Cummins Emission Solutions Aftertreatment, ISB4.5/6.7 ISD4.5/6.7 CM2150 SN, ISB4.5/6.7 ISD4.5/6.7 CM2150 SN (Euro 4.5), ISB4.5/6.7 ISD4.5/6.7 CM2150 SN (Euro 5), ISB5.9/ISD6.7 CM2880 WFLD, ISC8.3 CM2880 SN, ISD6.7 CM2150 SN, ISF2.8 CM2220 AN, ISF2.8 CM2220 EC/ECF2/ECCF2, ISF2.8/3.8 CM2220, ISF2.8/3.8 CM2220 AN, ISF3.8 CM2220 AN, ISL8.9 CM2150 SN, ISL8.9 CM2150 SN (Euro 4.5), ISL8.9 CM2150 SN (Euro 5), ISL8.9/ISL9.5 CM2880 NS5, ISM11 CM876 SN, ISX/ISZ13 CM2150 SN, ISZ13 CM2150, ISZ13 CM2880 SN, QSNT14 CM876 N102, QTR CM2350 TR102

Última Modificação: 12 February 2020

Copyright © 2020
Cummins Inc.
Todos os direitos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALHAS 111 - Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o ECM. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 111 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 111. | Menos de 3 contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.

Ação

Verifique o ECM.

  • Desligue a chave de ignição e aguarde 5 segundos.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 111 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 111.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 111.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 111.

Menos de 3 contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-JUNHO-2019
Copyright © 2000-2010 Cummins Inc. Todos os direitos reservados.


CÓDIGO DE FALHA 1117 - Perda da Fonte de Alimentação com Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 1117 ativo?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts. Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1117 ativo?
SIM NÃO
Sem Reparo

Se forem encontradas altas contagens inativas do Código de Falha 1117 no ECM, verifique os dispositivos de desconexão da bateria no veículo. Se a chave de ignição e a alimentação do ECM forem desconectadas ao mesmo tempo, o Código de Falha 1117 será registrado.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts

Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Inspecione o chicote e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector de alimentação da bateria.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do conector de alimentação da bateria e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, do conector de alimentação da bateria e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM do conector de alimentação da bateria e o conector negativo da bateria.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fio da chave de ignição.

Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO
Sem Reparo

Repare a fiação de maneira que o fio não esteja interrompido.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHAS 115 - Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 115 está registrado. | Contagens ativas ou inativas do Código de Falha 115?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 115 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 115?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo.

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 122 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | IF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 122 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 123 ativo e Código de Falha 122 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 122 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 123 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Signature™ ISX e QSX15 | 3666259
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Signature™ ISX e QSX15 | 3666259
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | FCM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Signature™ ISX e QSX15 | 3666259
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 123 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 122 ativo e Código de Falha 123 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 123 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter as identificações dos pinos.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1239 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1241 ativo e Código de Falha 1239 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1239 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1239 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1695

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo e Código de Falha 1239 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Entre em contato com um Posto Autorizado de Serviços Cummins®.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1241 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho Weather Pack™; No. 3823996, ponta de teste fêmea Weather Pack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1239 ativo e Código de Falha 1241 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1241 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1241 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1696.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare o chicote danificado.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo e Código de Falha 1241 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o pino de SINAL no conector do pedal do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1242 - Sensor 1 de posição do pedal ou alavanca do acelerador - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
PASSO 2. | Verifique as leituras do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Códigos de Falha 1241 e 1359 ambos ativos?
 | PASSO 2C. Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2E. Verifique os códigos de falha. | Código de Falha 1242 inativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as leituras do sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de posição do pedal do acelerador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1241 e 1359 ambos ativos?
SIM NÃO
Sem Reparo

Se o Código de Falha 1241 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1241.

Se o Código de Falha 1359 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1359.

Ir para 2C

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2C - Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 1 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 132.

Ir para 2D

Diagrama de diagnóstico do Código de Falha 132

Passo Assistido 2D - Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 2 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 1241.

Ir para 2E

Diagrama de diagnóstico do Código de Falha 1241

Passo Assistido 2E - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1242 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 1 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 2 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-ABRIL-2018


CÓDIGO DE FALHA 131 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 43367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 131 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 132 ativo e Código de Falha 131 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 131 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o Diagnóstico do Código de Falha 2185.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo e Código de Falha 131 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 132 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB.ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ou 2186 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 132 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 131 ativo e Código de Falha 132 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 132 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ou 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo e Código de Falha 132 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-JULHO-2019


CÓDIGO DE FALHA 133 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2880 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ou 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 133 ativo?
PASSO 2. | Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 134 ativo e Código de Falha 133 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 133 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ou 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o diagnóstico de falhas dos Códigos de Falha 1695 e/ou 1696.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da posição do pedal ou da alavanca do acelerador remoto, a tensão de alimentação do circuito e o circuito de retorno.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo e Código de Falha 133 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador remoto.

Substitua o pedal ou alavanca do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e o pino de RETORNO do pedal ou da alavanca do acelerador remoto no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 134 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 134 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador remoto. |
 | PASSO 2A. Inspecione o sensor da posição do pedal/alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 133 ativo e Código de Falha 134 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 134 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador remoto.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo e Código de Falha 134 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador remoto.

Substitua o pedal do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector ECM do chicote do OEM, e o pino de SINAL no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 143 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 143 está registrado. | Contagens ativas ou inativas do Código de Falha 143?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 143 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 143?
SIM NÃO

Utilize o diagrama de sintomas de diagnóstico de falhas seguinte, Pressão Baixa do Óleo Lubrificante ou Pressão Alta do Óleo Lubrificante na Seção TS, no manual de serviço apropriado.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MARÇO-2013


CÓDIGO DE FALHA 144 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 144 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 145 ativo e Código de Falha 144 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO de temperatura do líquido de arrefecimento do motor no sensor da temperatura do líquido de arrefecimento do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do líquido de arrefecimento, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo e Código de Falha 144 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 145 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 C876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 145 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 146 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falhas Temperatura do Líquido de Arrefecimento Acima do Normal na Seção TS do manual de serviço apropriado.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de código de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 151 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de diagnóstico de falhas Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 153 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 153 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do sensor de temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores QSK78, QSK23 e ISV5.0. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os outros motores. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM do chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 154 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4327291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120 | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores ISV5.0 e QSK78. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os as as outras motores exceto QSK78 e ISV5.0. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 155 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISM e QSM11 CM570 | 3666266
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do ar no coletor de admissão. |
 | PASSO 1A. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do ar no coletor de admissão.

Passo Assistido 1A - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do ar no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' no manual de serviços apropriado.

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura do ar no coletor de admissão para os motores seguintes. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM e QSM11 CM570.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1689 - Interrupção da Alimentação do Relógio de Tempo Real - Dados inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2150 F110 | 4358480
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISM11 CM876 SN | 4022196
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD4.5 CM2150 B119 | 4358465
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD6.7 CM2150 B120 | 4358470
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 L110 | 4358475
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2150 F110 | 4358480

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria e as conexões do relógio de tempo real. |
 | PASSO 1A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM. | Entre 3,3 VCC e 3,6 VCC?
 | PASSO 1C. Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor. | Pinos sujos ou danificados?
 | PASSO 1D. Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias. | Entre 3,3 VCC e 3,6 VCC?
PASSO 2. | Verifique o chicote do módulo de baterias. |
 | PASSO 2A. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2B. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Verifique se existe disponível uma atualização de calibração para o ECM.
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria e as conexões do relógio de tempo real.

Passo Assistido 1A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Entre 3,3 VCC e 3,6 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 1C

Passo Assistido 1C - Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua a bateria do relógio de tempo real ou o chicote do motor.

Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1D

Passo Assistido 1D - Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do relógio de tempo real.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Entre 3,3 VCC e 3,6 VCC?
SIM NÃO
Sem Reparo

Substitua a bateria do relógio de tempo real.

Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do módulo de baterias.

Passo Assistido 2A - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Meça a seguinte resistência:

  • A resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector do chicote do ECM.
  • A resistência entre o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector do chicote do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-SETEMBRO-2014


CÓDIGO DE FALHA 175 - Circuito do Acionador do Atuador de Controle Eletrônico do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISD6.7 CM2880 D101 | 5411372
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F129 | 5411325
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISD6.7 CM2880 D101 | 5411372
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F129 | 5411325
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 175 ativo?
PASSO 2. | Verifique o circuito e o motor do atuador da válvula reguladora de admissão. |
 | PASSO 2A. Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no motor do atuador da válvula reguladora de admissão. | Menos de 15 ohms?
 | PASSO 2B-1. Verifique se há um circuito aberto no motor do atuador da válvula reguladora de admissão. |
 | PASSO 2B-2. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com uma fonte de tensão. | Menos de 1,5 VCC?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 175 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 175 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o motor do atuador da válvula reguladora de admissão.

Passo Assistido 2A - Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Inspecione os pinos dos conectores do atuador da válvula reguladora de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no circuito do motor do atuador da válvula reguladora de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da válvula reguladora de admissão no chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no circuito do motor do atuador da válvula reguladora de admissão.

  • Meça a resistência entre os pinos (+) e (-) de SINAL do conector do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique se há um circuito aberto no motor do atuador da válvula reguladora de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Verifique se há um circuito aberto no motor do atuador da válvula reguladora de admissão.

  • Meça a resistência entre o pino (+) de SINAL do motor do atuador do acelerador de admissão e o pino (-) de SINAL do motor do atuador do acelerador de admissão no conector do motor do atuador do acelerador de admissão.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do motor do atuador da válvula reguladora de admissão.

Substitua o conjunto do atuador da válvula reguladora de admissão.

Ir para 2B-2

Ir para 4A

Passo Assistido 2B-2 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Verifique se há um circuito aberto no chicote do motor. Meça a resistência entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector do atuador da válvula reguladora de admissão do chicote do motor.

  • Meça a resistência entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector do atuador da válvula reguladora de admissão do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com uma fonte de tensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito com uma fonte de tensão.

  • Meça a tensão entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o massa do bloco do motor.
  • Meça a tensão entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com a fonte de tensão no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.
  • Meça a resistência entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 175 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JANEIRO-2018


CÓDIGO DE FALHA 176 - Circuito do Acionador do Atuador de Controle Eletrônico do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 E | 4022178
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F101 | 4310846
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISD6.7 CM2880 D101 | 5411372
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F129 | 5411325
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF4.5 CM2220 F123 | 5411320
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | R2.8 CM2220 R101B | 5467556
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISD6.7 CM2880 D101 | 5411372
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F129 | 5411325
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISD6.7 CM2880 D101 | 5411372
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F129 | 5411325
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 176 ativo?
PASSO 2. | Verifique o circuito e o motor do atuador da válvula reguladora de admissão. |
 | PASSO 2A. Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no motor do atuador da válvula reguladora de admissão. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 176 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 176 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o motor do atuador da válvula reguladora de admissão.

Passo Assistido 2A - Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o motor do atuador da válvula reguladora de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do motor do atuador da válvula reguladora de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no motor do atuador da válvula reguladora de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Verifique se há um curto-circuito com o massa no motor do atuador da válvula reguladora de admissão.

  • Meça a resistência entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da válvula reguladora de admissão do motor. Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Verifique se há um curto-circuito com o massa no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.
  • Meça a resistência entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 176 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JANEIRO-2018


CÓDIGO DE FALHA 177 - Circuito do Acionador do Atuador de Controle Eletrônico do Acelerador - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220, ISF2.8 CM2220 EC, ISF2.8 CM2220 ECF2, ISF2.8 CM2220 AN, ISF2.8 CM2220 IAN | 4022178
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F101 | 4310846
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F129 | 5411325
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220, ISF2.8 CM2220 EC, ISF2.8 CM2220 ECF2, ISF2.8 CM2220 AN, ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F129 | 5411325
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 177 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a válvula reguladora de admissão do motor. |
 | PASSO 2A. Verifique quanto a uma válvula reguladora de admissão restrita. | Existem resíduos ou restrição na válvula reguladora de admissão do motor?
PASSO 3. | Verifique o chicote elétrico do motor. |
 | PASSO 3A. Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C. Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 177 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a válvula reguladora de admissão do motor.

Passo Assistido 2A - Verifique quanto a uma válvula reguladora de admissão restrita.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique quanto a uma válvula reguladora de admissão restrita.

  • Inspecione a válvula reguladora de admissão do motor quanto a restrição ou resíduos bloqueando a válvula. Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

Existem resíduos ou restrição na válvula reguladora de admissão do motor?
SIM NÃO

Remova a restrição ou resíduos. Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote elétrico do motor.

Passo Assistido 3A - Inspecione o motor do atuador da válvula reguladora de admissão e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o motor do atuador da válvula reguladora de admissão.

Ação

Inspecione o motor do atuador da válvula-borboleta da admissão do motor e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o pino (+) de SINAL do motor do atuador da válvula reguladora de admissão, no conector do atuador da válvula reguladora de admissão do chicote do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector ECM do chicote do motor, e o pino (-) de SINAL do motor do atuador da válvula reguladora de admissão, no conector do atuador da válvula reguladora de admissão do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Foi detectado que a válvula reguladora de admissão do motor está defeituosa.

Substitua a válvula reguladora de admissão do motor. Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 25-OUTUBRO-2017


CÓDIGO DE FALHA 1843 - Circuito de Pressão do Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 G CM2180 EJ | 4310682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL G CM2180 | 4021649
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 G CM2180 EJ | 4310682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL G CM2180 | 4021649
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 G CM2180 EJ | 4310682
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL G CM2180 | 4021649
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X114B | 5411181
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X116B | 5411186
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L120C | 5504199
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1843 inativo?
PASSO 2. | Verifique o sensor da pressão no cárter e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão no cárter e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1844 ativo e Código de Falha 1843 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1843 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão no cárter e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão no cárter e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão no cárter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo e Código de Falha 1843 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no cárter no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no cárter.

  • Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo e Código de Falha 1843 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do motor no ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-ABRIL-2019


CÓDIGO DE FALHA 1844 - Circuito de Pressão do Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 G CM2180 EJ | 4310682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL G CM2180 | 4021649
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2250 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 G CM2180 EJ | 4310682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL G CM2180 | 4021649
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2250 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B1O6 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 G CM2180 EJ | 4310682
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL G CM2180 | 4021649
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X114B | 5411181
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X116B | 5411186
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2250 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L120C | 5504199
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1844 inativo?
PASSO 2. | Verifique o sensor da pressão no cárter e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão no cárter e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1843 ativo e Código de Falha 1844 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1844 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 1844 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão no cárter e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão no cárter e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão no cárter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do sensor do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de SINAL do sensor de pressão no cárter no conector do sensor de pressão no cárter do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ativo e Código de Falha 1844 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no cárter no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de RETORNO do sensor de pressão no cárter no conector do ECM do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO do sensor de pressão no cárter e o pino de SINAL do sensor de pressão no cárter no conector do ECM do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ativo e Código de Falha 1844 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-ABRIL-2019


CÓDIGO DE FALHA 1852 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 1852?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1852 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1852?
SIM NÃO

Drene a água do(s) filtro(s) de combustível.

Se o código de falha persistir, verifique se há água no sensor e no conector do chicote. Limpe ou substitua o conector ou sensor, se necessário.

Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHA 1879 - Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1879 inativo?
PASSO 2. | Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1881 ativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1879 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1879 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1695

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão diferencial do DPF do pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de RETORNO do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 1881 - Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1881 inativo?
PASSO 2. | Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões eletrônicas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1879 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1881 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1881 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1696

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão diferencial do DPF do pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão diferencial do DPF do sistema de pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de ALIMENTAÇÃO do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19 e um diagrama elétrico.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 1883 - Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 GX CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial Aprisionada do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12 CM2350 X102 | 4310646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2350 X101 | 4310641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X114B | 5411181
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X116B | 5411186
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B121B | 5411223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L116B | 5411330
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L123B | 5411465
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B136C | 5504194
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L120C | 5504199
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F133C | 5504278
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B146C | 5504283
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 ECF2 | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 1879 e 1881. | Código de Falha 1879 ou 1881 ativo?
PASSO 2. | Verifique os tubos do sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento danificados, desconectados ou obstruídos?
 | PASSO 2B. Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento. | Tensão do sensor da pressão diferencial do DPF do sistema de pós-tratamento dentro das especificações?
PASSO 3. | Verifique o sensor da pressão diferencial do DPF do sistema de pós-tratamento e o circuito do sensor |
 | PASSO 3A. Inspecione o sensor de pressão diferencial do DPF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1881 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1879 ativo?
PASSO 4. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Sujo ou danificado?
 | PASSO 4B. Verificar a resistência no chicote do OEM | Menos de 10 ohms?
 | PASSO 4C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 4E. Verifique o valor da tensão do sensor de pressão diferencial do sistema de pós-tratamento | Valor muda?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 1879 e 1881.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ou 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os diagramas de diagnóstico dos Códigos de Falha 1879 ou 1881.

Ir para 2A

Passo Assistido 2 - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Certifique-se de que os tubos estejam instalados corretamente (não invertidos).
  • Certifique-se de que ambas as extremidades dos tubos estejam conectadas firmemente.
  • Inspecione os tubos e verifique se há vazamentos ou danos.
  • Inspecione os tubos quanto a obstruções. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

É importante verificar quanto a congelamento, obstrução ou restrição do tubo do sensor de pressão diferencial do DPF em temperaturas ambiente extremamente frias. Gelo pode se formar nos tubos do sensor de pressão diferencial causando obstrução/engripamento e pode não estar presente no momento do diagnóstico de falhas.

Tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento danificados, desconectados ou obstruídos?
SIM NÃO

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Não opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a tensão do sensor da pressão diferencial do DPF do pós-tratamento com uma ferramenta eletrônica de serviço.

Um sistema de ventilação de escape conectado ao escape pode causar uma leitura incorreta do sensor da pressão diferencial. Certifique-se de remover todos os equipamentos de ventilação ou vácuo do escape antes de ler o valor do sensor de pressão diferencial com a ferramenta eletrônica de serviço INSITE™.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Leitura de tensão do sensor da pressão diferencial do DPF do sistema de pós-tratamento dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o sensor da pressão diferencial do DPF do sistema de pós-tratamento e o circuito do sensor

Passo Assistido 3A - Inspecione o sensor de pressão diferencial do DPF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote do OEM e os pinos do conector do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de pressão diferencial do DPF do sistema de pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1879 ativo?
SIM NÃO

Foi detectada uma falha de funcionamento do sensor de pressão diferencial do DPF do pós-tratamento na faixa de operação.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificar a resistência no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique a resistência no circuito.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta no circuito do sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito de retorno aberto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique o valor da tensão do sensor de pressão diferencial do sistema de pós-tratamento

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se houve alteração no valor da tensão.

  • Utilize uma ferramenta eletrônica de serviço INSITE™ para monitorar a tensão do sensor da pressão diferencial do pós-tratamento.
  • Faça o teste de acionamento rápido da aceleração.

Valor muda?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 1938 - Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível moderadamente severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2150 SN | 4022190
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12 CM2350 X102 | 4310646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2350 X101 | 4310641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F101 | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B105 | 4332778
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L107 | 4367386
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B112 | 4358498
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B106 | 4367376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B101 | 2883567
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B130 | 4388668
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L118 | 4388673
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B122 | 4388767
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X114B | 5411181
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X116B | 5411186
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B121B | 5411223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 5411330
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L122 | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B144 | 5411382
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B145 | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L123B | 5411465
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2350 X118 | 5467247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
 | PASSO 1B. Verifique a tensão da bateria. | A tensão da bateria é aceitável em condições normais?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do TGV. | A tensão é maior que 10 VCC?
PASSO 3. | Verifique a tensão de alimentação do sensor no ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão de alimentação do sensor no ECM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desabilite e apague o código de falha. |

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique os terminais da bateria quanto à corrosão ou conexões soltas.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de sintomas apropriado do código de falha

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria.

Condições normais:

  • Pelo menos 12 VCC (sistemas de 12 VCC).
  • Pelo menos 24 VCC (sistemas de 24 VCC).

A tensão da bateria é aceitável em condições normais?
SIM NÃO
Sem Reparo

Carregue ou substitua as baterias.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador do TGV e o circuito do atuador.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Para o chicote do motor: Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Para o atuador do TGV: Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão do atuador do TGV e o pino de RETORNO do atuador do TGV, no conector do chicote elétrico do atuador do TGV.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão é maior que 10 VCC?
SIM NÃO

Foi detectado um defeito no atuador do TGV.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique a tensão de alimentação no ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de alimentação no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Use um multímetro digital para medir a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do do atuador do TGV, no ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-360 na Seção 19.

A tensão é maior que 10 VCC?
SIM NÃO

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 1942 - Pressão do Cárter - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12 G CM2180 EJ | 4310682
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2250 B131 | 4388774
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 X115 | 4388739
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X114B | 5411181
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X116B | 5411186
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B121B | 5411223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L116B | 5411330
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L122 | 5411278
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B144 | 5411382
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B145 | 5411273
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L119B | 5411267
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L123B | 5411465
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2350 X118 | 5467247
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISC8.3 e ISL9 CM2250 | 4022257
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISM11 CM876 SN | 4022196
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2250 GX CM2250 | 4022250
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12/ISX11.9 CM2250 | 2883445
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 | 4022256
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX11.9 CM2250 ECF | 2883561
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 ECF | 2883557
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 ECF | 4310661
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 | 4310664
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L101 | 4310787
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12 CM2350 X102 | 4310646
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2350 X101 | 4310641
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L102 | 4332796
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L111 | 4367223
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L115 | 4388626
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L107 | 4367386
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L118 | 4388673
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSB3.3 CM2250 B137 | 5411058
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 X115 | 4388739
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L116B | 5411330
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L119B | 5411267
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L123B | 5411465
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L122 | 5411278
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2350 X118 | 5467247
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 M2350 B103 | 4332641
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B106 | 4367376
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B122 | 4388767
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISV5.0 CM3230 V104 | 4367291
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B128 | 4388601
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B130 | 4388668
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISL G CM2180 | 4021649
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2250 B131 | 4388774
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB3.3 CM2250 B137 | 5411058
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B142 | 5411131
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B121B | 5411330
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B135B | 5411257
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B148B | 5411262
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B144 | 5411382
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 G CM2180 EJ | 4310682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL G CM2180 | 4021649
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 G CM2180 EJ | 4310682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL G CM2180 | 4021649
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411189
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332541
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 G CM2180 EJ | 4310682
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL G CM2180 | 4021649
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X114B | 5411181
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X116B | 5411189
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2350 X118 | 5467247

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 1843 e 1844. | Código de Falha 1843 ou 1844 ativo?
 | PASSO 1B. Verifique a tampa do bocal de abastecimento de óleo. | A tampa do bocal de abastecimento de óleo foi instalada adequadamente?
 | PASSO 1C. Verifique o tubo do filtro do cárter, se equipado. | A mangueira do respiro do cárter está conectada apropriadamente e livre de restrições?
 | PASSO 1D. Verifique o elemento do respiro do cárter, se equipado. | Elemento do respiro do cárter instalado corretamente?
 | PASSO 1E. Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção. | Filtro abaixo do intervalo de manutenção?
PASSO 2. | Verifique o sensor da pressão no cárter e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão no cárter e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1844 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1843 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1844 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1843 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 1843 e 1844.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ou 1844 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique a tampa do bocal de abastecimento de óleo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tampa do bocal de abastecimento de óleo.

  • Verifique se a tampa do bocal de abastecimento de óleo foi instalada adequadamente.

A tampa do bocal de abastecimento de óleo foi instalada adequadamente?
SIM NÃO
Sem Reparo

Instale a tampa do bocal de abastecimento de óleo adequadamente.

Ir para 1C

Ir para 1C

Passo Assistido 1C - Verifique o tubo do filtro do cárter, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Pule para o Passo 1D se o motor não estiver equipado com um tubo do filtro do cárter.

Ação

Verifique o tubo do respiro do cárter entre o motor e o conjunto do filtro do cárter.

Certifique-se de que o tubo do respiro esteja conectado corretamente e não haja partes amassadas ou outras restrições presentes.

A mangueira do respiro do cárter está conectada apropriadamente e livre de restrições?
SIM NÃO
Sem Reparo

Conecte corretamente a mangueira de respiro do cárter.

Ir para 1D

Ir para 4A

Passo Assistido 1D - Verifique o elemento do respiro do cárter, se equipado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o elemento do respiro do cárter está corretamente instalado.

Utilize o procedimento apropriado para a sua aplicação.

  • Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.

Elemento do respiro do cárter instalado corretamente?
SIM NÃO
Sem Reparo

Instale corretamente o elemento do respiro do cárter.

Utilize o procedimento apropriado para a sua aplicação.

  • Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.

Ir para 1E

Reparo completo.

Passo Assistido 1E - Verifique a quilometragem / horas no filtro de desaeração do cárter desde a última manutenção.

Condições

  • Localize o registro de manutenção (km / horas) da última substituição do filtro de respiro do cárter.

Ação

Verifique o registro de manutenção.

  • Verifique a quilometragem / horas no filtro do respiro do cárter desde a última manutenção.

Filtro abaixo do intervalo de manutenção?
SIM NÃO
Sem Reparo

Substitua o filtro de respiro do cárter.

  • Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o sensor da pressão no cárter e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão no cárter e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão no cárter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts da pressão no cárter e o pino de SINAL da pressão no cárter, no conector do sensor de pressão no cárter no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1843 ativo?
SIM NÃO

Foi detectada uma falha de funcionamento do sensor de pressão no cárter na faixa de operação.

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Repare a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1844 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts do cárter e o pino de SINAL da pressão no cárter, no ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1843 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 09-FEVEREIRO-2017


CÓDIGO DE FALHA 1943 - Densidade do Ar Ambiente - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | X15 CM2350 X114B | 5411181
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | X15 CM2350 X116B | 5411186
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M101 | 5504547
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | X15 CM2350 X125M | 5504345
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos?
 | PASSO 1B. Verifique se há códigos de falha inativos. | Códigos de Falha 221 ou 249 inativos?
 | PASSO 1C. Verifique a leitura do sensor da pressão barométrica. | O valor da pressão barométrica é ± 25,4 mm-Hg [± 1,0 pol-Hg]?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o diagnóstico dos códigos de falha ativos.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 221 ou 249 inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 221 ou 249

Ir para 1C

Passo Assistido 1C - Verifique a leitura do sensor da pressão barométrica.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a leitura do sensor da pressão barométrica.

  • Use a ferramenta eletrônica de serviço INSITE™ para ler o valor da pressão barométrica.
  • Use a tabela no procedimento a seguir para obter os valores de pressão barométrica.

O valor da pressão barométrica está dentro da faixa de ± 25,4 mm-Hg [± 1,0 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão barométrica.

  • Use o procedimento seguinte para aplicações dos motores ISM/QSM, ISX, e QSM11 CM876 M102M. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para aplicações B6.7, ISB, QSB e ISC. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados. Consulte o Procedimento 019-466 na Seção 19.
  • Use o procedimento seguinte para aplicações de motores ISF2.8 CM2220 F101 e ISF2.8 CM2220 F117. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para aplicações X15 CM2350 X114B. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Use o procedimento seguinte para aplicações X115B. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para os motores QSX11.9 CM2250 ECF. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-JUNHO-2019


CÓDIGO DE FALHA 1962 - Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISF2.8 CM2220 F101 | 4310846
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2250 | 4022254
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2350 B101 | 2883567
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2250 | 4022255
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2250 EC | 2883621
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISC8.3 e ISL9 CM2250 | 4022257
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISL8.9 CM2220 SN | 4022190
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISL9 CM2350 L101 | 4310787
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2250 | 4022256
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX11.9 CM2250 ECF | 2883561
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX12 CM2350 X102 | 4310646
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX12/ISX11.9 CM2250 | 2883445
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX15 CM2250 GX CM2250 | 4022250
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISX15 CM2350 X101 | 4310641
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX15 CM2250 ECF | 2883557
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | PowerGen QSX15 CM2250 ECF | 4310661
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | PowerGen QSX15 CM2250 | 4310664
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB4.5 CM2350 B104 | 4332646
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2350 B103 | 4332641
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2350 B105 | 4332778
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L102 | 4332796
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISL9 CM2350 L111 | 4367223
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB4.5 CM2350 B106 | 4367376
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB4.5 CM2350 B122 | 4388767
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L107 | 4367386
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2250 L115 | 4388626
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2250 B128 | 4388601
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2350 B130 | 4388668
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L118 | 4388673
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | ISB6.7 CM2350 B142 | 5411131
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX15 CM2250 X115 | 4388739
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B4.5 CM2350 B129B | 5411247
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B6.7 CM2350 B135B | 5411257
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B4.5 CM2350 B147B | 5411252
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | B6.7 CM2350 B148B | 5411262
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSL9 CM2350 L122 | 5411278
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB4.5 CM2350 B144 | 5411382
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSB6.7 CM2350 B145 | 5411273
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | L9 CM2350 L119B | 5411267
Mangueiras de Líquido de Arrefecimento do Motor para o Turbocompressor | Consulte o Procedimento 010-041 | QSX15 CM2350 X118 | 5467247

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de arrefecimento do atuador do turbocompressor de geometria variável (TGV). |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos relacionados à alta temperatura do líquido de arrefecimento, ou altas contagens ou falhas inativas associadas à temperatura do líquido de arrefecimento?
 | PASSO 1B. Inspecione as linhas de arrefecimento do atuador do TGV. | Foram encontradas obstruções na placa de arrefecimento ou nas linhas de líquido de arrefecimento do atuador do TGV?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de arrefecimento do atuador do TGV.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha ativos relacionados à alta temperatura do líquido de arrefecimento, ou altas contagens ou falhas inativas associadas à temperatura do líquido de arrefecimento?

SIM NÃO

A temperatura interna do atuador do TGV excedeu o limite máximo. Nenhum reparo necessário. Este código de falha deve ser usado apenas para fins de informação.

Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Inspecione as linhas de arrefecimento do atuador do TGV.

Ação

Inspecione as linhas de líquido de arrefecimento do atuador do TGV quanto a torções e obstruções.

  • Aplique ar comprimido no sentido inverso ao do fluxo na placa de arrefecimento do atuador do TGV e linhas de líquido de arrefecimento associados para verificar se há obstruções.

Foram encontradas obstruções na placa de arrefecimento ou nas linhas de líquido de arrefecimento do atuador do TGV?
SIM NÃO

Repare ou substitua a linha de líquido de arrefecimento obstruída.

  • Consulte o Procedimento 010-041 na Tabela de Procedimentos Associados.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-FEVEREIRO-2017


CÓDIGO DE FALHA 1993 - Faltando Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF2.8 CM2220 F101 | 4310846
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF3.8 CM2350 F109 | 4367218
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2250 | 4022254
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B101 | 2883567
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2250 | 4022255
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L101 | 4310787
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2250 | 4022256
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSX11.9 CM2250 ECF | 2883561
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX12/ISX11.9 CM2250 | 2883445
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX15 CM2250 GX CM2250 | 4022250
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSX15 CM2250 ECF | 2883557
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | PowerGen QSX15 CM2250 ECF | 4310661
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B103 | 4332641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2350 B130 | 4388668
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2350 L118 | 4388673
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B121B | 5411223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | X15 CM2350 X114B | 5411181
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | X15 CM2350 X116B | 5411186
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L116B | 5411330
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F120B | 5411237
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L123B | 5411465
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B136C | 5504194
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L120C | 5504199
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F128C | 5504273
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B146C | 5504283
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2620 F137B | 5579517
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F4.5 CM2620 F139B | 5579522
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F101 | 4310846
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2220 F103 | 4310839
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 GX CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B121B | 5411223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X114B | 5411181
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X116B | 5411186
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L116B | 5411330
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L120C | 5504199
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F133C | 5504278
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B146C | 5504283
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 ECF2 | 4022178
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 F101 | 4310846
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2220 F103 | 4310839
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2350 B130 | 4388668
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2350 L118 | 4388673
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B121B | 5411223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | X15 CM2350 X114B | 5411181
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | X15 CM2350 X116B | 5411186
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L116B | 5411330
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L123B | 5411465
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B136C | 5504194
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L120C | 5504199
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F133C | 5504278
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F128C | 5504273
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B146C | 5504283
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2620 F137B | 5579517
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1879, 1881 ou 1883 ativos?
PASSO 2. | Verifique a pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
PASSO 3. | Verifique a pressão do DPF. |
 | PASSO 3A. Inspecione o DPF de pós-tratamento. | Detectada violação ou remoção do sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881 ou 1883 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a pressão diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Vazamentos ou trincas nos tubos do sensor da pressão diferencial.
  • Conexões soltas nos tubos do sensor da pressão diferencial.
  • Tubos do sensor da pressão diferencial quebrados ou faltando.
  • Tubos obstruídos.
  • Certifique-se de que os tubos do sensor da pressão diferencial estão instalados corretamente. É possível que os tubos do sensor da pressão diferencial estejam invertidos nos tubos de borracha da conexão do sensor. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique quanto à presença do DPF do pós-tratamento.

Passo Assistido 3A - Inspecione o DPF de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o DPF de pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Apenas motores ISF2.8 CM2220 ECF2 e ISF3.8 CM2220 F103: Remova o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DPF de pós-tratamento.

Inspecione o sistema de pós-tratamento para determinar se o DPF do pós-tratamento foi violado ou removido do sistema de escape.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Detectada violação ou remoção do sistema de pós-tratamento?
SIM NÃO

Instale o sistema de pós-tratamento correto para o veículo.

  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Apenas motores ISF2.8 CM2220 ECF2 e ISF3.8 CM2220 F103: Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 212 - Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM3250 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 212 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do óleo do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Entre 180 ohms e 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 212 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 213 ativo e Código de Falha 212 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 212 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Utilize o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do óleo do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do Fabricante do Equipamento Original (OEM). Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor no conector do sensor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 180 ohms e 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do óleo do motor. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para motores QSM11 CM876 M101 e QSM11 CM876 M102M. Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do óleo do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo e Código de Falha 212 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do óleo do motor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do óleo do motor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 213 - Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 213 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do óleo do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Código de Falha 212 ativo e Código de Falha 213 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 213 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 212 ativo e Código de Falha 213 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes e inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do óleo do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Inspecione os pinos conectores do chicote do motor e do sensor da temperatura do óleo do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo e Código de Falha 213 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do óleo do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para motores QSM11 CM876 M101. Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo e Código de Falha 213 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM do chicote do motor, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-MAIO-2019


CÓDIGO DE FALHA 214 - Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 214 está registrado. | Código de Falha 214 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 214 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 214 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas do sintoma de falha 'Temperatura do Óleo Lubrificante Acima da Especificação' na Seção TS

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 2185 - Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2150 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2185 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Verifique se há um curto-circuito com a bateria no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2B. Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Verifique se há um curto-circuito com a bateria no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a bateria no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

  • Verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e o pino de SINAL da chave de ignição do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2186 - Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2186 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2186 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3B-1. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do acelerador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 2198 - Circuito do Acionador do Atuador do TGV - Causa Desconhecida

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B101 | 2883567
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.6 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L101 | 4310787
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12 CM2350 X102 | 4310646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2350 X101 | 4310641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 ECF | 2883557
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B105 | 4332778
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B112 | 4358498
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B106 | 4367376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISV5.0 CM3230 V104 | 4367291
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L107 | 4367386
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B130 | 4388668
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L118 | 4388673
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B122 | 4388767
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X114B | 5411181
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X116B | 5411186
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B121B | 5411223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L116B | 5411330
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L122 | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B144 | 5411382
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B145 | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2250 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2250 L123B | 5411465
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2350 X118 | 5467247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.6 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.6 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2636 ou 1894 ativo?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável e o circuito. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2636 ou 1894 ativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2198 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um código de falha inativo. | Código de Falha 2198 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ou 1894 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de falha do Código de Falha 2636 ou 1894.

Ir para 2A

Passo Assistido 2 - Inspecione o circuito do atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ou 1894 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador do TGV no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2198 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2198 ativo?
SIM NÃO

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-DEZEMBRO-2017


CÓDIGO DE FALHA 2288 - Rotação 1 do Turbocompressor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 2288 está registrado. | Contagens ativas ou inativas do Código de Falha 2288?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 2288 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há contagens ativas ou inativas do Código de Falha 2288.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 2288?
SIM NÃO

O motor foi despotenciado devido a condições de alta rotação do turbocompressor. Essa é uma operação normal, mas o torque do motor foi despotenciado para evitar que sejam excedidos os limites de alta rotação do turbocompressor para fins de proteção do motor.

Não é necessário nenhum reparo.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-JUNHO-2014


CÓDIGO DE FALHA 2321 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | 6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas). |
 | PASSO 2A. Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas). | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 689 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Diagrama de diagnóstico do Código de Falha 689

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas).

Passo Assistido 2A - Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do sensor primário de rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor primário de rotação (sensor da árvore de manivelas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor. Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova sensor primário de rotação do motor (sensor da árvore de manivelas) do bloco do motor e meça a folga de ar em vários pontos na rotação da árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,96 mm [0,038 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2321.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexão a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2322 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F133C | 5504278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2620 F137B | 5579517
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas). |
 | PASSO 2A. Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor secundário de rotação (sensor do eixo comando de válvulas) no conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 778 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Consulte o procedimento para o Código de Falha 778.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas).

Passo Assistido 2A - Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do sensor da rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2322.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexionar a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 234 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores inflamáveis. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 3500 rpm, o motor deverá ser desligado imediatamente ou poderão ocorrer danos ao mesmo.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se as condições de operação são adequadas. | Operando em condição de marcha lenta em declive?
 | PASSO 1B. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1C. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o veículo. | Código de Falha 234 inativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se as condições de operação são adequadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as condições de operação são adequadas.

  • Verifique se o freio-motor estava aplicado em descida quando a falha foi registrada.

Operando em condição de marcha lenta em declive?
SIM NÃO
Sem Reparo

Verifique se há danos no motor.

  • Circuitos eletrônicos OK.
  • Verifique se há danos no motor básico devido à condição de sobre-rotação.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se o motorista informou um evento relacionado ao combustível quando o motor acelerou rapidamente para 3400 rpm ou mais, seguido de desaceleração moderada até 3400 rpm.

Existe fonte alternativa de combustível?
SIM NÃO

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Motor operando.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Inspecione o sensor da rotação da árvore de manivelas e o sensor da posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 778.

Ir para 1D

Faça o diagnóstico dos códigos de falha 689 e 778.

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 234 está ativo quando o motor não opera acima de 3200 rpm.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o veículo.

Condições

  • Ligue a chave de ignição (ON).

Ação

Faça um teste na estrada com o veículo ou no mar com a embarcação para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 234 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 2345 - Rotação 1 do Turbocompressor - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390. | ISL8.9 CM2150 SN | 4022190

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há outros códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Códigos de Falha 686 e/ou 687 ativos ou inativos?
PASSO 2. | Verifique o turbocompressor. |
 | PASSO 2A. Inspecione o sensor da rotação do turbocompressor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor da rotação do turbocompressor. | Foram encontrados danos no sensor da rotação do turbocompressor?
 | PASSO 2C. Verifique se há um código de falha inativo. | Código de Falha 2345 inativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há outros códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 686 e/ou 687 ativos ou inativos?
SIM NÃO

Faça o diagnóstico de falhas dos códigos de falha começando pelo código com o maior número de contagens.

 Sem Reparo

Passos apropriados de diagnóstico de falhas e reparos

Ir para 2A

Passo Assistido 2 - Verifique o turbocompressor.

Passo Assistido 2A - Inspecione o sensor da rotação do turbocompressor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Inspecione o chicote do motor e as conexões do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.
  • Remova o sensor da rotação do turbocompressor da carcaça do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ação

Inspecione a ponta do sensor da rotação do turbocompressor quanto a:

  • Cortes ou riscos na ponta do sensor
  • Cortes ou riscos no corpo do sensor
  • Trincas na bolacha de montagem do sensor.

Foram encontrados danos no sensor da rotação do turbocompressor?
SIM NÃO

Substitua o sensor da rotação do turbocompressor.

Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2345 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

 Sem Reparo

Ir para 3A

Siga o diagrama do sintoma de falha para o Código de Falha 686.

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-JANEIRO-2012


CÓDIGO DE FALHA 2346 - Temperatura na Entrada da Turbina do Turbocompressor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos associados ao turbocompressor. | Código de Falha 2346 ativo ou altas contagens de códigos inativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative os códigos de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos associados ao turbocompressor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2346 ativo ou altas contagens de códigos inativos?
SIM NÃO

A potência de saída do motor foi reduzida para limitar as temperaturas de escape. Essa operação é normal. Não é necessário nenhum reparo.

Sem Reparo

Consulte os procedimentos de diagnóstico do Código de Falha 2451.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 2373 - Circuito do Sensor 1 de Pressão do Gás de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119 | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL8.9 CM2150 SN | 4022190
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 | 4022256
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 | 4022255
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 | 4310664
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L102 | 4332968
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L107 | 4367386
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F118 | 4388708
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F119 | 4388703
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2250 B131 | 4388774
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F125 | 5411494
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | D6.7 CM2670 D102B | 5504515
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.2 CM2670 B156B | 5579510
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X12 CM2670 X121B | 5504455
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2373 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão dos gases de escape. |
 | PASSO 2A. Inspecione o sensor da pressão dos gases de escape e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2374 ativo e Código de Falha 2373 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2373 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão dos gases de escape.

Passo Assistido 2A - Inspecione o sensor da pressão dos gases de escape e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de pressão dos gases de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 ativo e Código de Falha 2373 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão dos gases de escape, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão dos gases de escape no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão do gás de escape. Consulte o Procedimento 019-376 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 ativo e Código de Falha 2373 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão dos gases de escape do motor, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 2374 - Circuito 1 do Sensor de Pressão do Gás de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM3250 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM3250 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2250 | 4022254
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 | 4022256
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 | 4022255
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F118 | 4388708
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F119 | 4388703
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISF2.8 CM2250 F126 | 5411159
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2250 B131 | 4388774
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | ISB6.7 CM3250 B142 | 5411131
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSF3.8 CM2350 F125 | 5411494
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2350 L120C | 5504199
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | D6.7 CM2670 D102B | 5504515
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | B6.2 CM2670 B156B | 5579510
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | X12 CM2670 X121B | 5504455
Sensor de Pressão dos Gases de Escape | Consulte o Procedimento 019-376 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO :1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2374 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão dos gases de escape. |
 | PASSO 2A. Inspecione o sensor da pressão dos gases de escape e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 2373 ativo e Código de Falha 2374 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2374 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 2374 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão dos gases de escape.

Passo Assistido 2A - Inspecione o sensor da pressão dos gases de escape e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de pressão dos gases de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão dos gases de escape, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão do gás de escape do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão dos gases de escape, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ativo e Código de Falha 2374 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão dos gases de escape no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão do gás de escape. Consulte o Procedimento 019-376 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão dos gases de escape, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão dos gases de escape, no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2373 ativo e Código de Falha 2374 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2374 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 2377 - Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310849
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador. | Mais de 5 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenóide do ventilador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique a resistência do solenoide de controle do ventilador.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do solenoide de controle do ventilador.

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno para diagnóstico do solenoide de controle do ventilador.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle do ventilador no chicote do OEM e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM do chicote do OEM, e o pino de SINAL do solenoide de controle do ventilador, no conector do solenoide do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 238 - Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor da posição do motor (EPS) | Consulte o Procedimento 019-038 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 238 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para motores QSM11 CM876 M102M, Boletim 5504542. Consulte o Procedimento 019-038 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 239 - Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 L121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 239 ativo?
PASSO 2. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 239 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos.
  • Pinos tortos ou quebrados.
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector.
  • Vedações de conector danificadas ou faltando.
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada.
  • Dano na blindagem do fio.
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 3 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 241 - Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique as configurações da ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes. | As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
PASSO 2. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 2A. Inspecione os pinos do chicote do OEM e os pinos do conector do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione os pinos do conector do chicote do OEM no ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique se há dispositivos adicionais do OEM. |
 | PASSO 3A. Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo. | Existem dispositivos adicionais?
 | PASSO 3B. Verifique se as engrenagens deslizam sobre o eixo. | A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique as configurações da ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™. Consulte as Características e Parâmetros e verifique se os parâmetros seguintes se correspondem com a configuração do veículo.

  • Regulagem da Transmissão - Relação de Transmissão em Marcha Superior
  • Fonte da Velocidade do Veículo - Relação do Eixo Traseiro
  • Fonte da Velocidade do Veículo - Tamanho dos Pneus
  • Fonte da Velocidade do Veículo\Tipo de Sensor da Velocidade do Veículo

As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
SIM NÃO
Sem Reparo

Altere a configuração do ECM com a ferramenta eletrônica de serviço INSITE™ para corresponder à configuração do veículo.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 2A - Inspecione os pinos do chicote do OEM e os pinos do conector do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Repare os pinos danificados do conector.
  • Repare ou substitua o chicote do motor com os pinos danificados.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos elétricos, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos do conector do chicote do OEM no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique os conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um circuito aberto no chicote do OEM.

  • Meça a resistência do fio (+) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.
  • Meça a resistência do fio (-) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um curto-circuito com o massa nos circuitos (+) e (-) de SINAL do sensor magnético de velocidade do veículo, no chicote do OEM.

  • Meça a resistência entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência e verifique se há um curto-circuito entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há dispositivos adicionais do OEM.

Passo Assistido 3A - Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor da velocidade do veículo e o circuito do sensor.

  • Inspecione o circuito do sensor da velocidade do veículo quanto a quaisquer dispositivos adicionais que possam interferir com o sinal de velocidade.

Existem dispositivos adicionais?
SIM NÃO

Remova o dispositivo ou consulte as informações de serviço do fabricante.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se as engrenagens deslizam sobre o eixo.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da velocidade do veículo da transmissão.

Ação

Verifique se há deslizamento de engrenagem.

  • Inspecione a engrenagem ou a roda sinalizadora na parte traseira da transmissão onde o sensor da velocidade recebe o sinal de velocidade. Certifique-se de que a engrenagem ou a roda sinalizadora não estejam danificadas nem deslizando sobre o eixo.

A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
SIM NÃO

Consulte as informações de serviço do fabricante do equipamento para reparar ou substituir a engrenagem ou roda sinalizadora.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 242 - Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Certifique-se de que os parâmetros dos recursos estejam ajustados corretamente. |
 | PASSO 1A. Certifique-se de que cliente deseje habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo (Código de Falha 242). | O cliente deseja habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo?
 | PASSO 1B. Certifique-se de que o sensor da velocidade do veículo e a configuração no INSITE™ sejam correspondentes. | A configuração do INSITE™ corresponde ao tipo de sensor da velocidade do veículo?
 | PASSO 1C. Certifique-se de que o Nível de Antiviolação da Velocidade do Veículo esteja configurado corretamente para a aplicação. | O nível de sensibilidade está ajustado corretamente?
PASSO 2. | Procure por sinais ou evidências de violação. |
 | PASSO 2A. Inspecione o sensor da velocidade do veículo. | Há evidência de violação, instalação incorreta ou existe um dispositivo externo?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique o relatório de velocidade do veículo. |
 | PASSO 3A. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o sinal de velocidade do veículo. | A leitura do INSITE™ corresponde à indicação de velocidade no velocímetro do veículo?
 | PASSO 3B. Verifique a velocidade do veículo. | A velocidade do veículo é exata?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Certifique-se de que os parâmetros dos recursos estejam ajustados corretamente.

Passo Assistido 1A - Certifique-se de que cliente deseje habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo (Código de Falha 242).

Ação

Certifique-se de que o cliente deseje habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo.

O cliente deseja habilitar o recurso Antiviolação do Sensor da Velocidade do Veículo?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para desabilitar o recurso Antiviolação do Sensor da Velocidade do Veículo.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Certifique-se de que o sensor da velocidade do veículo e a configuração no INSITE™ sejam correspondentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para abrir o recurso Fonte de Velocidade do Veículo no menu Ajustes, Recursos e Parâmetros.

  • Certifique-se de que o parâmetro Tipo de Sensor da Velocidade do Veículo no INSITE™ corresponda ao tipo do sensor instalado no veículo.

A configuração do INSITE™ corresponde ao tipo de sensor da velocidade do veículo?
SIM NÃO
Sem Reparo

Altere a configuração do ECM com o INSITE™ para corresponder ao tipo de sensor da velocidade do veículo.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Certifique-se de que o Nível de Antiviolação da Velocidade do Veículo esteja configurado corretamente para a aplicação.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o Nível de Sensibilidade de Violação do Sinal de Velocidade do Veículo esteja configurado corretamente para a aplicação.

  • Use a ferramenta eletrônica de serviço INSITE™ para abrir o recurso Fonte de Velocidade do Veículo no menu Ajustes, Recursos e Parâmetros.
  • Verifique a configuração no ECM do Nível de Sensibilidade de Violação do Sinal de Velocidade do Veículo.

O nível de sensibilidade está ajustado corretamente?
SIM NÃO
Sem Reparo

Utilizando o INSITE™, ajuste o Nível de Sensibilidade de Violação do Sinal da Velocidade do Veículo no valor correto para o veículo.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Procure por sinais ou evidências de violação.

Passo Assistido 2A - Inspecione o sensor da velocidade do veículo.

Ação

Inspecione o sensor da velocidade do veículo quanto a:

  • Montagem incorreta do sensor da velocidade do veículo
  • Sensor da velocidade do veículo conectado incorretamente no chicote do OEM
  • Outro dispositivo externo conectado no lugar do sensor da velocidade do veículo
  • Evidência de que ocorreu alguma violação do sensor da velocidade do veículo.

Há evidência de violação, instalação incorreta ou existe um dispositivo externo?
SIM NÃO

Remova o dispositivo de violação.

Instale o sensor corretamente ou remova o dispositivo externo.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um circuito aberto no chicote do OEM.

  • Meça a resistência do fio (+) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.
  • Meça a resistência do fio (-) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um curto-circuito com o massa nos circuitos (+) e (-) de SINAL do sensor magnético de velocidade do veículo, no chicote do OEM.

  • Meça a resistência entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência e verifique se há um curto-circuito entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relatório de velocidade do veículo.

Passo Assistido 3A - Utilize o INSITE™ para monitorar o sinal da velocidade do veículo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar a velocidade do veículo.

  • Certifique-se de que a velocidade do veículo seja igual a 0 quando veículo estiver parado e o motor funcionando.
  • Dirija o veículo ou faça-o funcionar em um dinamômetro de chassi. Compare a velocidade do veículo lida pela ferramenta de serviço INSITE™ com a leitura do velocímetro no painel.

A leitura do INSITE™ corresponde à indicação de velocidade no velocímetro do veículo?
SIM NÃO
Sem Reparo

Certifique-se de que os parâmetros Tamanho dos Pneus, Relação do Eixo Traseiro e Dentes da Engrenagem do Eixo Traseiro estejam ajustados corretamente no ECM.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique a velocidade do veículo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Veículo em movimento.

Ação

Certifique-se de que a velocidade do veículo registrada pela ferramenta eletrônica de serviço INSITE™ seja exata ou razoável para a marcha sendo utilizada.

  • (Por exemplo: 64 km/h [40 mph] em marcha superior é provavelmente um dado incorreto.)

A velocidade do veículo é exata?
SIM NÃO
Sem Reparo

Certifique-se de que os parâmetros Tamanho dos Pneus, Relação do Eixo Traseiro e Dentes da Engrenagem do Eixo Traseiro estejam ajustados corretamente no ECM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 2442 - Acionador do Solenóide do Injetor do Cilindro No. 1 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2442 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2442 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 2442 ativo?
SIM NÃO

O parâmetro ajustável de código de barras do injetor para o cilindro número 1 não está correto na ferramenta eletrônica de serviço INSITE™.

Para obter os valores de código de barras dos injetores instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN), clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos de código de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores de código de barras dos injetores poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes.

Use a ferramenta eletrônica de serviço INSITE™ para inserir corretamente os parâmetros de código de barras dos injetores no ECM.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2017


CÓDIGO DE FALHA 2443 - Acionador do Solenóide do Injetor do Cilindro No. 2 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2443 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2443 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 2443 ativo?
SIM NÃO

O parâmetro ajustável de código de barras do injetor para o cilindro número 2 não está correto na ferramenta eletrônica de serviço INSITE™.

Para obter os valores de código de barras dos injetores instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN), clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos de código de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores de código de barras dos injetores poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes.

Use a ferramenta eletrônica de serviço INSITE™ para inserir corretamente os parâmetros de código de barras dos injetores no ECM.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-ABRIL-2017


CÓDIGO DE FALHA 2444 - Acionador do Solenóide do Injetor do Cilindro No. 3 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2444 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2444 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 2444 ativo?
SIM NÃO

O parâmetro ajustável de código de barras do injetor para o cilindro número 3 não está correto na ferramenta eletrônica de serviço INSITE™.

Para obter os valores de código de barras dos injetores instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN), clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos de código de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores de código de barras dos injetores poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes.

Use a ferramenta eletrônica de serviço INSITE™ para inserir corretamente os parâmetros de código de barras dos injetores no ECM.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-ABRIL-2017


CÓDIGO DE FALHA 2445 - Acionador do Solenóide do Injetor do Cilindro No. 4 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2445 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2445 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 2445 ativo?
SIM NÃO

O parâmetro ajustável de código de barras do injetor para o cilindro número 4 não está correto na ferramenta eletrônica de serviço INSITE™.

Para obter os valores de código de barras dos injetores instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN), clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos de código de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores de código de barras dos injetores poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes.

Use a ferramenta eletrônica de serviço INSITE™ para inserir corretamente os parâmetros de código de barras dos injetores no ECM.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-ABRIL-2017


CÓDIGO DE FALHA 2448 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 SN | 4022190
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISM11 CM876 SN | 4022196
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISZ13 CM2150 | 4022133
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 | 4022256
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 EC | 2883647
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB/ISD4.5 CM2150 B119 | 4358465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB/ISD6.7 CM2150 B120 | 4358470
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 L110 | 4358475
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F110 | 4358480
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F116 | 4383664
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2250 B131 | 4388774
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 B137 | 5411058
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF4.5 CM2220 F123 | 5411320
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F134B | 5504165
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X125M | 5504345
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 2448 está registrado. | Contagens ativas ou inativas do Código de Falha 2448?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 2448 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 2448?
SIM NÃO

Adicione líquido de arrefecimento no motor.

Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Se o código de falha 2448 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Se o veículo estiver equipado com sensores duplos de nível de líquido de arrefecimento, o Código de Falha 2448 será regulado para o sensor de nível de líquido de arrefecimento montado no nível mais inferior no tanque. Somente substitua o sensor de nível de líquido de arrefecimento instalado no nível mais inferior do tanque.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2449 - Controlador do Atuador do TGV - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 SN | 4022190
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 | 4022256
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | PowerGen QSX15 CM2250 ECF | 4310661
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | PowerGen QSX15 CM2250 | 4310664
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 F101 | 4310846
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F2.8 CM2620 F136B | 5504621
Turbocompressor | Consulte o Procedimento 010-033 | ISL8.9 CM2150 SN | 4022190
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 | 4022254
Turbocompressor | Consulte o Procedimento 010-033 | ISC8.3 e ISL9 CM2250 | 4022257
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM2250 GX CM2250 | 4022250
Turbocompressor | Consulte o Procedimento 010-033 | ISX12/ISX11.9 CM2250 | 2883445
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2250 | 4022256
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 | 4022255
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 EC | 2883621
Turbocompressor | Consulte o Procedimento 010-033 | QSX11.9 CM2250 ECF | 2883561
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 ECF | 2883557
Turbocompressor | Consulte o Procedimento 010-033 | PowerGen QSX15 CM2250 ECF | 4310661
Turbocompressor | Consulte o Procedimento 010-033 | PowerGen QSX15 CM2250 | 4310664
Turbocompressor | Consulte o Procedimento 010-033 | ISB4.5 CM2350 B104 | 4332646
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B103 | 4332641
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 B128 | 4388601
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2250 L115 | 4388626
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 X115 | 4388739
Turbocompressor | Consulte o Procedimento 010-033 | F2.8 CM2620 F136B | 5504621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2150 SN | 4022190
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 ECF | 2883557
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F101 | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB4.5 CM2350 B104 | 4332646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e o histórico de serviços anteriores. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2449 ativo?
 | PASSO 1B. Verifique se houve remoções anteriores do atuador do turbocompressor de geometria variável. | O atuador do TGV acabou de ser removido ou substituído?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Código de Falha 1938 ou 2636 ativo?
PASSO 2. | Inspecione o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o atuador do TGV. | A engrenagem no atuador do TGV está quebrada ou danificada?
 | PASSO 2C. Inspecione o movimento do eixo do turbocompressor. | Utilize o indicador do segmento dentado. O movimento do pulverizador atende às especificações descritas no Procedimento 010-134?
 | PASSO 2D. Verifique se a calibração da engrenagem de saída do TGV está correta. | A engrenagem do atuador do TGV se move quando conectada no chicote elétrico do motor?
 | PASSO 2D-1. Verifique se a engrenagem de saída do TGV gira livremente quando movida manualmente. |
 | PASSO 2E. Verifique se o Código de Falha 2449 está ativo. | Código de Falha 2449 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e o histórico de serviços anteriores.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2449 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Cicle a chave de ignição várias vezes. Aguarde 30 segundos entre cada ciclagem da chave para verificar se o Código de Falha 2449 é ativado.

Código de Falha 2449 ativo?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 2449 esteja ativo. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se houve remoções anteriores do atuador do turbocompressor de geometria variável.

Ação

Determine se o atuador foi removido ou substituído e se o Código de Falha 2449 está ativo.

O atuador do TGV acabou de ser removido ou substituído?
SIM NÃO

Remova o atuador e instale-o na posição correta.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1938 ou 2636 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Procedimento apropriado de diagnóstico do código de falha

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Verifique o atuador do TGV.

  • Verifique se há uma engrenagem de acionamento quebrada no atuador do TGV.

A engrenagem no atuador do TGV está quebrada ou danificada?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do TGV.

Substitua o atuador do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione o movimento do eixo do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador do TGV.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.

É necessária uma força considerável para mover o segmento dentado. Se for possível movê-lo com as mãos, isto é considerado aceitável. Não utilize ferramentas portáteis.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Utilize o indicador do segmento dentado. O movimento do pulverizador atende às especificações descritas no Procedimento 010-134?
SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

Essa falha pode ser causada por resíduos que saem do motor, fazendo o turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a sinais de danos.

Substitua o turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se a calibração da engrenagem de saída do TGV está correta.

Condições

  • Desconecte o atuador do TGV do chicote elétrico do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o funcionamento da engrenagem de saída do atuador do TGV.

  • Conecte o atuador do TGV no chicote elétrico do motor. A engrenagem do atuador do TGV deve girar.

A engrenagem de saída do atuador do TGV terá um dos seguintes movimentos, dependendo da calibração do ECM. Observe atentamente a engrenagem do atuador do TGV quando o atuador for conectado no chicote elétrico do motor.

  • A engrenagem de saída do atuador pode girar completamente em um sentido e depois girar completamente no sentido oposto, OU
  • A engrenagem de saída do atuador do TGV poderá mover apenas alguns graus em um sentido. Esse movimento será um acionamento rápido quando o atuador do TGV for conectado no chicote elétrico do motor.
  • Se a engrenagem do atuador do TGV não se mover, desconecte o atuador do chicote do motor durante 1 segundo e então reconecte-o.
  • Repita o procedimento acima três vezes, verificando o movimento da engrenagem do atuador do TGV cada vez que o atuador for conectado no chicote do motor.

A engrenagem do atuador do TGV se move quando conectada no chicote elétrico do motor?
SIM NÃO

Instale o atuador do TGV novamente no turbocompressor. Certifique-se de que os procedimentos de instalação e calibração do atuador foram executados.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2E

Ir para 2D-1

Passo Assistido 2D-1 - Verifique se a engrenagem de saída do TGV gira livremente quando movida manualmente.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.

Ação

Gire manualmente a engrenagem de saída do atuador do TGV.

  • Tente girar manualmente a engrenagem de saída do atuador do TGV nos dois sentidos.

Não use um alicate ou nenhuma outra ferramenta para girar a engrenagem. Gire a engrenagem usando apenas as mãos.

A engrenagem de saída do atuador TGV pode ser girada manualmente?
SIM NÃO

Instale o atuador do TGV novamente no turbocompressor. Certifique-se de que os procedimentos de instalação e calibração do atuador foram executados.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Substitua o atuador do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se o Código de Falha 2449 está ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 2449 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2449 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 245 - Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60.8 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 245 ativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto interno no solenoide de controle do ventilador. | A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
 | PASSO 2B-1. Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO. | Mais de 5 VCC?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 245 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto interno no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se a resistência interna do solenoide de controle do ventilador é baixa.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO do conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Consulte as informações de serviço do fabricante do equipamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do conector do solenóide de controle do ventilador e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão e a linha de alimentação.

  • Meça a tensão entre os pinos de SINAL e de RETORNO de controle do ventilador no conector do atuador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do solenóide de controle do ventilador, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2451 - Temperatura na Entrada da Turbina do Turbocompressor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISM11 CM876 SN | 4022196
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB6.7 CM2250 | 4022254
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISC8.3 e ISL9 CM2250 | 4022257
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISX15 CM2250 GX CM2250 | 4022250
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISX12/ISX11.9 CM2250 | 2883445
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | QSX11.9 CM2250 ECF | 2883561
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | QSX15 CM2250 ECF | 2883557
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISX12 CM2350 X102 | 4310646
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISX15 CM2350 X101 | 4310641
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISF2.8 CM2220 F101 | 4310846
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISF2.8 CM2220 F117 | 4388578
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISF2.8 CM2220 F126 | 5411159
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | X15 CM2350 X114B | 5411181
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | X15 CM2350 X116B | 5411186
Turbocompressor | Consulte o Procedimento 010-033 | ISM11 CM876 SN | 4022196
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 | 4022254
Turbocompressor | Consulte o Procedimento 010-033 | ISC8.3 e ISL9 CM2250 | 4022257
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM2250 GX CM2250 | 4022250
Turbocompressor | Consulte o Procedimento 010-033 | ISX12/ISX11.9 CM2250 | 2883445
Turbocompressor | Consulte o Procedimento 010-033 | QSX11.9 CM2250 ECF | 2883561
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 ECF | 2883557
Turbocompressor | Consulte o Procedimento 010-033 | ISX12 CM2350 X102 | 4310646
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM2350 X101 | 4310641
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F101 | 4310846
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F117 | 4388578
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 F126 | 5411159
Turbocompressor | Consulte o Procedimento 010-033 | X15 CM2350 X114B | 5411181
Turbocompressor | Consulte o Procedimento 010-033 | X15 CM2350 X116B | 5411186

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 2634, 2449 ou 2387 ativos?
 | PASSO 1B. Verifique se há códigos de falha. | Contagens ativas ou inativas do Código de Falha 2973?
 | PASSO 1C. Expanda e leia os dados instantâneos do Código de Falha 2451. | O parâmetro Estado Operacional do Motor está ajustado para Estado de Controle de Combustível do Turbocompressor?
 | PASSO 1D. Verifique a temperatura na entrada e na saída do compressor do turbocompressor nos dados instantâneos do Código de Falha 2451. | Os valores da Temperatura na Entrada do Compressor do Turbocompressor são maiores que 14°C [25°F] acima da Temperatura do Ar Ambiente registrada nos dados instantâneos ou a Temperatura (Calculada) na Saída do Compressor do Turbocompressor é maior que 227°C [440°F]?
 | PASSO 1E. Verifique a temperatura de escape nos Dados Instantâneos do Código de Falha 2451. | O valor da Temperatura de Escape (Calculada) está acima de 760°C [1400°F]?
PASSO 2. | Verifique o sistema de componentes a ar. |
 | PASSO 2A. Verifique o arrefecedor ar-ar, as braçadeiras, as mangueiras e a tubulação. | Há vazamentos de ar ou braçadeiras soltas?
 | PASSO 2B. Inspecione o compressor e as lâminas da turbina do turbocompressor | Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
 | PASSO 2C. Verifique se há vazamentos de ar no sistema da EGR. | Existem vazamentos na tubulação das conexões de EGR?
 | PASSO 2D. Verifique a superfície de vedação do sistema de admissão de ar entre o filtro de ar e a câmara de ar sob o capô. | Desgaste excessivo ou vedação ineficaz?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 2634, 2449 ou 2387 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 2973?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 2973.

Ir para 1C

Passo Assistido 1C - Expanda e leia os dados instantâneos do Código de Falha 2451.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Expanda e leia os dados instantâneos do Código de Falha 2451.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os dados instantâneos dos códigos de falha.
  • Verifique os valores do parâmetro Estado Operacional do Motor.

O parâmetro Estado Operacional do Motor está ajustado para Estado de Controle de Combustível do Turbocompressor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1D

Ir para 2A

Passo Assistido 1D - Verifique a temperatura na entrada e na saída do compressor do turbocompressor nos dados instantâneos do Código de Falha 2451.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Expanda e leia os dados instantâneos do Código de Falha 2451.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os dados instantâneos dos códigos de falha.
  • Verifique os valores dos parâmetros Temperatura na Entrada do Compressor do Turbocompressor e Temperatura na Saída do Compressor do Turbocompressor.

Os valores da Temperatura na Entrada do Compressor do Turbocompressor são maiores que 14°C [25°F] acima da Temperatura do Ar Ambiente registrada nos dados instantâneos ou a Temperatura (Calculada) na Saída do Compressor do Turbocompressor é maior que 227°C [440°F]?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o manual de serviços do OEM ou entre em contato com um Posto Autorizado de Serviços Cummins®.

Ir para 1E

Passo Assistido 1E - Verifique a temperatura de escape nos Dados Instantâneos do Código de Falha 2451.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Expanda e leia os dados instantâneos do Código de Falha 2451.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os dados instantâneos do código de falha.
  • Verifique os valores do parâmetro: Temperatura do Gás de Escape (Calculada).

O valor da Temperatura do Gás de Escape (Calculada) está acima de 760° C [1400° F]?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o manual de serviços do OEM ou entre em contato com um Posto Autorizado de Serviços Cummins®.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de componentes a ar.

Passo Assistido 2A - Verifique o arrefecedor ar-ar, as braçadeiras, as mangueiras e a tubulação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no arrefecedor ar-ar, nas mangueiras e nas tubulações.

Verifique se o torque das braçadeiras está correto.

Consulte o Procedimento 010-024 na Tabela de Procedimentos Associados.

Há vazamentos de ar ou braçadeiras soltas?
SIM NÃO

Repare ou substitua o componente com vazamento.

Aperte quaisquer braçadeiras soltas.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o compressor e as lâminas da turbina do turbocompressor.

Condições

  • Desligue o motor.
  • Ligue a chave de ignição (ON).
  • Remova as conexões de admissão e de escape do turbocompressor.

Ação

Verifique se o compressor e as lâminas da turbina do turbocompressor apresentam danos ou desgaste.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
SIM NÃO

Substitua o turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há vazamentos de ar no sistema da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos de ar no sistema da EGR.

Verifique se há vazamentos de ar na tubulação e nas conexões da válvula EGR.

Podem ser observados depósitos de resíduos nos locais onde há vazamentos.

Existem vazamentos na tubulação das conexões de EGR?
SIM NÃO

Repare quaisquer vazamentos encontrados no sistema da EGR.

 Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique a superfície de vedação do sistema de admissão de ar entre o filtro de ar e a câmara de ar sob o capô.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a superfície de vedação do sistema de admissão de ar entre o filtro de ar e a câmara de ar sob o capô.

  • Inspecione a superfície entre o filtro de ar e a câmara de ar sob o capô.
  • Verifique quanto a desgaste excessivo, vedação ineficaz e encaixe correto.

Desgaste excessivo ou vedação ineficaz?
SIM NÃO

Repare a(s) superfície(s) de vedação.

Nenhum reparo. Todas as causas do motor foram eliminadas.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-JUNHO-2016


CÓDIGO DE FALHA 249 - Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 249 inativo?
PASSO 2. | Verifique o sensor da temperatura do ar ambiente e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar ambiente e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 256 ativo e Código de Falha 249 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 249 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 249 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do ar ambiente e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar ambiente e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da temperatura do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo e Código de Falha 249 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar ambiente no chicote do OEM.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo?
SIM NÃO

Foi detectado um sensor defeituoso da temperatura do ar ambiente.

Substitua o sensor da temperatura do ar ambiente. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar ambiente, no conector do ECM no chicote do motor, e o pino de RETORNO do sensor da temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do motor, e o pino de SINAL do sensor da temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 252 - Nível de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de controle do motor | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível do Óleo Lubrificante | Consulte o Procedimento 019-056. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 252 inativo?
PASSO 2. | Verifique o circuito do sensor de nível do óleo. |
 | PASSO 2A. Inspecione o sensor de nível do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão no sensor de nível do óleo | 4,75 VCC a 5,25 VCC?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão do sensor de nível do óleo no ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito do sensor de nível do óleo. |
 | PASSO 3B-2. Verifique o circuito de sinal do sensor de nível do óleo quanto a um curto-circuito. |
 | PASSO 3B-3. Verifique o circuito de sinal do sensor de nível do óleo quanto a um curto-circuito com o massa. |
 | PASSO 3B-4. Verifique os códigos de falha. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 252 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor e o circuito do sensor de nível do óleo.

Passo Assistido 2A - Inspecione o sensor de nível do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do nível do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de nível do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão no sensor de nível do óleo

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do nível do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts do sensor de nível do óleo e o pino de RETORNO do sensor de nível do óleo no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão do sensor de nível do óleo no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts do sensor de nível do óleo e o pino de RETORNO do sensor de nível do óleo no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO

Foi detectado no chicote do motor um circuito aberto no circuito de ALIMENTAÇÃO ou de RETORNO do sensor de nível do óleo.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 252 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado no chicote do motor um circuito aberto ou um curto-circuito no circuito de ALIMENTAÇÃO de +5 volts ou de RETORNO do sensor de nível do óleo.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito do sensor de nível do óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do nível do óleo.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no circuito do sensor de nível do óleo.

  • Meça a resistência entre o pino de SINAL do sensor de nível do óleo, no conector do sensor no chicote do motor, e o pino de SINAL SIGNAL do sensor de nível do óleo, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do sensor de nível do óleo.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique o circuito de sinal do sensor de nível do óleo quanto a um curto-circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do nível do óleo.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o circuito de sinal do sensor de nível do óleo quanto a um curto-circuito.

  • Meça a resistência entre o pino de SINAL do sensor de do óleo, no conector do ECM do chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no circuito de sinal do sensor de nível do óleo.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique o circuito de sinal do sensor de nível do óleo quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do nível do óleo.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o circuito de sinal do sensor de nível do óleo quanto a um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do sensor de nível do óleo, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no circuito de sinal do sensor de nível do óleo.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-4

Ir para 4A

Passo Assistido 3E - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 252 ativo?
SIM NÃO

Substitua o sensor do nível do óleo do motor. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2012


CÓDIGO DE FALHA 253 - Nível do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sistema de Óleo Lubrificante | Consulte o Procedimento 007-037. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível do Óleo Lubrificante | Consulte o Procedimento 019-056. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 253 ativo?
PASSO 2. | Verifique o nível do óleo lubrificante do motor. |
 | PASSO 2A. Verifique o nível do óleo lubrificante do motor. | O nível de óleo lubrificante do motor está correto?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Verifique se a temperatura do óleo do motor está próxima da temperatura ambiente.
  • Certifique-se de que o veículo esteja estacionado em terreno plano.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 253 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique o nível do óleo lubrificante do motor.

Passo Assistido 2A - Verifique o nível do óleo lubrificante do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do óleo lubrificante do motor utilizando a vareta medidora.

–

O nível de óleo lubrificante do motor está correto?
SIM NÃO

Substitua o sensor do nível do óleo lubrificante. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

Foi detectado nível baixo do óleo lubrificante do motor.

Adicione óleo lubrificante no motor até o nível correto. Consulte o Procedimento 007-037 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-MAIO-2012


CÓDIGO DE FALHA 2555 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do aquecedor do ar de admissão. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique a resistência do relé do aquecedor do ar de admissão.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor do ar de admissão no relé do aquecedor do ar de admissão.

Para sistemas de 12 volts, os dois relés devem ser verificados.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do aquecedor do ar de admissão.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do aquecedor do ar de admissão.

  • Meça a tensão entre as fios de SINAL e de RETORNO do relé do aquecedor do ar de admissão no conector do relé do aquecedor do ar de admissão do chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor do ar de admissão, no conector do relé do aquecedor do ar de admissão, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do relé do aquecedor do ar de admissão no chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o aquecedor do ar de admissão do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 04-FEVEREIRO-2019


CÓDIGO DE FALHA 2556 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSNT14 CM876 N102 | 4325993
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM3250 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2555 ativo e Código de Falha 2556 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2556 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés do aquecedor do ar de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 ativo e Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do ar de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 ativo?
SIM NÃO

Foi detectado que o relé do aquecedor do ar de admissão está danificado.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o massa.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 256 - Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 256 inativo?
PASSO 2. | Verifique o sensor da temperatura do ar ambiente e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar ambiente e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 249 ativo e Código de Falha 256 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 256 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 256 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do ar ambiente e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar ambiente e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da temperatura do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo e Código de Falha 256 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar ambiente no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo?
SIM NÃO

Substitua o sensor da temperatura do ar ambiente. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 257 - Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula de corte de combustível | Consulte o Procedimento 005-043 | ISM11 CM876 SN | 4022196

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o status da falha. |
 | PASSO 1A. Verifique se o Código de Falha 255 está ativo ou se existem altas contagens de códigos de falha inativos. | Código de Falha 255 ativo?
PASSO 2. | Verifique se há fios adicionais. |
 | PASSO 2A. Verifique se há fios adicionais conectados no solenoide da válvula de corte de combustível. | Existem fios adicionais?
PASSO 3. | Verifique se o circuito da válvula de corte de combustível funciona corretamente. |
 | PASSO 3A. Verifique se o circuito da válvula de corte de combustível funciona corretamente. | A tensão disponível na válvula de corte de combustível é maior que 11 VCC com a chave de ignição na posição ON, e menor que 0,5 VCC na posição OFF?
PASSO 4. | Verifique o disco do atuador da válvula de corte de combustível. |
 | PASSO 4A. Verifique o disco do atuador da válvula de corte de combustível. | Existem danos ou resíduos no disco da válvula, na sede da válvula ou no disco do atuador?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o status da falha.

Passo Assistido 1A - Verifique se o Código de Falha 255 está ativo ou se existem altas contagens de códigos de falha inativos.

Condições

  • Todos os componentes conectados.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 255 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 255.

Ir para 2A

Passo Assistido 2 - Verifique se há fios adicionais.

Passo Assistido 2A - Verifique se há fios adicionais conectados no solenoide da válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fios adicionais.

  • Verifique se há fios adicionais conectados no solenoide da válvula de corte de combustível.

Existem fios adicionais?
SIM NÃO

Remova os fios adicionais conectados no solenoide da válvula de corte de combustível.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique se o circuito da válvula de corte de combustível funciona corretamente.

Passo Assistido 3A - Verifique se o circuito da válvula de corte de combustível funciona corretamente.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Verifique o funcionamento do circuito da válvula de corte de combustível.

  • Certifique-se de que a tensão disponível na válvula de corte de combustível é maior que 11 VCC.
  • Desligue a chave de ignição (OFF).
  • Certifique-se de que a tensão disponível na válvula de corte de combustível é menor que 0,5 VCC.

A tensão disponível na válvula de corte de combustível é maior que 11 VCC com a chave de ignição na posição ON, e menor que 0,5 VCC na posição OFF?

SIM NÃO
Sem Reparo

Use o procedimento 'Desempenho do Motor' no Manual de Serviços do Motor ISM11 CM876 SN, Boletim 4022196, para diagnosticar o circuito da válvula de corte de combustível.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o disco do atuador da válvula de corte de combustível.

Passo Assistido 4A - Verifique o disco do atuador da válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o solenoide da válvula de corte de combustível, o disco da válvula, a sede da válvula e o disco do atuador.

Ação

Verifique o disco do atuador da válvula de corte de combustível.

  • Verifique a carcaça, o disco da válvula, a sede da válvula e o disco do atuador quanto à sujeira, resíduos, peças de metal, quebra de junções, corrosão, trincas ou desgaste.

Existem danos ou resíduos no disco da válvula, na sede da válvula ou no disco do atuador?
SIM NÃO

Substitua o componente defeituoso da válvula de corte de combustível.

Consulte o Procedimento 005-043 na Tabela de Procedimentos Associados.

Monte a válvula de corte de combustível.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-OUTUBRO-2017


CÓDIGO DE FALHA 2635 - Circuito do Acionador do Atuador do TGV - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2150 SN | 4022190
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 | 4022256
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 | 4022255
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12 CM2350 X102 | 4310646
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM2350 X101 | 4310641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 F101 | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B105 | 4332778
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L102 | 4332796
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L107 | 4367386
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B112 | 4358498
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B106 | 4367376
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B101 | 2883567
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B130 | 4388668
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L118 | 4388673
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B122 | 4388767
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X114B | 5411181
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | X15 CM2350 X116B | 5411186
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411330
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2350 B145 | 5411273
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2350 L122 | 5411278
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB4.5 CM2350 B144 | 5411382
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L123B | 5411465
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2350 X118 | 5467247

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a calibração do ECM. |
 | PASSO 1A. Verifique a calibração do ECM. | O código do ECM está correto para a CPL (lista de peças de controle) do motor?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a calibração do ECM.

Passo Assistido 1A - Verifique a calibração do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a calibração do ECM e certifique-se de que a mesma é a correta para a CPL do motor.

  • Certifique-se de que a tensão de calibração para o código do ECM é a correta para a aplicação. Uma calibração de 24 volts descarregada em um sistema de 12 volts pode causar este código de falha.

O código do ECM está correto para a CPL (lista de peças de controle) do motor?
SIM NÃO

Foi detectado que o atuador do turbocompressor de geometria variável é incorreto para a aplicação da tensão.

Substitua o atuador do turbocompressor de geometria variável.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Descarregue o código do ECM correto para a CPL do motor.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-JANEIRO-2017


CÓDIGO DE FALHA 269 - Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 269 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o dispositivo de antifurto do Imobilizador.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 269 ativo?
SIM NÃO

O dispositivo de antifurto do Imobilizador não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte as informações de serviço do fabricante do equipamento para a operação do dispositivo antifurto imobilizador.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2015


CÓDIGO DE FALHA 271 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 L115 | 4388626
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF4.5 CM2220 F123 | 5411320
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F134B | 5504165
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a continuidade entre pinos do atuador. | Mais de 5 ohms?
 | PASSO 2B. Verifique se há um curto-circuito entre o pino e o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique os códigos de falha | Código de Falha 271 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a continuidade entre pinos do atuador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Inspecione os pinos do atuador e o conector do chicote do motor por danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do sensor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre o pino e o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector do atuador no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do atuador da bomba de combustível no chicote do motor e o pino de RETORNO do atuador da bomba de combustível no conector do atuador da bomba de combustível no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 272 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L120C | 5504199
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 272 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione os pinos do atuador da bomba de combustível.

  • Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no atuador da bomba de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 272 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 281 - Conjunto 1 de Pressurização da Bomba de Combustível - Sistema Mecânico NÃO Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISL8.9 CM2150 SN | 4022190
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISZ13 CM2150 | 4022133
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISC8.3 e ISL9 CM2250 | 4022257
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISX15 CM2250 GX CM2250 | 4022250
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISX12/ISX11.9 CM2250 | 2883445
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSL9 CM2250 | 4022256
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | PowerGen QSX15 CM2250 ECF | 4310661
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | PowerGen QSX15 CM2250 | 4310664
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISL9 CM2350 L111 | 4367223
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSZ13 CM2150 Z101 | 4358364
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSZ13 CM2150 Z102 | 4358369
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISL8.9 CM2880 L112 | 4358493
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSL9 CM2250 L115 | 4388626
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSB6.7 CM2250 B128 | 4388601
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSX15 CM2250 X115 | 4388739
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | L9 CM2350 L119B | 5411267
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | X15 CM2350 X125M | 5504345
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISL8.9 CM2150 SN | 4022190
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISZ13 CM2150 | 4022133
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISC8.3 e ISL9 CM2250 | 4022257
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISX15 CM2250 GX CM2250 | 4022250
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISX12/ISX11.9 CM2250 | 2883445
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSL9 CM2250 | 4022256
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | PowerGen QSX15 CM2250 ECF | 4310661
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | PowerGen QSX15 CM2250 | 4310664
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISL9 CM2350 L111 | 4367223
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSZ13 CM2150 Z101 | 4358364
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSZ13 CM2150 Z102 | 4358369
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSX15 CM2250 X115 | 4388739
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | L9 CM2350 L119B | 5411267
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | X15 CM2350 X125M | 5504345
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISZ13 CM2150 | 4022133
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISC8.3 e ISL9 CM2250 | 4022257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISX15 CM2250 GX CM2250 | 4022250
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISX12/ISX11.9 CM2250 | 2883445
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSL9 CM2250 | 4022256
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSB6.7 CM2250 | 4022255
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSB6.7 CM2250 EC | 2883621
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | PowerGen QSX15 CM2250 ECF | 4310661
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | PowerGen QSX15 CM2250 | 4310664
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISL9 CM2350 L111 | 4367223
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSZ13 CM2150 Z101 | 4358364
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSZ13 CM2150 Z102 | 4358369
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISL8.9 CM2880 L112 | 4358493
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSL9 CM2250 L115 | 4388626
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSB6.7 CM2250 B128 | 4388601
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSX15 CM2250 X115 | 4388739
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | L9 CM2350 L119B | 5411267
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | X15 CM2350 X125M | 5504345
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISL8.9 CM2150 SN | 4022190
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISZ13 CM2150 | 4022133
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISC8.3 e ISL9 CM2250 | 4022257
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISX15 CM2250 GX CM2250 | 4022250
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISX12/ISX11.9 CM2250 | 2883445
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSL9 CM2250 | 4022256
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSB6.7 CM2250 | 4022255
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSB6.7 CM2250 EC | 2883621
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | PowerGen QSX15 CM2250 ECF | 4310661
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | PowerGen QSX15 CM2250 | 4310664
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISL9 CM2350 L111 | 4367223
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSZ13 CM2150 Z101 | 4358364
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSZ13 CM2150 Z102 | 4358369
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISL8.9 CM2880 L112 | 4358493
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSL9 CM2250 L115 | 4388626
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSB6.7 CM2250 B128 | 4388601
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSX15 CM2250 X115 | 4388739
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | L9 CM2350 L119B | 5411267
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | X15 CM2350 X125M | 5504345
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL8.9 CM2150 SN | 4022190
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISZ13 CM2150 | 4022133
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSL9 CM2250 | 4022256
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSB6.7 CM2250 | 4022255
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSB6.7 CM2250 EC | 2883621
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | PowerGen QSX15 CM2250 | 4310664
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL9 CM2350 L111 | 4367223
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSZ13 CM2150 Z101 | 4358364
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSZ13 CM2150 Z102 | 4358369
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL8.9 CM2880 L112 | 4358493
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSL9 CM2250 L115 | 4388626
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSB6.7 CM2250 B128 | 4388601
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSX15 CM2250 X115 | 4388739
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | L9 CM2350 L119B | 5411267
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 281 ativo ou com mais de 1 contagem de código inativo?
PASSO 2. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 2A. Meça a pressão da bomba de engrenagens da bomba de combustível. | A pressão da bomba de engrenagens é maior que as especificações descritas no Procedimento 005-025, na Seção 5?
 | PASSO 2B. Verifique se há ar no combustível. | Há presença de ar no combustível?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Apague todos os códigos de falha inativos.
  • Opere o motor em condição de carga contínua.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 281 ativo ou com mais de 1 contagem de código inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 2A - Meça a pressão da bomba de engrenagens da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Meça a pressão da bomba de engrenagens.

  • Para o motor ISL8.9 CM2150 SN, Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.
  • Para todos os motores, Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

A pressão da bomba de engrenagens é maior que as especificações descritas no Procedimento 005-236, na Seção 5?
SIM NÃO
Sem Reparo

Substitua o módulo da bomba de engrenagens de combustível.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

A presença de bolhas é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar deve ser isolada para um dos seguintes componentes:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM.
  • Conjuntos dos filtros de combustível no lado de sucção.
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

Substitua o cabeçote da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e número de revisão do ECM com as revisões de calibração relacionadas no ECM. Consulte o Histórico de Revisões de Calibração para verificar se há mudanças aplicáveis relacionadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 285 - Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 285 ativo?
PASSO 3. | Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Obtenha as informações de serviço do fabricante do equipamento. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 286 - Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 286 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 286 ativo?
SIM NÃO
Sem Reparo

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 287 - Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado pelo SAE J1939 - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 287 ativo?
PASSO 2. | Verifique a unidade de controle do equipamento do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Monitore os parâmetros do acelerador com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 3A. Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM. | O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'liberado' e o parâmetro Porcentagem do Acelerador mostra um valor igual a 0?
 | PASSO 3B. Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM. | O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'pressionado' e o parâmetro Porcentagem do Acelerador mostra um valor maior que 0?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 287 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Monitore os parâmetros do acelerador com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 3A - Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o acelerador esteja na posição liberada.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador/Validação da Marcha Lenta

Nota: É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador é liberado, o parâmetro Status do Acelerador/Validação da Marcha Lenta deve mostrar o estado 'liberado', e o parâmetro Porcentagem do Acelerador deve mostrar um valor igual a 0.

O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'liberado' e o parâmetro Porcentagem do Acelerador mostra um valor igual a 0?

SIM NÃO
Sem Reparo

Existe um problema do OEM com acelerador ou com o interruptor de validação da marcha lenta ou a VECU do OEM.

  • Consulte as informações de serviço do fabricante do equipamento.
  • Consulte o Procedimento 019-054 na Seção 19.
  • Consulte o Procedimento 019-085 na Seção 19.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Determine se os parâmetros do acelerador estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o acelerador esteja na posição pressionada.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador/Validação da Marcha Lenta

Quando o acelerador é pressionado, o parâmetro Status do Acelerador/Validação da Marcha Lenta deve mostrar o estado 'pressionado' e o parâmetro Porcentagem do Acelerador deve mostrar um valor maior que 0.

O parâmetro Status do Acelerador/Validação da Marcha Lenta mostra o estado 'pressionado' e o parâmetro Porcentagem do Acelerador mostra um valor maior que 0?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor de validação da marcha lenta ou o acelerador ou a VECU do OEM.

  • Consulte as informações de serviço do fabricante do equipamento.
  • Consulte o Procedimento 019-054 na Seção 19.
  • Consulte o Procedimento 019-085 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 288 - Multiplexação SAE J1939 do Sensor de Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 288 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 3A. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?
 | PASSO 3B. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 288 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink SAE J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 3A - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja liberado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador Remoto/Validação da Marcha Lenta

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é liberado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor igual a zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja pressionado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Interruptor do Acelerador Remoto

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é pressionado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor maior que zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 291 - Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 291 ativo?
PASSO 2. | Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta. |
 | PASSO 2A. Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente. | O dispositivo de antifurto do Imobilizador está configurado corretamente?
PASSO 3. | Verifique o chicote do datalink de serviço. |
 | PASSO 3A. Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | A resistência está entre 50 e 70 ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Verifique os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | A resistência está entre 50 e 70 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 291 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta.

Passo Assistido 2A - Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique o dispositivo de antifurto do Imobilizador quanto a:

  • Conexões corretas de alimentação e de massa.
  • Conexões corretas para o datalink J1939
  • Configuração eletrônica correta do dispositivo de antifurto do Imobilizador.

O dispositivo de antifurto do Imobilizador está configurado corretamente?
SIM NÃO
Sem Reparo

Consulte as instruções de instalação do dispositivo de antifurto do Imobilizador fornecidas pelo OEM.

Ir para 3A

Consulte as informações de serviço do fabricante do equipamento.

Passo Assistido 3 - Verifique o chicote do datalink de serviço.

Passo Assistido 3A - Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o fio (-) do Datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Consulte o diagrama de falha 'Sem Comunicação' no manual de serviços apropriado.

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-JANEIRO-2016


CÓDIGO DE FALHA 295 - Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 AN | 4022178
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISZ13 CM2150 | 4022133
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF4.5 CM2220 F123 | 5411320
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F134B | 5504165
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M101 | 5504547
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | Marítimo QSB6.7 CM2250 | 4310611

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se o Código de Falha 221 e o Código de Falha 222 estão ativos. | Código de Falha 221 ou Código de Falha 222 ativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 222 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 221 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se o Código de Falha 221 e o Código de Falha 222 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ou Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts da pressão barométrica e o pino de SINAL da pressão barométrica no conector do sensor da pressão barométrica no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectada uma falha na faixa de operação do sensor da pressão barométrica.

  • Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para os motores Marítimos QSB6.7 CM2250. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão barométrica, no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2963 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | GX15 CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2880 G112 | 4388731
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2964 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2880 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura no coletor de admissão. |
 | PASSO 1A. Monitore a temperatura no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura no coletor de admissão.

Passo Assistido 1A - Monitore a temperatura no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de diagnóstico de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' na Seção TS

Substitua o sensor da temperatura do ar no coletor de admissão. Utilize o procedimento seguinte para todas as aplicações exceto QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, F3.8 CM2350 F132B, L9 CM2350 L123B, F2.8 CM2620 F135B, F2.8 CM2620 F136B, F3.8 CM2620 F137B, e F4.5 CM2620 F139B. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Use o procedimento 019-059 para aplicações dos motores QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, e L9 CM2350 L123B. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 311 - Circuito do Acionador do Solenóide do Injetor do Cilindro 1 - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M101 | 5504547
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M102M | 5504542
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M101 | 5504547
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M101 | 5504547
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 351 ativo?
PASSO 2. | Verifique o injetor de combustível e o circuito. |
 | PASSO 2A. Inspecione o injetor de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide do injetor. | 0,5 a 1,5 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no solenóide do injetor. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto com a fonte de tensão no chicote do motor. | Menos de 1,5 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 311 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 351

Ir para 2A

Passo Assistido 2 - Verifique o injetor de combustível e o circuito.

Passo Assistido 2A - Inspecione os pinos do conector do injetor de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o injetor de combustível do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do injetor de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito no solenóide do injetor.

  • Meça a resistência entre os terminais do solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

0,5 a 1,5 ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito com o massa no solenóide do injetor.

  • Meça a resistência entre o pino (+) do injetor e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) do injetor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o injetor no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do injetor no conector ECM do chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um circuito aberto no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a resistência entre o pino de SINAL do injetor e todos os outros pinos do conector do ECM no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do injetor e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto com a fonte de tensão no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a tensão entre o pino de SINAL do injetor e o massa do bloco do motor.
  • Meça a tensão entre o pino de RETORNO do injetor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 311 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 312 - Circuito do Acionador do Solenóide do Injetor do Cilindro 5 - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M101 | 5504547
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M102M | 5504542
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M101 | 5504547
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M101 | 5504547
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 351 ativo?
PASSO 2. | Verifique o injetor de combustível e o circuito. |
 | PASSO 2A. Inspecione o injetor de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide do injetor. | 0,5 a 1,5 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no solenóide do injetor. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto com a fonte de tensão no chicote do motor. | Menos de 1,5 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 312 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 351

Ir para 2A

Passo Assistido 2 - Verifique o injetor de combustível e o circuito.

Passo Assistido 2A - Inspecione os pinos do conector do injetor de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o injetor de combustível do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do injetor de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito no solenóide do injetor.

  • Meça a resistência entre os terminais do solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

0,5 a 1,5 ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito com o massa no solenóide do injetor.

  • Meça a resistência entre o pino (+) do injetor e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) do injetor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o injetor no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do injetor no conector ECM do chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um circuito aberto no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a resistência entre o pino de SINAL do injetor e todos os outros pinos do conector do ECM no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do injetor e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto com a fonte de tensão no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a tensão entre o pino de SINAL do injetor e o massa do bloco do motor.
  • Meça a tensão entre o pino de RETORNO do injetor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 312 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 313 - Circuito do Acionador do Solenóide do Injetor do Cilindro 3 - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M101 | 5504547
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M102M | 5504542
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M101 | 5504547
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M101 | 5504547
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 351 ativo?
PASSO 2. | Verifique o injetor de combustível e o circuito. |
 | PASSO 2A. Inspecione o injetor de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide do injetor. | 0,5 a 1,5 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no solenóide do injetor. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto com a fonte de tensão no chicote do motor. | Menos de 1,5 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 313 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 351

Ir para 2A

Passo Assistido 2 - Verifique o injetor de combustível e o circuito.

Passo Assistido 2A - Inspecione os pinos do conector do injetor de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o injetor de combustível do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do injetor de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito no solenóide do injetor.

  • Meça a resistência entre os terminais do solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

0,5 a 1,5 ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito com o massa no solenóide do injetor.

  • Meça a resistência entre o pino (+) do injetor e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) do injetor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o injetor no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do injetor no conector ECM do chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um circuito aberto no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a resistência entre o pino de SINAL do injetor e todos os outros pinos do conector do ECM no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do injetor e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto com a fonte de tensão no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a tensão entre o pino de SINAL do injetor e o massa do bloco do motor.
  • Meça a tensão entre o pino de RETORNO do injetor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 313 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-JUNHO-2019


CÓDIGO DE FALHA 314 - Circuito do Acionador do Solenóide do Injetor do Cilindro 6 - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M101 | 5504547
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M102M | 5504542
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M101 | 5504547
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M101 | 5504547
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 351 ativo?
PASSO 2. | Verifique o injetor de combustível e o circuito. |
 | PASSO 2A. Inspecione o injetor de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide do injetor. | 0,5 a 1,5 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no solenóide do injetor. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto com a fonte de tensão no chicote do motor. | Menos de 1,5 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 314 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 351

Ir para 2A

Passo Assistido 2 - Verifique o injetor de combustível e o circuito.

Passo Assistido 2A - Inspecione os pinos do conector do injetor de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o injetor de combustível do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do injetor de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito no solenóide do injetor.

  • Meça a resistência entre os terminais do solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

0,5 a 1,5 ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito com o massa no solenóide do injetor.

  • Meça a resistência entre o pino (+) do injetor e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) do injetor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-360 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o injetor no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do injetor no conector ECM do chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um circuito aberto no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a resistência entre o pino de SINAL do injetor e todos os outros pinos do conector do ECM no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do injetor e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto com a fonte de tensão no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a tensão entre o pino de SINAL do injetor e o massa do bloco do motor.
  • Meça a tensão entre o pino de RETORNO do injetor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 314 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-JUNHO-2019


CÓDIGO DE FALHA 315 - Circuito do Acionador do Solenóide do Injetor do Cilindro 2 - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M101 | 5504547
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M102M | 5504542
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M101 | 5504547
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M101 | 5504547
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 351 ativo?
PASSO 2. | Verifique o injetor de combustível e o circuito. |
 | PASSO 2A. Inspecione o injetor de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide do injetor. | 0,5 a 1,5 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no solenóide do injetor. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto com a fonte de tensão no chicote do motor. | Menos de 1,5 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 315 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 351

Ir para 2A

Passo Assistido 2 - Verifique o injetor de combustível e o circuito.

Passo Assistido 2A - Inspecione os pinos do conector do injetor de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o injetor de combustível do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do injetor de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito no solenóide do injetor.

  • Meça a resistência entre os terminais do solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

0,5 a 1,5 ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito com o massa no solenóide do injetor.

  • Meça a resistência entre o pino (+) do injetor e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) do injetor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o injetor no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do injetor no conector ECM do chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um circuito aberto no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a resistência entre o pino de SINAL do injetor e todos os outros pinos do conector do ECM no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do injetor e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto com a fonte de tensão no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a tensão entre o pino de SINAL do injetor e o massa do bloco do motor.
  • Meça a tensão entre o pino de RETORNO do injetor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 315 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 3163 - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento Trocado - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha. | Os Códigos de Falha 3142, 3143, 3144, 3146, 3147 ou 3148 estão ativos?
PASSO 2. | Verifique a configuração dos sensores de temperatura. |
 | PASSO 2A. Verifique a resposta do circuito. | Código de Falha 3142 ativo?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3146 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3142, 3143, 3144, 3146, 3147 ou 3148 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a configuração dos sensores de temperatura.

Passo Assistido 2A - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do motor o sensor de temperatura na entrada de SCR.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo?
SIM NÃO

Os conectores dos sensores de temperatura na entrada e na saída de SCR estão trocados.

Troque as conexões do chicote elétrico dos sensores de temperatura na entrada e na saída do sistema de SCR.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do motor o sensor de temperatura na entrada de SCR.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo?
SIM NÃO

As conexões dos sensores de temperatura na entrada e na saída de SCR estão trocadas.

Troque as conexões do chicote elétrico dos sensores de temperatura na entrada e na saída do sistema de SCR.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-JANEIRO-2012


CÓDIGO DE FALHA 3164 - Temperatura na Entrada do SCR do Pós-tratamento - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento
Número do Procedimento
Modelo do Motor
Número do Boletim
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISF2.8 CM2220 AN
ISF2.8 CM2220 IAN
4022178
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISF2.8 CM2220 F122
5467376
5467376Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISF3.8 CM2220 AN
ISF3.8 CM2220 IAN
4021704
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN
4022188
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISL8.9 CM2150 SN
4022190
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISM11 CM876 SN
4022196
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISB6.7 CM2250
4022254
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISC8.3 e ISL9 CM2250
4022257
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISX15 CM2250
GX CM2250
4022250
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISX12/ISX11.9 CM2250
2883445
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
QSL9 CM2250
4022256
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
QSB6.7 CM2250
4022255
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISX15 CM2250 SN
4310736
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape
Consulte o Procedimento 010-024
ISB5.9 CM2880 B110
4332883
Turbocompressor
Consulte o Procedimento 010-033
ISF2.8 CM2220 AN
ISF2.8 CM2220 IAN
4022178
Turbocompressor
Consulte o Procedimento 010-033
ISF2.8 CM2220 F122
5467376
5467376
Consulte o Procedimento 010-033
ISF3.8 CM2220 AN
ISF3.8 CM2220 IAN
4021704
Turbocompressor
Consulte o Procedimento 010-033
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN
4022188
Turbocompressor
Consulte o Procedimento 010-033
ISL8.9 CM2150 SN
4022190
Turbocompressor
Consulte o Procedimento 010-033
ISM11 CM876 SN
4022196
Turbocompressor
Consulte o Procedimento 010-033
ISB6.7 CM2250
4022254
Turbocompressor
Consulte o Procedimento 010-033
ISC8.3 e ISL9 CM2250
4022257
Turbocompressor
Consulte o Procedimento 010-033
ISX15 CM2250
GX CM2250
4022250
Turbocompressor
Consulte o Procedimento 010-033
ISX12/ISX11.9 CM2250
2883445
Turbocompressor
Consulte o Procedimento 010-033
QSL9 CM2250
4022256
Turbocompressor
Consulte o Procedimento 010-033
QSB6.7 CM2250
4022255
Turbocompressor
Consulte o Procedimento 010-033
ISX15 CM2250 SN
4310736
Turbocompressor
Consulte o Procedimento 010-033
ISB5.9 CM2880 B110
4332883
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISF2.8 CM2220 AN
ISF2.8 CM2220 IAN
4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISF2.8 CM2220 F122
5467376
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISF3.8 CM2220 AN
ISF3.8 CM2220 IAN
4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN
4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISL8.9 CM2150 SN
4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISM11 CM876 SN
4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISB6.7 CM2250
4022254
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISC8.3 e ISL9 CM2250
4022257
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISX15 CM2250
GX CM2250
4022250
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISX12/ISX11.9 CM2250
2883445
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
QSL9 CM2250
4022256
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
QSB6.7 CM2250
4022255
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISX15 CM2250 SN
4310736
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento
Consulte o Procedimento 019-449
ISB5.9 CM2880 B110
4332883

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3142 ou 3143 ativo?
PASSO 2. | Verifique se a operação do sistema de componentes a ar está correta. |
 | PASSO 2A. Verifique o arrefecedor ar-ar, as braçadeiras, as mangueiras e a tubulação. | Há vazamentos de ar ou braçadeiras soltas?
 | PASSO 2B. Inspecione o compressor e as lâminas da turbina do turbocompressor. | Algum dano encontrado nas lâminas do turbocompressor?
PASSO 3. | Inspecione o sensor de temperatura na entrada do catalisador da redução catalítica seletiva do sistema de pós-tratamento |
 | PASSO 3A. Inspecione o sensor de temperatura na entrada do sistema de SCR. | O sensor de temperatura na entrada de SCR está danificado?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ou 3143 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de falha do Código de Falha 3142 ou 3143.

Ir para 2A

Passo Assistido 2 - Verifique se a operação do sistema de componentes a ar está correta.

Passo Assistido 2A - Verifique o arrefecedor ar-ar, as braçadeiras, as mangueiras e a tubulação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no arrefecedor ar-ar, mangueiras e tubulações.

  • Verifique se o torque das braçadeiras está correto. Consulte o Procedimento 010-024 na Tabela de Procedimentos Associados.

Há vazamentos de ar ou braçadeiras soltas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o compressor e as lâminas da turbina do turbocompressor

Condições

  • Desligue a chave de ignição (OFF).
  • Remova as conexões de admissão e de escape do turbocompressor.

Ação

Inspecione o compressor do turbocompressor e as lâminas da turbina quanto a danos.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Algum dano encontrado nas lâminas do turbocompressor?
SIM NÃO

Substitua o turbocompressor. Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Inspecione o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 3A - Inspecione o sensor de temperatura na entrada do sistema de SCR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do sistema de escape o sensor de temperatura na entrada de SCR.

Ação

Inspecione o sensor de temperatura na entrada do sistema de SCR.

  • Inspecione o sensor de temperatura na entrada de SCR quanto a danos e sinais de temperatura excessivamente alta.

O sensor de temperatura na entrada de SCR está danificado?
SIM NÃO

Substitua o sensor de temperatura na entrada do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-NOVEMBRO-2017


CÓDIGO DE FALHA 3186 - Rotação do Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3186 ativo?
PASSO 3. | Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3186 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

–

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

NOTA: Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou em curto no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3186 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JULHO-2012


CÓDIGO DE FALHA 319 - Relógio de Tempo Real - Dados inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F103 | 4310839
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 SN | 4022190
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD4.5 CM2150 B119 | 4358465
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD6.7 CM2150 B120 | 4358470
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 L110 | 4358475
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F110 | 4358480
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL9 CM2350 L111 | 4367223
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2350 F109 | 4367218
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F117 | 4388578
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F126 | 5411159
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB6.7 CM2350 B142 | 5411131
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F120B | 5411237
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B129B | 5411247
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B147B | 5411252
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B135B | 5411257
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B148B | 5411262
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | L9 CM2350 L119B | 5411267
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F122 | 5467376
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F132B | 5467327
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F135B | 5504616
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F136B | 5504621
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2620 F137B | 5579517
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F4.5 CM2620 F139B | 5579522
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | Z14 CM2670 Z103B | 5504577
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | D6.7 CM2670 D102B | 5504515
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.2 CM2670 B156B | 5579510

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria e as conexões do relógio de tempo real. |
 | PASSO 1A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM. | Entre 3,2 e 4,0 VCC?
 | PASSO 1B-1. Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor. |
 | PASSO 1B-2. Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias. |
PASSO 2. | Verifique o chicote do módulo de baterias. |
 | PASSO 2A. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2B. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria e as conexões do relógio de tempo real.

Passo Assistido 1A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 1B-1

Passo Assistido 1B-1 - Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua a bateria do relógio de tempo real ou o chicote do motor.

  • Repare ou substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B-2

Passo Assistido 1B-2 - Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do relógio de tempo real.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM NÃO
Sem Reparo

Substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do módulo de baterias.

Passo Assistido 2A - Verifique se há um circuito aberto no chicote do motor

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a seguinte resistência:

  • A resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector do chicote do ECM.
  • A resistência entre o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector do chicote do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 321 - Circuito do Acionador do Solenóide do Injetor do Cilindro 4 - Corrente Acima da Normal ou Circuito Aterrado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M101 | 5504547
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSM11 CM876 M102M | 5504542
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M101 | 5504547
Injetor | Consulte o Procedimento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M101 | 5504547
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 351 ativo?
PASSO 2. | Verifique o injetor de combustível e o circuito. |
 | PASSO 2A. Inspecione o injetor de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide do injetor. | 0,5 a 1,5 ohms?
 | PASSO 2C. Verifique se há um curto-circuito no solenóide do injetor. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto com a fonte de tensão no chicote do motor. | Menos de 1,5 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 321 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 351

Ir para 2A

Passo Assistido 2 - Verifique o injetor de combustível e o circuito.

Passo Assistido 2A - Inspecione os pinos do conector do injetor de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o injetor de combustível do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do injetor de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito no solenóide do injetor.

  • Meça a resistência entre os terminais do solenoide do injetor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

0,5 a 1,5 ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote interno do atuador o solenoide do injetor.
  • Remova do solenoide os fios do solenoide do injetor.

Ação

Verifique se há um curto-circuito com o massa no solenóide do injetor.

  • Meça a resistência entre o pino (+) do injetor e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) do injetor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o injetor no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do injetor no conector ECM do chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um circuito aberto no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a resistência entre o pino de SINAL do injetor e todos os outros pinos do conector do ECM no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do injetor e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto com a fonte de tensão no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o injetor do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do motor.

  • Meça a tensão entre o pino de SINAL do injetor e o massa do bloco do motor.
  • Meça a tensão entre o pino de RETORNO do injetor e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Faça o diagnóstico de falhas da interconexão no conector de passagem da carcaça dos balanceiros. Verifique se existe um curto-circuito no chicote interno no interior da tampa dos balanceiros ou no chicote do motor.

Repare ou substitua o chicote interno do atuador. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 321 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 3242 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 3426, 3429 ou 3576 ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | Nível de líquido de arrefecimento correto?
PASSO 3. | Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente. | A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha associados ao aquecedor do tanque de fluido de escape de diesel ou ao sensor de temperatura do tanque de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 3426, 3429 ou 3576 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou com restrição (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte o manual de serviços do OEM para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

Nível de líquido de arrefecimento correto?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-DEZEMBRO-2011


CÓDIGO DE FALHA 3326 - Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2150 B119 ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2150 B120 ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3250 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2880 F112 | 4383825
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9.3 CM2880 L113 | 4383811
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2880 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3326 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3326 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há comunicação com o ECM.

  • Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3326 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM do motor Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do datalink SAE J1939 e o pino (-) do datalink SAE J1939 no conector do datalink de serviço.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3326 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 3328 - Rotação do Eixo de Saída da Transmissão - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3328 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3328 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

Consulte o Boletim de Serviço Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHA 334 - Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF2.8 CM2220 AN | 4022178
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 AN | 4021708
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL8.9 CM2150 SN | 4022190
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISM11 CM876 SN | 4022196
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISZ13 CM2150 | 4022133
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2250 | 4022254
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB6.7 CM2350 B105 | 4332778
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSL9 CM2350 L102 | 4332796
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISC8.3 e ISL9 CM2250 | 4022257
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX15 CM2250 e GX CM2250 | 4022250
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX12/ISX11.9 CM2250 | 2883445
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL9 CM2350 L101 | 4310787
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX12 CM2350 X102 | 4310646
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISX15 CM2350 X101 | 4310641
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB4.5 CM2350 B104 | 4332646
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2350 B103 | 4332641
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISV5.0 CM3230 V104 | 4367291
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL9 CM2350 L111 | 4367223
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2350 F109 | 4367218
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSF3.8 CM2350 F107 | 4367316
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB4.5 CM2350 B106 | 4367376
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSG12 CM2350 G110 | 4367323
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 F110 | 4358480
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISG11 CM2880 G106 | 4332695
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISG12 CM2880 G106 | 4332690
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB5.9 CM2880 B127 | 4383645
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL8.9 CM2880 L112 | 4388493
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL9.5 CM2150 SN | 4310608
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB3.9 CM2220 B107 | 4310792
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB/ISD4.5 CM2150 B119 | 4358465
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB/ISD6.7 CM2150 B120 | 4358470
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISL8.9 CM2150 L110 | 4358475
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 F116 | 4383664
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB6.7 CM2350 B130 | 4388668
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSL9 CM2350 L118 | 4388673
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISB6.7 CM2350 B142 | 5411131
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F3.8 CM2350 F120B | 5411237
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | X15 CM2350 X114B | 5411181
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | X15 CM2350 X116B | 5411186
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B121B | 5411223
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B4.5 CM2350 B129B | 5411247
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B4.5 CM2350 B147B | 5411252
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B135B | 5411257
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B148B | 5411262
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L119B | 5411267
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L116B | 5411330
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB6.7 CM2350 B145 | 5411273
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSL9 CM2350 L122 | 5411278
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSB4.5 CM2350 B144 | 5411382
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L123B | 5411465
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSX15 CM2350 X118 | 5467247
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSG12 CM2350 G113 | 5467252
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | QSF3.8 CM2350 F125 | 5411494
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF4.5 CM2220 F123 | 5411320
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF2.8 CM2220 F101 | 4310846
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F3.8 CM2350 F132B | 5467327
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | B6.7 CM2350 B136C | 5504194
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | L9 CM2350 L120C | 5504199
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | ISF3.8 CM2220 F134B | 5504165
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F2.8 CM2620 F135B | 5504616
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F2.8 CM2620 F136B | 5504621
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F3.8 CM2620 F137B | 5579517
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | F4.5 CM2620 F139B | 5579522
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | Z14 CM2670 Z103B | 5504577
Termostato do Líquido de Arrefecimento | Consulte o Procedimento 008-013 | X15 CM2350 X125M | 5504345
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISG11 CM2880 G106 | 4332695
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISG12 CM2880 G107 | 4332690
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B127 | 4383645
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL8.9 CM2880 L112 | 4388493
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL9.5 CM2880 SN | 4310608
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB3.9 CM2220 B107 | 4310792
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F116 | 4383664
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF4.5 CM2220 F123 | 5411320
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F134B | 5504165
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura do Líquido de Arrefecimento | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 144 e 145. | Código de Falha 144 ou 145 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o termostato. |
 | PASSO 2A. Verifique o termostato. | O termostato está operando corretamente?
PASSO 3. | Falha de funcionamento do sensor da temperatura do líquido de arrefecimento do motor |
 | PASSO 3A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | O código de falha ainda está ativo ou inativo com mais de uma contagem dentro das últimas 25 horas do motor e todas as verificações de soluções precedentes realizadas?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 144 e 145.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ou 145 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os diagramas de diagnóstico dos Códigos de Falha 144 ou 145.

Ir para 2A

Passo Assistido 2 - Verifique o termostato.

Passo Assistido 2A - Verifique o termostato.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o termostato está operando corretamente.

Consulte o Procedimento 008-013 na Tabela de Procedimentos Associados.

O termostato está operando corretamente?
SIM NÃO
Sem Reparo

Substitua o termostato. Consulte o Procedimento 008-013 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Falha de funcionamento do sensor da temperatura do líquido de arrefecimento do motor

Passo Assistido 3A - Falha de funcionamento do sensor da temperatura do líquido de arrefecimento do motor

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor de temperatura do líquido de arrefecimento.

  • Verifique se todas as verificações de solução precedentes, para esse código de falha, foram realizadas.

O código de falha ainda está ativo ou inativo com mais de uma contagem dentro das últimas 25 horas do motor e todas as verificações de soluções precedentes realizadas?

SIM NÃO

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados..

Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 338 - Circuito do Acionador do Relé de Acessórios de Parada do Veículo por Marcha Lenta - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e os ajustes eletrônicos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 338 ativo?
 | PASSO 1B. Verifique a configuração no ECM do relé de acessórios de parada por marcha lenta. | O recurso de parada por marcha lenta do INSITE™ está configurado corretamente?
PASSO 2. | Verifique o relé de parada por marcha lenta e o circuito. |
 | PASSO 2A. Inspecione o relé de parada por marcha lenta e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé de parada por marcha lenta. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de retorno do relé de parada por marcha lenta. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 338 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e os ajustes eletrônicos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 338 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique a configuração no ECM do relé de acessórios de parada por marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o INSITE™ para verificar o recurso de parada por marcha lenta.

  • Se houver um relé de parada por marcha lenta instalado no veículo, o parâmetro 'Relé de Acessórios de Parada' da ferramenta eletrônica de serviço INSITE™ deve estar ajustado como 'Instalado'.
  • Se não houver um relé de parada por marcha lenta instalado no veículo, o parâmetro 'Relé de Acessórios de Parada' da ferramenta eletrônica de serviço INSITE™ deve estar ajustado como 'Não Instalado'.

O recurso de parada por marcha lenta do INSITE™ está configurado corretamente?
SIM NÃO
Sem Reparo

Utilize o INSITE™ para corrigir a configuração do recurso de parada por marcha lenta.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o relé de parada por marcha lenta e o circuito.

Passo Assistido 2A - Inspecione o relé de parada por marcha lenta e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique os pinos dos conectores do chicote do OEM e do relé de parada por marcha lenta quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé de parada por marcha lenta.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique a resistência do relé de parada por marcha lenta.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do relé de parada por marcha lenta.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o relé de parada por marcha lenta. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de retorno do relé de parada por marcha lenta.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé de parada por marcha lenta, no conector do relé, e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Utilize o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé de parada por marcha lenta, no conector ECM do chicote do motor, e o pino de RETORNO do relé de parada por marcha lenta, no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do relé de parada por marcha lenta, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé de parada por marcha lenta, no conector ECM no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL do acionador do dispositivo de saída no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 338 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHA 339 - Circuito do acionador do relé de acessórios de parada do veículo por marcha lenta - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e os ajustes eletrônicos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 339 ativo?
 | PASSO 1B. Verifique a configuração no ECM do relé de acessórios de parada por marcha lenta. | O recurso de parada por marcha lenta do INSITE™ está configurado corretamente?
PASSO 2. | Verifique o relé de parada por marcha lenta e o circuito. |
 | PASSO 2A. Inspecione o relé de parada por marcha lenta e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé de parada por marcha lenta. | Mais de 6 ohms?
 | PASSO 2B-1. Verifique se há um curto-circuito entre os pinos e o massa no relé de parada por marcha lenta. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de parada por marcha lenta. | Mais de 3,75 VCC?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 339 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e os ajustes eletrônicos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 339 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique a configuração no ECM do relé de acessórios de parada por marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o INSITE™ para verificar o recurso de parada por marcha lenta.

  • Se houver um relé de parada por marcha lenta instalado no veículo, o parâmetro 'Relé de Acessórios de Parada' da ferramenta eletrônica de serviço INSITE™ deve estar ajustado como 'Instalado'.
  • Se não houver um relé de parada por marcha lenta instalado no veículo, o parâmetro 'Relé de Acessórios de Parada' da ferramenta eletrônica de serviço INSITE™ deve estar ajustado como 'Não Instalado'.

O recurso de parada por marcha lenta do INSITE™ está configurado corretamente?
SIM NÃO
Sem Reparo

Utilize o INSITE™ para corrigir a configuração do recurso de parada por marcha lenta.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o relé de parada por marcha lenta e o circuito.

Passo Assistido 2A - Inspecione o relé de parada por marcha lenta e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique os pinos dos conectores do chicote do OEM e do relé de parada por marcha lenta quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé de parada por marcha lenta.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique a resistência do relé de parada por marcha lenta.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do relé de parada por marcha lenta.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 6 ohms?
SIM NÃO
Sem Reparo

Substitua o relé de parada por marcha lenta.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre os pinos e o massa no relé de parada por marcha lenta.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do relé de parada por marcha lenta e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé de parada por marcha lenta. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do relé de parada por marcha lenta.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do relé de parada por marcha lenta.

  • Meça a tensão entre os pinos de SINAL e de RETORNO no conector do relé de travamento do motor de partida do chicote do OEM.

Consulte o diagrama elétrico do OEM para identificar os pinos do conector.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com o massa no chicote do OEM.

  • Meça a resistência entre o pino de SINAL do relé de parada por marcha lenta, no conector ECM do chicote do OEM, e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de parada por marcha lenta.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé de parada por marcha lenta, no conector ECM no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL do acionador do dispositivo de saída no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 339 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desativar o código de falha

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 3418 - Rotação do Eixo de Saída da Transmissão - Dados Recebidos da Rede em Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de rotação do eixo de saída da transmissão ou unidade de controle eletrônico do veículo do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHAS 343 - Falha Interna do Hardware de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 343 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Recalibre o ECM. |
 | PASSO 4A. Recalibre o ECM. | O Código de Falha 343 permanece ativo depois da calibração do ECM?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 343 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 5A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?

SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote de alimentação do OEM.

Ação

Inspecione os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de alimentação da bateria do ECM, no conector de alimentação da bateria do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 5A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector negativo da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a entrada da chave de ignição.

  • Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO

Repare a fiação de maneira que o fio não esteja interrompido.

 Sem Reparo

Ir para 5A

Ir para 3E

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Recalibre o ECM.

Passo Assistido 4A - Recalibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para recalibrar o ECM com a calibração mais recente para o motor.

O Código de Falha 343 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHAS 346 - Software da Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 346 ativo?
PASSO 2. | Verifique os valores dos parâmetros ajustáveis. |
 | PASSO 2A. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O interruptor de intertravamento do acelerador e o interruptor de limite de torque para proteção do trem de força estão habilitados, e ambos os interruptores estão desabilitados no recurso de multiplexação do SAE J1939?
 | PASSO 2B. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O interruptor de posição do pedal da embreagem e o interruptor de anulação de parada manual para proteção do motor estão habilitados, e ambos os interruptores estão desabilitados no recurso de multiplexação do SAE J1939?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | Os recursos relé do acessório de parada por marcha lenta e saída da luz do freio-motor estão habilitados?
 | PASSO 2D. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O interruptor de rotação operacional máxima comutada do motor e o interruptor de tipo do governador estão habilitados?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 346 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique os valores dos parâmetros ajustáveis.

Passo Assistido 2A - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar o recurso e os valores dos parâmetros do interruptor de intertravamento do acelerador e do interruptor de limite de torque para proteção do trem de força.

O interruptor de intertravamento do acelerador e o interruptor de limite de torque para proteção do trem de força estão habilitados, e ambos os interruptores estão desabilitados no recurso de multiplexação do SAE J1939?

SIM NÃO

Utilize a ferramenta eletrônica de serviço INSITE™ para desabilitar os recursos do interruptor de intertravamento do acelerador ou do interruptor de limite de proteção de torque.

A configuração do interruptor de intertravamento do acelerador ou do interruptor de limite de torque para proteção do trem de força para multiplexação usando o datalink SAE J1939 também apagará o código de falha.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar o recurso e os valores dos parâmetros do interruptor de posição do pedal da embreagem e do interruptor de anulação de parada manual para proteção do motor.

O interruptor de posição do pedal da embreagem e o interruptor de anulação de parada manual para proteção do motor estão habilitados, e ambos os interruptores estão desabilitados no recurso de multiplexação do SAE J1939?

SIM NÃO

Utilize a ferramenta eletrônica de serviço INSITE™ para desabilitar os recursos do interruptor de posição do pedal da embreagem ou do interruptor de anulação manual de parada de proteção do motor.

A configuração do interruptor de posição do pedal da embreagem ou do interruptor de anulação de parada manual para proteção do motor para multiplexação usando o datalink SAE J1939 também apagará o código de falha.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar o recurso e os valores dos parâmetros do relé do acessório de parada por marcha lenta e saída da luz do freio-motor.

Os recursos relé do acessório de parada por marcha lenta e saída da luz do freio-motor estão habilitados?
SIM NÃO

Utilize a ferramenta eletrônica de serviço INSITE™ para desabilitar os recursos do relé dos acessórios de parada em marcha lenta ou da saída da luz do freio-motor.

Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar o recurso e os valores dos parâmetros interruptor de rotação operacional máxima comutada do motor e interruptor de tipo do governador.

O interruptor de rotação operacional máxima comutada do motor e o interruptor de tipo do governador estão habilitados?
SIM NÃO

Utilize a ferramenta eletrônica de serviço INSITE™ para desabilitar os recursos do interruptor de rotação máxima comutada de operação do motor ou do interruptor do tipo de governador.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-JUNHO-2012


CÓDIGO DE FALHA 3492 - Relógio de Tempo Real - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2150 B119 ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2150 B120 ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ou 319 ativo?
PASSO 2. | Verifique a condição de falha e a calibração do ECM. |
 | PASSO 2A. Execute o diagnóstico e verifique se existe condição de falha. | Código de Falha 3492 ativo?
 | PASSO 2B. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ou 319 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os diagramas de diagnóstico dos Códigos de Falha 111 ou 319.

Ir para 2A

Passo Assistido 2 - Verifique a condição de falha e a calibração do ECM.

Passo Assistido 2A - Execute o diagnóstico e verifique se existe condição de falha.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Siga os passos abaixo para executar completamente o diagnóstico e verifique se a condição de falha ainda existe.

  • Mantenha a chave de ignição desligada por pelo menos 1 minuto.
  • Ligue novamente a chave de ignição e mantenha-a na posição ON durante 15 minutos.
  • Ao final dos 15 minutos, use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3492 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 351 - Fonte de Alimentação do Injetor - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L109 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358365
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358370
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358375
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358380
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L109 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Número de Peça 3164133 - ponta de prova macho Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 441 ativo ou inativo?
 | PASSO 1B. Opere o motor. | O motor dá partida?
 | PASSO 1C. Leia os códigos de falha. | Código de Falha 351 ativo?
PASSO 2. | Verifique a fonte de alimentação do ECM. |
 | PASSO 2A. Inspecione os conectores e fusíveis da fonte de alimentação do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 0,5 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação do ECM. | Menos de 10 ohms?
PASSO 3. | Valide a ocorrência deste código de falha. |
 | PASSO 3A. Ligue o motor e determine se existe condição de código de falha. | O Código de Falha 351 ocorre durante a operação do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM NÃO

Faça primeiro o diagnóstico do Código de Falha 441.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Opere o motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Opere o motor.

O motor dá partida?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Ligue o motor e deixe-o funcionar em rotação máxima livre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM NÃO

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a fonte de alimentação do ECM.

Passo Assistido 2A - Inspecione os conectores e fusíveis da fonte de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Inspecione a fonte de alimentação e os fusíveis do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, os pinos, os fusíveis e os conectores. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do ECM no conector do chicote de alimentação do ECM e os pinos positivos (+) da bateria na conexão positiva (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 0,5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de alimentação do ECM os terminais da bateria.
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto no circuito de terra do ECM.

  • Meça a resistência entre o pino negativo (–) da bateria, no conector de alimentação do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Valide a ocorrência deste código de falha.

Passo Assistido 3A - Ligue o motor e determine se existe condição de código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Opere o motor em rotação máxima livre sem carga.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 351 ocorre durante a operação do motor?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e os números de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 3525 - Velocidade do Veículo Baseada na Roda - Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3525 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3525 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de velocidade do veículo baseada na roda ou unidade de controle eletrônico do veículo do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 21-ABRIL-2017


CÓDIGO DE FALHA 3526 - Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3526 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3526 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3526 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3526 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 18-ABRIL-2018


CÓDIGO DE FALHAS 3527 - Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3527 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3527 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Existe um problema com o interruptor de validação da marcha lenta no pedal/alavanca do acelerador ou com a unidade eletrônica de controle do veículo do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-DEZEMBRO-2015


CÓDIGO DE FALHA 3532 - Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3532 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o módulo de controle do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3532 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?

SIM NÃO

Há um problema do OEM com o sensor de temperatura do ar ambiente ou unidade de controle eletrônico do veículo do OEM.

Consulte o manual de serviços do OEM.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 23-JULHO-2015


CÓDIGO DE FALHA 3539 - Circuito do Sensor de Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 E | 4022178
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 EC2CF | 4310846
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISB6.7 CM2350 B101 | 2883567
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISL9 CM2350 L101 | 4310787
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISX15 CM2350 X101 | 4310641
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2250 | 4022256
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB6.7 CM2350 B105 | 4332778
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L102 | 4332796
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISL9 CM2350 L11 | 4367223
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISV5.0 CM3230 V104 | 4367291
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B106 | 4367376
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F117 | 4388578
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L107 | 4367386
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B122 | 4388767
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F126 | 5411159
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | X15 CM2350 X114B | 5411181
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | X15 CM2350 X116B | 5411186
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | B6.7 CM2350 B121B | 5411223
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L116B | 5411330
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L122 | 5411278
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B144 | 5411382
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L119B | 5411267
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISD6.7 CM2880 D101 | 5411372
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F129 | 5411325
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L123B | 5411465
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF4.5 CM2220 F123 | 5411320
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | R2.8 CM2220 R101B | 5467556
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | B6.7 CM2350 B136C | 5504194
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L120C | 5504199
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF3.8 CM2220 F134B | 5504165
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F2.8 CM2620 F135B | 5504616
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F2.8 CM2620 F136B | 5504621
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F3.8 CM2620 F137B | 5579517
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F4.5 CM2620 F139B | 5579522
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISD6.7 CM2880 D101 | 5411372
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F129 | 5411325
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5559517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 EC2CF | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISD6.7 CM2880 D101 | 5411372
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F129 | 5411325
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3539 ativo?
PASSO 2. | Verifique o sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3539 inativo e Código de Falha 3541 ativo?
 | PASSO 2C. Verifique o circuito de alimentação e de retorno do sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do motor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique o circuito de alimentação e de retorno do sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do OEM. | 4,75 VCC a 5,25 VCC?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 3539 inativo e Código de Falha 3541 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor, no conector do atuador da válvula reguladora de admissão do chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 inativo e Código de Falha 3541 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique o circuito de alimentação e de retorno do sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição do atuador da válvula reguladora de admissão do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno do sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do motor.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC e o pino de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO

Substitua o atuador da válvula reguladora de admissão do motor. Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Verifique o circuito de alimentação e de retorno do sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno do sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do OEM.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 VCC e o pino de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor, no conector ECM do chicote do motor.

Verifique se a resposta do ECM é apropriada.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 inativo e Código de Falha 3541 ativo?
SIM NÃO

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 3541 - Circuito do Sensor de Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 E | 4022178
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 EC2CF | 4310846
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISB6.7 CM2350 B101 | 2883567
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISL9 CM2350 L101 | 4310787
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISX15 CM2350 X101 | 4310641
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2250 | 4022256
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L102 | 4332796
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB6.7 CM2350 B105 | 4332778
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISL9 CM2350 L111 | 4367223
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISV5.0 CM3230 V104 | 4367291
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B106 | 4367376
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F117 | 4388578
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L107 | 4367386
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B122 | 4388767
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F126 | 5411159
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | X15 CM2350 X114B | 5411181
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | X15 CM2350 X116B | 5411186
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | B6.7 CM2350 B121B | 5411223
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L116B | 5411330
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B144 | 5411382
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L119B | 5411267
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISD6.7 CM2880 D101 | 5411372
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F129 | 5411325
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L123B | 5411465
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L122 | 5411278
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF4.5 CM2220 F123 | 5411320
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | R2.8 CM2220 R101B | 5467556
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | B6.7 CM2350 B136C | 5504194
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L120C | 5504199
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF3.8 CM2220 F134B | 5504165
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F2.8 CM2620 F135B | 5504616
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F2.8 CM2620 F136B | 5504621
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F3.8 CM2620 F137B | 5579517
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F4.5 CM2620 F139B | 5579522
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISD6.7 CM2880 D101 | 5411372
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F129 | 5411325
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 EC2CF | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISD6.7 CM2880 D101 | 5411372
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F129 | 5411325
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3541 ativo?
PASSO 2. | Verifique o sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3539 ativo e Código de Falha 3541 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3541 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3541 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do atuador da válvula reguladora de admissão do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de ALIMENTAÇÃO de + 5V do sensor de posição do atuador da válvula reguladora de admissão do motor, no conector do chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 ativo e Código de Falha 3541 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito de retorno no chicote do motor.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC e o pino de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor no conector do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de posição do atuador da válvula reguladora de admissão do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3541 ativo?
SIM NÃO

Substitua o atuador da válvula reguladora de admissão do motor. Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 ativo e Código de Falha 3541 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3541 ativo?
SIM NÃO

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito de retorno no ECM.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC e o pino de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3541 ativo?
SIM NÃO

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHA 3542 - Sensor de Posição do Atuador da Válvula Reguladora de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 E | 4022178
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 EC2CF | 4310846
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISB6.7 CM2350 B101 | 2883567
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISL9 CM2350 L101 | 4310787
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISX15 CM2350 X101 | 4310641
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2250 | 4022256
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L102 | 4332796
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB6.7 CM2350 B105 | 4332778
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISL9 CM2350 L111 | 4367223
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISV5.0 CM3230 V104 | 4367291
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B106 | 4367376
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F117 | 4388578
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L107 | 4367386
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSB4.5 CM2350 B122 | 4388767
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF2.8 CM2220 F126 | 5411159
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | X15 CM2350 X114B | 5411181
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | X15 CM2350 X116B | 5411186
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | B6.7 CM2350 B121B | 5411223
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L116B | 5411330
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L119B | 5411267
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | QSL9 CM2350 L122 | 5411278
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | L9 CM2350 L123B | 5411465
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | R2.8 CM2220 R101B | 5467556
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | B6.7 CM2350 B136C | 5504194
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F2.8 CM2620 F135B | 5504616
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 EC2CF | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 (174 HP e Acima) | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha do circuito do sensor. | Código de Falha 3539 ou 3541 ativo?
PASSO 2. | Verifique o sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito. |
 | PASSO 2A. Inspecione a válvula reguladora de admissão do motor. | A válvula reguladora de admissão do motor está bloqueada ou engripada?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3539 ativo?
 | PASSO 2D. Verifique a resposta do circuito. | Código de Falha 3541 ativo?
 | PASSO 2E. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 3539 ativo?
 | PASSO 3C. Verifique a resposta do ECM. | Código de Falha 3541 ativo?
 | PASSO 3D. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha do circuito do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 ou 3541 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito.

Passo Assistido 2A - Inspecione a válvula reguladora de admissão do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a válvula reguladora de admissão quanto a bloqueio ou obstrução.

É importante verificar quanto a congelamento, obstrução ou restrição da válvula reguladora de admissão do motor em temperaturas ambiente extremamente frias. Gelo pode se formar na válvula reguladora de admissão do motor causando obstrução/engripamento e pode não estar presente no momento do diagnóstico de falhas.

A válvula reguladora de admissão do motor está bloqueada ou engripada?
SIM NÃO

Foi detectado que o atuador da válvula reguladora de admissão do motor está engripado ou obstruído.

Remova o bloqueio ou obstrução..

Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

Se houver suspeita de congelamento, certifique-se de que o gelo seja removido. Consulte o Boletim de Serviço 3379009, Operação de Motores Diesel em Climas Frios, para prevenir congelamento.

Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 3539 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor, no conector do atuador da válvula reguladora de admissão do chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3541 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da válvula reguladora de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito de retorno no chicote do motor.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC e o pino de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor no conector do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Use o seguinte procedimento de técnicas de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO

Foi detectado que o atuador da válvula reguladora de admissão do motor está engripado ou quebrado.

Substitua o atuador da válvula reguladora de admissão do motor.

Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o Procedimento 019-361 na Seção 19 para técnicas gerais de inspeção.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3539 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor, no conector ECM do chicote do motor.

  • Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3541 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do atuador da válvula reguladora de admissão do motor e o circuito de retorno no ECM.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 VCC e o pino de RETORNO do sensor de posição do atuador da válvula reguladora de admissão do motor no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Use o seguinte procedimento de técnicas de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO

Foi detectado um curto intermitente ou um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor.

019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-FEVEREIRO-2019


CÓDIGO DE FALHA 3558 - Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3558 inativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3558 inativo e Código de Falha 3561 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3558 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3558 inativo e Código de Falha 3561 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3558 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 3429, 3571 e 3579 serão ativados.

Código de Falha 3558 inativo e Código de Falha 3561 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 3558 ativo?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

NOTA: A ciclagem da chave deve ser feita com o controlador desconectado (conforme descrito na seção ‘Condições para Apagar o Código de Falha’) para assegurar que o código de falha correto seja reiniciado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3571, 3576 e 3579 também serão ativados.

Código de Falha 3558 inativo e Código de Falha 3561 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2012


CÓDIGO DE FALHA 3559 - Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3559 inativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3559 inativo e Código de Falha 3561 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3559 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3559 inativo e Código de Falha 3561 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3559 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 3429, 3571 e 3579 serão ativados.

Código de Falha 3559 inativo e Código de Falha 3561 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 3559 ativo?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3571, 3576 e 3579 também serão ativados.

Código de Falha 3559 inativo e Código de Falha 3561 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2012


CÓDIGO DE FALHA 356 - Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | ISF2.8 CM2220 E | 4022178
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB3.3 CM2250 EC | 2883647
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | ISF2.8 CM2220 F101 | 4310846
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | ISF2.8 CM2220 F117 | 4388578
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB4.5 CM2250 B131 | 4388774
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB3.3 CM2250 B137 | 5411058
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | R2.8 CM2220 R101B | 5467556

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 356 inativo?
 | PASSO 1B. Verifique se há códigos de falha do atuador da válvula de admissão. | Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 ativos?
PASSO 2. | Inspecione os sistemas de admissão e de escape. |
 | PASSO 2A. Verifique se há restrições nos sistemas de admissão e de escape. | Existem obstruções ou danos nos sistemas de admissão ou de escape?
PASSO 3. | Verifique a tensão de alimentação e a resposta do circuito no sensor. |
 | PASSO 3A. Inspecione o sensor de fluxo da massa de ar e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão de alimentação do sensor no conector do sensor. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 356 ativo e Código de Falha 357 inativo?
PASSO 4. | Verifique a tensão de alimentação do sensor no ECM. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a tensão de alimentação do sensor no ECM. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 5. | Verifique a resposta do circuito no ECM. |
 | PASSO 5A. Verifique a resposta do circuito. | Código de Falha 357 ativo e Código de Falha 356 inativo?
 | PASSO 5B. Verifique a resposta do ECM. | Código de Falha 357 ativo e Código de Falha 356 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 356 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do atuador da válvula de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do atuador da válvula de admissão.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar se há outras falhas ativas relacionadas ao atuador da válvula de admissão.

Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione os sistemas de admissão e de escape.

Passo Assistido 2A - Verifique se há restrições nos sistemas de admissão e de escape.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Inspecione os sistemas de admissão e de escape quanto a obstruções ou restrições.

  • Inspecione o filtro de ar quanto a excesso de resíduos, sujeira ou outras problemas que possam restringir o fluxo de ar.
  • Inspecione as mangueiras/tubos e conexões do arrefecedor ar-ar.
  • Inspecione todas as mangueiras, tubos e conexões de admissão de ar, de respiro do cárter do motor e do turbocompressor quanto a danos, vazamentos de ar ou obstruções.
  • Verifique se o arrefecedor ar-ar apresenta restrições. Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de escape quanto a componentes danificados que possam causar obstrução no fluxo de escape.

Existem obstruções ou danos nos sistemas de admissão ou de escape?
SIM NÃO

Repare ou substitua o componente danificado ou com restrição.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique a tensão de alimentação e a resposta do circuito no sensor.

Passo Assistido 3A - Inspecione o sensor de fluxo da massa de ar e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.
  • Desconecte o sensor do fluxo da massa de ar do conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de alimentação do sensor no conector do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Reconecte o chicote do motor no conector do ECM.
  • Desconecte o sensor de fluxo da massa de ar do conector do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Use um multímetro digital para medir a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor do fluxo da massa de ar, no chicote do motor.

Consulte o diagrama elétrico do motor para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote do motor o sensor do fluxo da massa de ar.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 357 ativo e Código de Falha 356 inativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de fluxo da massa de ar. Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 4 - Verifique a tensão de alimentação do sensor no ECM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique a tensão de alimentação do sensor no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Use um multímetro digital para medir a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor do fluxo da massa de ar, no ECM.

Consulte o diagrama elétrico do motor para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 5 - Verifique a resposta do circuito no ECM.

Passo Assistido 5A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

Consulte o diagrama elétrico do motor para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 357 ativo e Código de Falha 356 inativo?
SIM NÃO

Foi detectado um curto-circuito com a fonte de tensão ou um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-NOVEMBRO-2017


CÓDIGO DE FALHA 3561 - Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3561 inativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3561 inativo e Código de Falha 3558 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3561 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito da unidade dosadora de fluido de escape de diesel. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3561 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote do motor e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e o pino de SINAL da temperatura da unidade dosadora/sinal da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do chicote elétrico da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Nota: Os Códigos de Falha 3429, 3571 e 3579 serão ativados.

Código de Falha 3561 inativo e Código de Falha 3558 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 3561 ativo?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Desconecte do chicote a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto no circuito da unidade dosadora de fluido de escape de diesel.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel, no conector do chicote, e o conector de 86 pinos do controlador.
  • Meça a resistência entre o pino de RETONO da unidade dosadora de fluido de escape de diesel, no conector do chicote, e o conector de 86 pinos do controlador.
  • Meça a resistência entre o pino de SINAL da temperatura da unidade dosadora/sinal da unidade dosadora de fluido de escape de diesel, no conector do chicote, e o conector de 86 pinos do controlador.

Menos de 10 ohms?
SIM NÃO

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 31-JULHO-2015


CÓDIGO DE FALHA 3562 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3562 inativo?
PASSO 2. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 2A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 3A. Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência o circuito do relé do aquecedor da linha de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desativar o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3562 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 2A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel e todos os outros pinos do conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de RETORNO no chicote do controlador de DEF do sistema de pós-tratamento.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 3A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o relé do aquecedor da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência o circuito do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.
  • Conecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência o circuito do relé do aquecedor da linha de DEF do sistema de pós-tratamento.

  • Meça a resistência entre os pinos de ALIMENTAÇÃO do relé do aquecedor da linha de fluido de escape de diesel e de RETORNO do relé do aquecedor da linha de DEF do sistema de pós-tratamento no conector de 53 pinos do chicote do controlador de DEF do sistema de pós-tratamento.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Foi detectado um curto-circuito no relé do aquecedor da linha de fluido de escape de diesel.

Substitua o relé do aquecedor da linha de fluido de escape de diesel. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desativar o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-FEVEREIRO-2013


CÓDIGO DE FALHA 3563 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3563 inativo?
PASSO 2. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 2A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 3A. Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desativar o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3563 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 2A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel e todos os outros pinos do conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de RETORNO no chicote do controlador de DEF do sistema de pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 3A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel, no conector de 53 pinos do chicote do controlador, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre o pino e o massa no fio de retorno no chicote do controlador de DEF do sistema de pós-tratamento.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desativar o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-MARÇO-2013


CÓDIGO DE FALHA 3564 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3564 inativo?
PASSO 2. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 2A. Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3562 ativo e Código de Falha 3564 inativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição do relé do aquecedor da linha de DEF do pós-tratamento. | Código de Falha 3564 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3564 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel do pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o relé do aquecedor da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Coloque um fio de ponte entre o pino de RETORNO (pino 85) e o pino de ALIMENTAÇÃO (pino 86) do relé do aquecedor da linha de fluido de escape de diesel, no conector do chicote do relé.
  • Ligue a chave de ignição (ON).
  • Desligue a chave de ignição e aguarde 1 minuto.
  • Ligue a chave de ignição por 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Nota: Os Códigos de Falha 3258, 3261 e 3425 serão ativados.

Código de Falha 3562 ativo e Código de Falha 3564 inativo?
SIM NÃO

Nota: Se ambos os códigos de falha estiverem ativos então a chave de ignição não foi ciclada duas vezes conforme necessário.

Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição do relé do aquecedor da linha de DEF do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Ligue a chave de ignição por 1 minuto.
  • Desligue a chave de ignição e aguarde 1 minuto.
  • Ligue a chave de ignição por 1 minuto.
  • Desligue o motor, aguarde 90 segundos e repita esse processo mais uma vez para que todas as verificações de diagnóstico sejam concluídas.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3564 ativo?
SIM NÃO

Foi detectado um circuito aberto no relé do aquecedor da linha de fluido de escape de diesel.

Substitua o relé do aquecedor da linha de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor da linha de fluido de escape de diesel, no conector do chicote do controlador de 53 pinos, e o pino de ALIMENTAÇÃO (pino 86) do relé do aquecedor da linha de fluido de escape de diesel, no conector do relé.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do relé do aquecedor da linha do chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição e espere por pelo menos 90 segundos antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o relé do aquecedor da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 53 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel, no conector do chicote do controlador de 53 pinos, e o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel, no conector do relé.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno do relé do aquecedor da linha do chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-JANEIRO-2014


CÓDIGO DE FALHA 3565 - Válvula Dosadora de DEF do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2220 AN | 4021704
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2250 | 4022254
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISC8.3 e ISL9 CM2250 | 4022257
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX15 CM2250 GX CM2250 | 4022250
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN | 4021704
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3565 ativo?
PASSO 2. | Verifique a válvula de dosagem do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Inspecione a válvula dosadora de fluido de escape de diesel do pós-tratamento e os pinos do conector | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da válvula dosadora de fluido de escape de diesel do pós-tratamento. | A resistência está entre 11 e 18 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos no conector de 86 pinos do chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3565 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o módulo de controle do motor (ECM). | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3565 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Inspecione a válvula dosadora de fluido de escape de diesel do pós-tratamento e os pinos do conector

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos da válvula dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na válvula dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da válvula dosadora de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel medindo a resistência interna.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO no conector da válvula dosadora de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 11 e 18 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel e a carcaça de metal da válvula dosadora.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel e a carcaça de metal da válvula dosadora.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa na válvula dosadora de fluido de escape de diesel.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos e o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector do chicote da válvula.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos e o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector do chicote da válvula.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e o massa do bloco do motor.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos no conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A válvula dosadora deve ser comandada para ligar para que todos os diagnósticos da válvula possam ser executados.

Antes de verificar os códigos de falha, faça o teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Código de Falha 3556 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Não instale a válvula dosadora de fluido de escape de diesel do pós-tratamento no tubo de decomposição da SCR até que os passos de validação do reparo tenha sido completados no Passo 4B e o código de falha tenha sido apagado

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-AGOSTO-2016


CÓDIGO DE FALHA 3566 - Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2220 AN | 4021704
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2250 | 4022254
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISC8.3 e ISL9 CM2250 | 4022257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX15 CM2250 GX CM2250 | 4022250
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN | 4021704
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445

Precauções e Advertências

PRECAUÇÃO

Para evitar danos ao conector devido à expansão do conector, utilize a ponta de prova, Número de Peça 4919546, para os pinos menores e a ponta de prova, Número de Peça 4919348, para os pinos maiores.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3566 ativo?
PASSO 2. | Verifique a válvula de dosagem do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Inspecione a válvula dosadora de fluido de escape de diesel do pós-tratamento e os pinos do conector | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da válvula dosadora de fluido de escape de diesel do pós-tratamento. | A resistência está entre 11 e 18 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos no conector de 86 pinos do chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3566 inativo?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3566 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Inspecione a válvula dosadora de fluido de escape de diesel do pós-tratamento e os pinos do conector

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos da válvula dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na válvula dosadora ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da válvula dosadora de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel medindo a resistência interna.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO no conector da válvula dosadora de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 11 e 18 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel e a carcaça de metal da válvula dosadora.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel e a carcaça de metal da válvula dosadora.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa na válvula dosadora de fluido de escape de diesel.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e o conector de 86 pinos quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

PRECAUÇÃO

Para evitar danos ao conector devido à expansão do conector, utilize a ponta de prova, Número de Peça 4919546, para os pinos menores e a ponta de prova, Número de Peça 4919348, para os pinos maiores.
Passo Assistido 3B - Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos e o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector do chicote da válvula.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos e o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector do chicote da válvula.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

PRECAUÇÃO

Para evitar danos ao conector devido à expansão do conector, utilize a ponta de prova, Número de Peça 4919546, para os pinos menores e a ponta de prova, Número de Peça 4919348, para os pinos maiores.
Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e o massa do bloco do motor.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3D

Ir para 4A

PRECAUÇÃO

Para evitar danos ao conector devido à expansão do conector, utilize a ponta de prova, Número de Peça 4919546, para os pinos menores e a ponta de prova, Número de Peça 4919348, para os pinos maiores.
Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos no conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A válvula dosadora deve ser comandada para ligar para que todos os diagnósticos da válvula possam ser executados.

  • Antes de verificar os códigos de falha, faça o teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3566 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Não instale a válvula dosadora de fluido de escape de diesel do pós-tratamento no tubo de decomposição da SCR até que os passos de validação do reparo tenha sido completados no Passo 4B e o código de falha tenha sido apagado

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-AGOSTO-2016


CÓDIGO DE FALHA 3567 - Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2250 | 4022254
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISC8.3 e ISL9 CM2250 | 4022257
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX15 CM2250 GX CM2250 | 4022250
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3567 ativo?
PASSO 2. | Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Inspecione a válvula dosadora de fluido de escape de diesel do pós-tratamento e os pinos do conector | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da válvula dosadora de fluido de escape de diesel do pós-tratamento. | A resistência está entre 11 e 18 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos no conector de 86 pinos do chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3567 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3567 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Inspecione a válvula dosadora de fluido de escape de diesel do pós-tratamento e os pinos do conector

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos da válvula dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na válvula dosadora ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da válvula dosadora de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel medindo a resistência interna.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO no conector da válvula dosadora de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 11 e 18 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa na válvula dosadora de fluido de escape de diesel.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel e a carcaça de metal da válvula dosadora.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel e a carcaça de metal da válvula dosadora.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa na válvula dosadora de fluido de escape de diesel.

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos e o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector do chicote da válvula.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos e o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector do chicote da válvula.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e o massa do bloco do motor.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos no conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO da válvula dosadora de fluido de escape de diesel no conector de 86 pinos do chicote do controlador e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A válvula dosadora deve ser comandada para ligar para que todos os diagnósticos da válvula possam ser executados.

  • Antes de verificar os códigos de falha, faça o teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3567 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-ABRIL-2014


CÓDIGO DE FALHA 3568 - Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISB6.7 CM2250 | 4022254
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISC8.3 e ISL9 CM2250 | 4022257
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX15 CM2250 GX CM2250 | 4022250
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056 | ISX12/ISX11.9 CM2250 | 2883445
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISB6.7 CM2250 | 4022254
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISC8.3 e ISL9 CM2250 | 4022257
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX15 CM2250 GX CM2250 | 4022250
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISX12/ISX11.9 CM2250 | 2883445
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2250 | 4022254
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX15 CM2250 GX CM2250 | 4022250
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445
Código de Calibração do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-077 | ISX15 CM2250 GX CM2250 | 4022250

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3568 ativo?
PASSO 2. | Verifique a fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível. | Se houver uma atualização de fase de software disponível para este código de falha, o controlador de fluido de escape de diesel do sistema de pós-tratamento contém essa revisão ou uma posterior?
PASSO 3. | Verifique o circuito da válvula dosadora de fluido de escape de diesel. |
 | PASSO 3A. Verifique se há um curto-circuito entre pinos no circuito da válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique a válvula dosadora de fluido de escape de diesel. |
 | PASSO 4A. Verifique a resistência da válvula dosadora de fluido de escape de diesel. | A resistência está entre 11 e 18 ohms?
PASSO 5. | Verifique o filtro da unidade dosadora de fluido de escape de diesel. |
 | PASSO 5A. Verifique o filtro da unidade dosadora de fluido de escape de diesel. | Filtro da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento livre de contaminação?
PASSO 6. | Verifique o funcionamento do sistema de dosagem de fluido de escape de diesel. |
 | PASSO 6A. Verifique o funcionamento do sistema de dosagem de fluido de escape de diesel. | A válvula dosadora de fluido de escape de diesel atende à especificação descrita no Procedimento 011-063?
PASSO 7. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3568 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 6A

Passo Assistido 2 - Verifique a fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Verifique se uma atualização de fase de software do controlador de fluido de escape de diesel do sistema de pós-tratamento está disponível.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare a fase de software do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento à última revisão publicada no QuickServe™ Online para mudanças aplicáveis relacionadas a este código de falha.

  • Consulte Fases de Software do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento Cummins®, Boletim 4310705.
  • Use a ferramenta eletrônica de serviço INSITE™ para localizar a fase atual do software do controlador de DEF do sistema de pós-tratamento. A fase de software do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento é encontrada na seção Plaqueta de Dados do Sistema do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento em Características e Parâmetros.

Se houver uma atualização de fase de software disponível para este código de falha, o Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento contém essa revisão ou uma posterior?

SIM NÃO
Sem Reparo

Se necessário, calibre o Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento. Consulte o Procedimento 011-077 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o circuito da válvula dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique se há um curto-circuito entre pinos no circuito da válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte do chicote do controlador de fluido de escape de diesel a válvula dosadora de fluido.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula dosadora de fluido de escape de diesel e o pino de RETORNO no conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique a válvula dosadora de fluido de escape de diesel.

Passo Assistido 4A - Verifique a resistência da válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a válvula dosadora de fluido.

Ação

Verifique se um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel medindo a resistência interna.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO no conector da válvula dosadora de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 11 e 18 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito interno ou um circuito aberto na válvula dosadora de fluido de escape de diesel.

Substitua a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados. Não instale a válvula dosadora de fluido de escape de diesel do pós-tratamento no tubo de decomposição da SCR até que os passos de validação do reparo tenha sido completados no Passo 7B e o código de falha tenha sido apagado.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o filtro da unidade dosadora de fluido de escape de diesel.

Passo Assistido 5A - Verifique o filtro da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o filtro da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Use o seguinte procedimento para verificar a presença de contaminação. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Filtro da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento livre de contaminação?
SIM NÃO
Sem Reparo

Limpe o sistema de fluido de escape de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique o funcionamento do sistema de dosagem de fluido de escape de diesel.

Passo Assistido 6A - Verifique o funcionamento do sistema de dosagem de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a válvula dosadora de fluido de escape de diesel está presa na posição fechada ou se apresenta fluxo lento de fluido.

Faça o teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel atende à especificação descrita no Procedimento 011-063?
SIM NÃO
Sem Reparo

Foi detectada uma válvula dosadora de fluido de escape de diesel danificada.

Substitua a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados. Não instale a válvula dosadora de fluido de escape de diesel do pós-tratamento no tubo de decomposição da SCR até que os passos de validação do reparo tenha sido completados no Passo 7B e o código de falha tenha sido apagado

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 14-MAIO-2015


CÓDIGO DE FALHA 357 - Circuito de Fluxo da Massa de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | ISF2.8 CM2220 E | 4022178
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | QSB3.3 CM2250 EC | 2883647
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | ISF2.8 CM2220 F101 | 4310846
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | QSB4.5 CM2250 B131 | 4388774
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | QSB3.3 CM2250 B137 | 5411058
Arrefecedor Ar-Ar | Consulte o Procedimento 010-027 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 357 inativo?
 | PASSO 1B. Verifique se há códigos de falha do atuador da válvula de admissão. | Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 ativos?
PASSO 2. | Inspecione os sistemas de admissão e de escape. |
 | PASSO 2A. Verifique se há restrições nos sistemas de admissão e de escape. | Existem obstruções ou danos nos sistemas de admissão ou de escape?
PASSO 3. | Verifique a tensão de alimentação e a resposta do circuito no sensor. |
 | PASSO 3A. Inspecione o sensor de fluxo da massa de ar e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão de alimentação do sensor no conector do sensor. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 356 ativo e Código de Falha 357 inativo?
PASSO 4. | Verifique a tensão de alimentação do sensor no ECM. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a tensão de alimentação do sensor no ECM. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 5. | Verifique a resposta do circuito no ECM. |
 | PASSO 5A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resposta do ECM. | Código de Falha 356 ativo e Código de Falha 357 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 357 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha do atuador da válvula de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do atuador da válvula de admissão.

  • Use a ferramenta eletrônica de serviço INSITE™ para verificar se há outras falhas ativas relacionadas ao atuador da válvula de admissão.

Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico de falhas.

Ir para 2A

Passo Assistido 2 - Inspecione os sistemas de admissão e de escape.

Passo Assistido 2A - Verifique se há restrições nos sistemas de admissão e de escape.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Inspecione os sistemas de admissão e de escape quanto a obstruções ou restrições.

  • Inspecione o filtro de ar quanto a excesso de resíduos, sujeira ou outras problemas que possam restringir o fluxo de ar.
  • Inspecione as mangueiras/tubos e conexões do arrefecedor ar-ar.
  • Inspecione todas as mangueiras, tubos e conexões de admissão de ar, de respiro do cárter do motor e do turbocompressor quanto a danos, vazamentos de ar ou obstruções.
  • Verifique a restrição do arrefecedor ar-ar. Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.
  • Inspecione o sistema de escape quanto a componentes danificados que possam causar obstrução no fluxo de escape.

Existem obstruções ou danos nos sistemas de admissão ou de escape?
SIM NÃO

Repare ou substitua o componente danificado ou com restrição.

 Sem Reparo

Ir para 6A

Ir para 3A

Passo Assistido 3 - Verifique a tensão de alimentação e a resposta do circuito no sensor.

Passo Assistido 3A - Inspecione o sensor de fluxo da massa de ar e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.
  • Desconecte o sensor do fluxo da massa de ar do conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de alimentação do sensor no conector do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Reconecte o chicote do motor no conector do ECM.
  • Desconecte o sensor de fluxo da massa de ar do conector do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Use um multímetro digital para medir a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor do fluxo da massa de ar, no chicote do motor.

Consulte o diagrama elétrico do motor para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-360 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote do motor o sensor do fluxo da massa de ar.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor do fluxo da massa de ar, no conector do chicote do sensor do fluxo da massa de ar.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 356 ativo e Código de Falha 357 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 4 - Verifique a tensão de alimentação no ECM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique a tensão de alimentação do sensor no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Use um multímetro digital para medir a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor do fluxo da massa de ar, no ECM.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-360 na Seção 19.

Consulte o diagrama elétrico do motor para identificar os pinos do conector.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito de retorno aberto no chicote do motor. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 5 - Verifique a resposta do circuito no ECM.

Passo Assistido 5A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor do fluxo da massa de ar, no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico do motor para identificar os pinos do conector.

Código de Falha 356 ativo e Código de Falha 357 inativo?
SIM NÃO

Foi detectado um curto-circuito com a fonte de tensão ou um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-NOVEMBRO-2017


CÓDIGO DE FALHA 3571 - Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | IGX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | IGX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 3557 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 3571 inativo?
PASSO 2. | Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3572 ativo e Código de Falha 3571 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3571 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do circuito. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3557 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 inativo?
SIM NÃO

Foi detectado um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Sem Reparo

Ir para 1A

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL da pressão do fluido de escape de diesel no conector da unidade dosadora do chicote do controlador.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Nota: Os Códigos de Falha 3429, 3561 e 3579 também serão ativados.

Código de Falha 3572 ativo e Código de Falha 3571 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de+5 volts e de RETORNO do sensor da pressão do fluido de escape de diesel, no conector da unidade dosadora do chicote do controlador de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ativo?
SIM NÃO

Foi detectado um sensor danificado de pressão do fluido de escape de diesel na unidade dosadora.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador de fluido de escape de diesel ou no conector do chicote do controlador.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL da pressão do fluido de escape de diesel do sistema de pós-tratamento no controlador da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Nota: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3576 e 3579 também poderão ser ativados.

Código de Falha 3572 ativo e Código de Falha 3571 inativo?
SIM NÃO
Sem Reparo

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 inativo?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de+5 volts e de RETORNO do sensor da pressão do fluido de escape de diesel, no conector de 86 pinos do controlador de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviço do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo.

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Última Modificação: 16-JANEIRO-2017


CÓDIGO DE FALHA 3572 - Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN ISF2.8 CM2220 IAN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | QSB6.7 CM2250 | 4022255
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | QSB6.7 CM2250 | 4022255

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 3557 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 3572 inativo?
PASSO 2. | Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3571 ativo e Código de Falha 3572 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3572 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do circuito. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3557 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 inativo?
SIM NÃO

Foi detectado um código de falha inativo ou intermitente.

Consulte o Procedimento 019-362 na Seção 19.

Sem Reparo

Ir para 1A

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de+5 volts e de RETORNO do sensor da pressão do fluido de escape de diesel, no conector da unidade dosadora do chicote do controlador de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os Códigos de Falha 3429, 3561 e 3579 também serão ativados.

Código de Falha 3571 ativo e Código de Falha 3572 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 ativo?
SIM NÃO

Foi detectado um sensor danificado de pressão do fluido de escape de diesel na unidade dosadora.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de+5 volts e de RETORNO do sensor da pressão do fluido de escape de diesel, no conector de 86 pinos do controlador de fluido de escape de diesel.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Foi detectado um circuito aberto ou um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Nota: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3576 e 3579 também serão ativados.

Código de Falha 3571 ativo e Código de Falha 3572 inativo?
SIM NÃO
Sem Reparo

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3572 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto ou um circuito de sinal em curto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-MAIO-2015


CÓDIGO DE FALHA 3574 - Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F122 | 5467376
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 F122 | 5467376
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2250 | 4022254
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX15 CM2250 GX CM2250 | 4022250
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220 F122 | 5467376
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF2.8 CM2220 F122 | 5467376
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2250 | 4022254
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISC8.3 e ISL9 CM2250 | 4022257
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX15 CM2250 GX CM2250 | 4022250
Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX12/ISX11.9 CM2250 | 2883445

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3574 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel está baixo no tanque. | O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
 | PASSO 1C. Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas. | Resíduos ou partículas estranhas encontrados no tanque de fluido de escape de diesel?
 | PASSO 1D. Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento. | Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3571, 3572, 3577, 3578, 3579, 3612 ou 3679 ativos?
 | PASSO 1E. Verifique se há códigos de falha ativos ou inativos do sistema de fluido de escape de diesel do sistema de pós-tratamento. | Código de Falha 1713 ativo ou inativo?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Verifique se há ar no fluido de escape de diesel. | Ar detectado no Fluido de Escape de Diesel?
PASSO 3. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 4. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
 | PASSO 4B. Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3574 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes Códigos de Falha estão ativos: 1671, 1673, 3497 e 3498.

O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 4A

Ir para 1C

Passo Assistido 1C - Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o tanque de fluido de escape de diesel quanto a resíduos ou partículas estranhas.

Resíduos ou partículas estranhas encontrados no tanque de fluido de escape de diesel?
SIM NÃO

Limpe o tanque de fluido de escape de diesel completamente e reabasteça com fluido de escape de diesel certificado.

 Sem Reparo

Ir para 1D

Ir para 1D

Passo Assistido 1D - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes códigos de falha estão ativos, relativos à unidade dosadora de fluido de escape de diesel, à válvula de retorno ou à válvula dosadora.
  • 1681, 3565, 3566, 3567, 3568, 3571, 3572, 3577, 3578, 3579, 3612 ou 3679.

Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3571, 3572, 3577, 3578, 3579, 3612 ou 3679 ativos?
SIM NÃO

Faça o diagnóstico de quaisquer falhas nesta lista antes de fazer o diagnóstico do Código de Falha 3574.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1E

Passo Assistido 1E - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se existe um Código de Falha 1713 ativo ou inativo.

Código de Falha 1713 ativo ou inativo?
SIM NÃO

Se o Código de Falha 1713 estiver ativo ou inativo, consulte o diagrama de diagnóstico de falha para o Código de Falha 1713 e complete o passo 4B.

Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

  • Verifique se os conectores e as conexões de suprimento, saída e retorno da unidade dosadora estão soltos ou com vazamento.
  • Desconecte os conectores de suprimento, saída e retorno da unidade dosadora quanto a sinais de depósitos ou obstruções.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário. Consulte o manual de serviços do OEM.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (linha de sucção entre o tanque e a unidade).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento para estabelecer/confirmar um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há ar no fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Ar detectado no Fluido de Escape de Diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos ou vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Substitua as conexões da linha de ALIMENTAÇÃO e de RETORNO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte o manual de serviços do OEM.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de DEF do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Remova a válvula dosadora de fluido de escape de diesel removida.
  • Remova a unidade dosadora de DEF do sistema de pós-tratamento.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Lave a unidade dosadora de DEF com água limpa.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MAIO-2017


CÓDIGO DE FALHA 3577 - Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISB6.7 CM250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISB6.7 CM250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3577 inativo?
PASSO 2. | Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a válvula de retorno do fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3577 inativo e Código de Falha 3579 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de retorno do fluido de escape de diesel. | Código de Falha 3577 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3577 inativo e Código de Falha 3579 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3577 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a válvula de retorno do fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Nota: Os Códigos de Falha 3429, 3561 e 3571 serão ativados.

Código de Falha 3577 inativo e Código de Falha 3579 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de retorno do fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

bote que a ciclagem da chave deve ser feita com a unidade dosadora conectada novamente (conforme descrito na seção ‘Condições para Apagar o Código de Falha’) para assegurar que o código de falha correto seja reiniciado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 3577 ativo?
SIM NÃO

Foi detectado que a válvula de retorno do fluido de escape de diesel na unidade dosadora está danificada.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Nota: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3571 e 3576 também serão ativados.

Código de Falha 3577 inativo e Código de Falha 3579 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2012


CÓDIGO DE FALHA 3578 - Válvula de Retorno do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX12/ISX11.9 CM2250 | 2883445

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3578 inativo?
PASSO 2. | Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a válvula de retorno do fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3578 inativo e Código de Falha 3579 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de retorno do fluido de escape de diesel. | Código de Falha 3578 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3578 inativo e Código de Falha 3579 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3578 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a válvula de retorno do fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Nota: Os Códigos de Falha 3429, 3561 e 3571 serão ativados.

Código de Falha 3578 inativo e Código de Falha 3579 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de retorno do fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 3578 ativo?
SIM NÃO

Foi detectado que a válvula de retorno do fluido de escape de diesel na unidade dosadora está danificada.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Nota: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3571 e 3576 também serão ativados.

Código de Falha 3578 inativo e Código de Falha 3579 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2012


CÓDIGO DE FALHA 3579 - Válvula de Retorno do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Serviço | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISF3.8 CM2220 AN | 4021704
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISB6.7 CM2250 | 4022254
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISX15 CM2250 GX CM2250 | 4022250
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3579 inativo?
PASSO 2. | Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3579 inativo e Código de Falha 3577 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento. | Código de Falha 3579 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito da válvula de retorno de DEF do sistema de pós-tratamento. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3579 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a válvula de retorno do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a válvula de retorno de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do motor e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL da válvula de retorno de DEF do sistema de pós-tratamento, no conector do chicote elétrico da unidade de dosagem de DEF do pós-tratamento.
  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Nota: Os Códigos de Falha 3429, 3561 e 3571 serão ativados.

Código de Falha 3579 inativo e Código de Falha 3577 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de retorno de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de DEF do pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3579 ativo?
SIM NÃO

Foi detectada uma válvula de retorno de DEF do pós-tratamento defeituosa na unidade de dosagem de DEF do sistema de pós-tratamento.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Para obter técnicas gerais de inspeção, consulte Inspeção de Conectores e de Pinos de Componentes. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito da válvula de retorno de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote.

Ação

Verifique se há um circuito aberto no circuito da válvula de retorno de DEF do sistema de pós-tratamento.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da válvula de retorno de DEF do sistema de pós-tratamento no conector do chicote da unidade de dosagem e o o pino de ALIMENTAÇÃO da válvula de retorno de DEF do sistema de pós-tratamento no conector do controlador de 86 pinos.
  • Meça a resistência entre o pino de SINAL da válvula de retorno de DEF do sistema de pós-tratamento no conector do chicote da unidade de dosagem e o o pino de SINAL da válvula de retorno de DEF do sistema de pós-tratamento no conector do controlador de 86 pinos.

Menos de 10 ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-MARÇO-2013


CÓDIGO DE FALHA 358 - Fluxo da massa de ar de admissão do motor - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Elemento do Filtro de Ar | Consulte o Procedimento 010-014 | QSB4.5 CM2220 EC | 4310575
Elemento do Filtro de Ar | Consulte o Procedimento 010-014 | QSB3.3 CM2250 EC | 2883647
Elemento do Filtro de Ar | Consulte o Procedimento 010-014 | QSB4.5 CM2250 EC | 4310575
Elemento do Filtro de Ar | Consulte o Procedimento 010-014 | QSB4.5 CM2250 B131 | 4388774
Elemento do Filtro de Ar | Consulte o Procedimento 010-014 | QSB3.3 CM2250 B137 | 5411058
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | QSB3.3 CM2250 EC | 2883647
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | QSB4.5 CM2250 EC | 4310575
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | QSB4.5 CM2250 B131 | 4388774
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | QSB3.3 CM2250 B137 | 5411058
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | ISF2.8 CM2220 E | 4022178
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB3.3 CM2250 EC | 2883647
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB4.5 CM2250 EC | 4310575
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB4.5 CM2250 B131 | 4388774
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | QSB3.3 CM2250 B137 | 5411058

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 358 ativo?
PASSO 2. | Inspecione o sistema de admissão de ar. |
 | PASSO 2A. Verifique se há vazamentos no sistema de admissão de ar. | Foram encontrados vazamentos no sistema de admissão de ar?
 | PASSO 2B. Verifique as condições do filtro de ar primário e secundário. | O filtro de ar está danificado, com restrição ou instalado incorretamente?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 358 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Inspecione o sistema de admissão de ar.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamento de ar de admissão entre a caixa de ar e o coletor de admissão.

  • Verifique se todas as braçadeiras e conectores estão apertados firmemente.
  • Verifique se há tubos de ar desconectados ou danificados.
  • Faça um teste de vazamento pressurizado do sistema, se possível.

Foram encontrados vazamentos no sistema de admissão de ar?
SIM NÃO

Repare ou substitua o(s) componente(s) com vazamento.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique as condições do filtro de ar primário e secundário.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o filtro do ar de admissão quanto a acúmulo excessivo de depósitos e restrições.

  • Verifique o medidor de restrição do filtro de ar, se equipado. Consulte o Procedimento 010-031 na Tabela de Procedimentos Associados.
  • Remova o filtro de ar primário, se necessário, e verifique se há excesso de acúmulo de resíduos ou danos no elemento do filtro.
  • Remova o filtro de ar secundário, se necessário, e verifique se há excesso de acúmulo de resíduos ou danos no elemento do filtro. Consulte o Procedimento 010-014 na Tabela de Procedimentos Associados.
  • Certifique-se de que o filtro foi instalado corretamente.

O filtro de ar está danificado, com restrição ou instalado incorretamente?
SIM NÃO

Limpe e substitua o filtro de ar primário ou secundário e os tubos de entrada de ar, se necessário. Consulte o Procedimento 010-014 na Tabela de Procedimentos Associados.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-JUNHO-2016


CÓDIGO DE FALHA 3596 - Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISX12/ISX11.9 CM2250 | 2883445
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 F129 | 5411325
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F2.8 CM2620 F135B | 5504616
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | F2.8 CM2620 F136B | 5504621
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB6.7 CM2250 | 4022254
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX15 CM2250 GX CM2250 | 4022250
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISX12/ISX11.9 CM2250 | 2883445
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 F129 | 5411325
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F2.8 CM2620 F135B | 5504616
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | F2.8 CM2620 F136B | 5504621
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISB6.7 CM2250 | 4022254
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISC8.3 e ISL9 CM2250 | 4022257
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX15 CM2250 GX CM2250 | 4022250
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISX12/ISX11.9 CM2250 | 2883445
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220 F129 | 5411325
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F2.8 CM2620 F135B | 5504616
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | F2.8 CM2620 F136B | 5504621
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF2.8 CM2220/ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISB6.7 CM2250 | 4022254
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISC8.3 e ISL9 CM2250 | 4022257
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX15 CM2250 GX CM2250 | 4022250
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | ISX12/ISX11.9 CM2250 | 2883554
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F2.8 CM2620 F135B | 5504616
Presença de Ar no Fluido de Escape de Diesel | Consulte o Procedimento 011-075 | F2.8 CM2620 F136B | 5504621

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 3571 e 3572. | Código de Falha 3571 ou 3572 ativo?
PASSO 2. | Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor de pressão de fluido de escape de diesel do sistema de pós-tratamento. | A leitura da pressão do fluido de escape de diesel do sistema de pós-tratamento na ferramenta eletrônica de serviço é igual a 0 ± 69 KPa [0 ± 10 psi]?
PASSO 3. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 3B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 3C. Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel. | A linha de retorno de fluido de escape de diesel está obstruída ou com restrições?
 | PASSO 3D. Verifique se há ar no fluido de escape de diesel. | Foi detectada a presença de ar no fluido de escape de diesel?
 | PASSO 3E. Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel. | A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
 | PASSO 3F. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | A pressão da bomba da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está entre 850 kPa (123 psi) e 950 kPa (137 psi)?
PASSO 4. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 5. | Verifique o funcionamento da unidade dosadora de fluido de escape de diesel. |
 | PASSO 5A. Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 3571 e 3572.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3571 ou 3572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de pressão de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento de fluido de escape de diesel da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão do fluido de escape de diesel do sistema de pós-tratamento.

A leitura da pressão do fluido de escape de diesel do sistema de pós-tratamento na ferramenta eletrônica de serviço é igual a 0 ± 69 KPa [0 ± 10 psi]?

SIM NÃO
Sem Reparo

Foi detectado um sensor de pressão de fluido de escape de diesel danificado.

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de SCR tem três linhas de fluido de escape de diesel:

  • Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)
  • Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)
  • Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno)

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?
SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte as informações de serviço do fabricante do equipamento.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque).
  • Desconecte do tanque de fluido de escape de diesel a linha de suprimento da unidade dosadora.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Inspecione visualmente as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da válvula dosadora.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 6A

Ir para 3C

Passo Assistido 3C - Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Desconecte do tanque de fluido de escape de diesel a linha de retorno da unidade dosadora.

Ação

Inspecione a linha de retorno de fluido de escape de diesel quanto a obstruções.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de retorno para garantir um fluxo livre.

A linha de retorno de fluido de escape de diesel está obstruída ou com restrições?
SIM NÃO

Tente limpar a linha de retorno utilizando ar comprimido. Se necessário, substitua a linha de retorno.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 6A

Ir para 3D

Passo Assistido 3D - Verifique se há ar no fluido de escape de diesel.

Condições

  • Conecte as linhas de suprimento e de retorno de fluido de escape de diesel da unidade dosadora no tanque de fluido.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

Foi detectada a presença de ar no fluido de escape de diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos/vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de fluido de escape de diesel
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel
  • Conexões do tanque de fluido de escape de diesel.

Consulte o Procedimento 011-075 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3E

Passo Assistido 3E - Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel e as conexões da linha de retorno.

Ação

Inspecione a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento e as conexões da linha de retorno quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A linha de suprimento da unidade dosadora ou a conexão da linha de retorno está bloqueada?
SIM NÃO

Substitua a conexão obstruída.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 6A

Ir para 3F

Passo Assistido 3F - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de fluido de escape de diesel do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Monitore a pressão da bomba da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A pressão da bomba da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento está entre 850 kPa (123 psi) e 950 kPa (137 psi)?

SIM NÃO
Sem Reparo

Se a pressão da bomba da unidade dosadora de fluido de escape de diesel for maior que 950 kPa [137 psi].

  • Verifique a linha de retorno quanto a danos ou restrições e repare conforme necessário.
  • Se não houver danos ou restrições na linha de retorno, substitua a conexão da linha de retorno.
  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Se a pressão da bomba da unidade dosadora de fluido de escape de diesel for menor que 850 kPa [123 psi].

  • Verifique a linha de alimentação quanto a danos ou vazamentos e repare conforme necessário.
  • Verifique as conexões da linha de alimentação quanto a danos ou vazamentos e substitua conforme necessário.
  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a unidade sensora do tanque de fluido de escape de diesel.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte as informações de serviço do fabricante do equipamento.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique o funcionamento da unidade dosadora de fluido de escape de diesel.

Passo Assistido 5A - Verifique a unidade dosadora de fluido de escape de diesel quanto ao funcionamento correto.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova a válvula dosadora de fluido de escape de diesel do tubo de decomposição.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente com o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 3598 - Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Erros nos Dados Recebidos da Rede

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISB6.7 CM2250 | 4022254
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISC8.3 e ISL9 CM2250 | 4022257
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX15 CM2250 GX CM2250 | 4022250
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3598 inativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Existe algum código de falha ativo além do código 3598?
PASSO 2. | Verifique os valores definidos em Recursos e Parâmetros da ferramenta eletrônica de serviço INSITE™. |
 | PASSO 2A. Verifique os valores configurados para a tensão do sistema elétrico e o aquecedor do tanque de fluido de escape de diesel. | Os valores configurados para a tensão do sistema elétrico e o aquecedor do tanque de fluido de escape de diesel estão corretos?
PASSO 3. | Verifique a calibração do ECM. |
 | PASSO 3A. Calibre o ECM. | O Código de Falha 3598 foi ativado novamente?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3598 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existe algum código de falha ativo além do código 3598?
SIM NÃO

Faça o diagnóstico de todos os outros códigos ativos antes do Código de Falha 3598.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique os valores definidos em Recursos e Parâmetros da ferramenta eletrônica de serviço INSITE™.

Passo Assistido 2A - Verifique os valores configurados para a tensão do sistema elétrico e o aquecedor do tanque de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os valores de tensão do sistema elétrico e aquecedor do tanque de fluido de escape de diesel configurados na ferramenta de serviço INSITE™.

  • Use o menu Recursos e Parâmetros da ferramenta INSITE™ para se certificar de que os valores configurados para a tensão do sistema elétrico e o aquecedor do tanque de fluido de escape de diesel estejam corretos para o veículo em questão.

Os valores configurados para a tensão do sistema elétrico e o aquecedor do tanque de fluido de escape de diesel estão corretos?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para atualizar os valores definidos em Recursos de Parâmetros de acordo.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM.

Passo Assistido 3A - Calibre o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Depois de calibrar o ECM, funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico.

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

O Código de Falha 3598 foi ativado novamente?
SIM NÃO

Foi detectado um controlador de fluido de escape de diesel defeituoso ou danificado.

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

A calibração do ECM corrigiu o problema.

Ir para 4A

Reparo completo

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2012


CÓDIGO DE FALHA 3616 - Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF2.8 CM2220 EC2CF | 4310846
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM 2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | PowerGen QSX15 CM2250 ECF | 4310661
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | PowerGen QSX15 CM2250 | 4310664
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2250 | 4022254
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B103 | 4332641
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2250 EC | 2883621
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISC8.3 e ISL9 CM 2250 | 4022257
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISX12/ISX11.9 CM2250 | 2883445
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISX15 CM 2250 GX CM2250 | 4022250
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSX15 CM2250 ECF | 2883557
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSX11.9 CM2250 ECF | 2883561
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISX15 CM2350 X101 | 4310846
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | PowerGen QSX15 CM2250 ECF | 4310661
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | PowerGen QSX15 CM2250 | 4310664
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISL9 CM2350 L111 | 4367223
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSB6.7 CM2250 B128 | 4388601
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSL9 CM2250 L115 | 4388626
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | ISB6.7 CM2350 B142 | 5411131
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | QSX15 CM2250 X115 | 4388739
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B129B | 5411247
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B135B | 5411257
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B4.5 CM2350 B147B | 5411252
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | B6.7 CM2350 B148B | 5411262
Coletor de Admissão de Ar | Consulte o Procedimento 010-023 | L9 CM2350 L119B | 5411267
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 | 4022254
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2250 EC | 2883621
Turbocompressor | Consulte o Procedimento 010-033 | ISB4.5 CM2350 B104 | 4332641
Turbocompressor | Consulte o Procedimento 010-033 | ISC8.3 e ISL9 CM 2250 | 4022257
Turbocompressor | Consulte o Procedimento 010-033 | ISF2.8 CM2220 EC2CF | 4310846
Turbocompressor | Consulte o Procedimento 010-033 | ISX12/ISX11.9 CM2250 | 2883445
Turbocompressor | Consulte o Procedimento 010-033 | ISX15 CM 2250 GX CM2250 | 4022250
Turbocompressor | Consulte o Procedimento 010-033 | QSX11.9 CM2250 ECF | 2883561
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 ECF | 2883557
Turbocompressor | Consulte o Procedimento 010-033 | PowerGen QSX15 CM2250 ECF | 4310661
Turbocompressor | Consulte o Procedimento 010-033 | PowerGen QSX15 CM2250 | 4310664
Turbocompressor | Consulte o Procedimento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocompressor | Consulte o Procedimento 010-033 | QSB6.7 CM2250 B128 | 4388601
Turbocompressor | Consulte o Procedimento 010-033 | QSL9 CM2250 L115 | 4388626
Turbocompressor | Consulte o Procedimento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocompressor | Consulte o Procedimento 010-033 | QSX15 CM2250 X115 | 4388739
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocompressor | Consulte o Procedimento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocompressor | Consulte o Procedimento 010-033 | B6.7 CM2350 B148B | 5411262
Turbocompressor | Consulte o Procedimento 010-033 | L9 CM2350 L119B | 5411267
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 | 4022254
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2250 EC | 2883621
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B103 | 4332641
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISC8.3 e ISL9 CM 2250 | 4022257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISF2.8 CM2220 EC2CF | 4310846
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISX15 CM 2250 GX CM2250 | 4022250
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX11.9 CM2250 ECF | 2883561
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 ECF | 2883557
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | PowerGen QSX15 CM2250 | 4310664
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL9 CM2350 L111 | 4367223
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSB6.7 CM2250 B128 | 4388601
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSL9 CM2250 L115 | 4388626
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISB6.7 CM2350 B142 | 5411131
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | QSX15 CM2250 X115 | 4388739
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B129B | 5411247
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B135B | 5411257
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B4.5 CM2350 B147B | 5411252
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | B6.7 CM2350 B148B | 5411262
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | L9 CM2350 L119B | 5411267

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há outros códigos de falha ativos associados ao turbocompressor. | Código de Falha 2387 ativo ou altas contagens de códigos inativos?
 | PASSO 1B. Revise o histórico de solicitações para falhas de turbocompressor recentes. | O turbocompressor foi substituído nos três meses anteriores pelos mesmos sintomas?
PASSO 2. | Verifique a reclamação. |
 | PASSO 2A. Verifique o código de falha. | Código de Falha 3616 ativo?
 | PASSO 2B. Teste de direção do veículo | Código de Falha 2387 ativo?
 | PASSO 2C. Confirme a reclamação. | O cliente reportou uma reclamação de dirigibilidade com o motor frio?
 | PASSO 2D. Inspecione o atuador do turbocompressor de geometria variável. | Utilize o indicador de curso do segmento dentado. O movimento do pulverizador atende às especificações descritas no Procedimento 010-134?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há outros códigos de falha ativos associados ao turbocompressor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo ou altas contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de sintoma de diagnóstico do Código de Falha 2387.

Ir para 1B

Passo Assistido 1B - Revise o histórico de solicitações para falhas de turbocompressor recentes.

Condições

  • Nenhum

Ação

Revise as falhas que ocorreram nos seis meses anteriores para verificar se o motor esteve na oficina pelos mesmos sintomas.

O turbocompressor foi substituído nos três meses anteriores pelos mesmos sintomas?
SIM NÃO

Inspecione o aquecedor de grade quanto a danos ou obstruções.

Se o motor não estiver equipado com um aquecedor de grade, ignore este passo e continue com o Passo 2A.

  • Consulte o Procedimento 010-023 na Tabela de Procedimentos Associados.

Nota: Se danificado, substitua o aquecedor de grade e inspecione o sistema de controle de ar quanto a resíduos.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a reclamação.

Passo Assistido 2A - Verifique o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 3616 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3616 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 2C

Passo Assistido 2B - Teste de direção do veículo.

Condições

  • Conecte todos os componentes.
  • Permita que a temperatura do líquido de arrefecimento fique menor que 74°C [165°F].
  • NOTA: Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, verifique se não há outras falhas que possam estar impedindo o motor de dar partida. Pule este passo e prossiga para o Passo 2D.

Ação

Determine se a falha fica inativa quando motor é operado com a temperatura do líquido de arrefecimento acima de 74°C [165°F].

  • Dê partida no motor e opere-o sob condições normais por pelo menos 15 minutos ou até que a temperatura do líquido de arrefecimento esteja maior que 74°C [165°F].
  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique o código de falha.

Código de Falha 2387 ativo?
SIM NÃO
Sem Reparo

O Código de Falha 3616 é um código de falha informativo que indica que o ECM está em operação para resolver uma condição de chave LIGADA.

Diagrama de sintoma de diagnóstico do Código de Falha 2387.

Ir para 3A

Passo Assistido 2C - Confirme a reclamação

Condições

  • Desligue a chave de ignição (OFF).

Ação

Revise a reclamação do cliente.

  • Estabeleça se o cliente reportou reclamações de dirigibilidade no aquecimento do motor (pouca potência, resposta ruim ou potência de frenagem fraca).

O cliente reportou uma reclamação de dirigibilidade com o motor frio?
SIM NÃO
Sem Reparo

O Código de Falha 3616 é um código de falha informativo que indica que o ECM está em operação para resolver uma condição de chave LIGADA.

Ir para 2D

Ir para 3A
Ir para

Passo Assistido 2D - Inspecione o atuador do turbocompressor de geometria variável.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Ação

Remova o atuador do turbocompressor de geometria variável.

  • Utilize um indicador de curso do segmento dentado, Número de Peça 4919281, para garantir que o segmento dentado se mova através da sua faixa operacional.
  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Nota: É necessária uma força considerável para mover o segmento dentado. Se for possível movê-lo com as mãos, isto é considerado aceitável. Não utilize ferramentas portáteis.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Utilize o indicador de curso do segmento dentado. O movimento do pulverizador atende às especificações descritas no Procedimento 010-134?

SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

Nota: Substitua o conjunto do turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

NOTA: Essa falha pode ser causada por resíduos que saem do motor, fazendo o turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos. O atuador do turbocompressor de geometria variável será reutilizado com o novo turbocompressor. Não instale o atuador no turbocompressor defeituoso.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-JANEIRO-2017


CÓDIGO DE FALHA 3648 - Temperatura do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 3648 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique o local de montagem do controlador de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Certifique-se de que o controlador de fluido de escape de diesel esteja instalado corretamente. | O controlador de fluido de escape de diesel está instalado corretamente?
 | PASSO 2B. Verifique se há fluxo de ar obstruído ou com restrição para o controlador de fluido de escape de diesel. | Existem sinais de restrição ao fluxo de ar para o controlador de fluido de escape de diesel?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3648 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o local de montagem do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Certifique-se de que o controlador de fluido de escape de diesel esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Consulte o manual de serviços do OEM para determinar o local de montagem do controlador de fluido de escape de diesel do sistema de pós-tratamento, e certifique-se de que o controlador esteja montado no local correto do veículo. Certifique-se de que todos os parafusos estão instalados corretamente e presos.

O controlador de fluido de escape de diesel está instalado corretamente?
SIM NÃO
Sem Reparo

Monte e/ou fixe o controlador de fluido de escape de diesel no local correto de montagem.

Consulte o manual de serviços do OEM.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há fluxo de ar obstruído ou com restrição para o controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique a área de montagem do fluido de escape de diesel do sistema de pós-tratamento quanto a obstruções de fluxo de ar. O controlador de escape de diesel é projetado para ser montado de uma forma que o fluxo de ar flua sobre o mesmo e o resfrie durante a operação. Restrições ou obstruções do fluxo de ar podem causar o superaquecimento do controlador. Verifique os seguintes:

  • Resíduos sobre ou ao redor do controlador de fluido de escape de diesel
  • Componentes de reposição como defletores, flapes ou suportes montados próximos demais do controlador de fluido de escape de diesel.

Existem sinais de restrição ao fluxo de ar para o controlador de fluido de escape de diesel?
SIM NÃO

Repare a causa da restrição do fluxo de ar. Remova quaisquer resíduos acumulados próximos do controlador de fluido de escape de diesel. Instale em outro local quaisquer acessórios do sistema de pós-tratamento que possam restringir o fluxo de ar.

Entre em contato com o OEM do veículo para obter orientação quanto à montagem do controlador de fluido de escape de diesel.

Ir para 3A

Reparo completo

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 13-JANEIRO-2012


CÓDIGO DE FALHA 3651 - Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 1677, 1678, 1679, 1683, 1684, 1712, 3237, 3239, 3258, 3261, 3422, 3425, 3426, 3429, 3562, 3563, 3564 ou 3576 estão ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | Nível de líquido de arrefecimento correto?
PASSO 3. | Verifique o sensor de temperatura do tanque de fluido de escape de diesel. |
 | PASSO 3A. Verifique o sensor de temperatura do tanque de fluido de escape de diesel. | A leitura da ferramenta eletrônica de serviço INSITE™ está dentro de 10°C ou 18°F da leitura do termômetro infravermelho?
 | PASSO 3B. Verifique o sensor de temperatura do tanque de fluido de escape de diesel. | A leitura da ferramenta eletrônica de serviço INSITE™ para a temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento aumenta mais que 5°C ou 9°F durante o aquecimento?
PASSO 4. | Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente. | A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha associados à linha de fluido ou aos aquecedores do tanque de fluido de escape.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1677, 1678, 1679, 1683, 1684, 1712, 3237, 3239, 3258, 3261, 3422, 3425, 3426, 3429, 3562, 3563, 3564 ou 3576 estão ativos?

SIM NÃO

Faça o diagnóstico dos códigos de falha apropriados antes do Código de Falha 3651.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2A - Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas ou com restrição
  • Conexões soltas.

Consulte o manual de serviços do OEM para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

Nível de líquido de arrefecimento correto?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no motor conforme necessário.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o sensor de temperatura do tanque de fluido de escape de diesel.

Passo Assistido 3A - Verifique o sensor de temperatura do tanque de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Meça a temperatura do fluido de escape de diesel no tanque de fluido de escape de diesel com um termômetro infravermelho.

  • Inicie o Registrador de Dados/Monitor do INSITE™ e compare a leitura do INSITE™ do sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento com o termômetro infravermelho.

A leitura da ferramenta eletrônica de serviço INSITE™ está dentro de 10°C ou 18°F da leitura do termômetro infravermelho?
SIM NÃO

Nenhum reparo.

Substitua o sensor de temperatura do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique o sensor de temperatura do tanque de fluido de escape de diesel.

Condições

NOTA: Se o tanque do fluido de escape de diesel estiver congelado, será necessário deixar o tanque descongelar antes de realizar este passo.

  • Descongele o tanque de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inicie o Registrador de Dados/Monitor do INSITE™ e monitore a leitura do INSITE™ do sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.

  • Aqueça o tanque de fluido de escape de diesel do sistema de pós-tratamento com um soprador de ar quente, Número de Peça 3822860, para aumentar a temperatura do fluido de escape de diesel.

A leitura da ferramenta eletrônica de serviço INSITE™ para a temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento aumenta mais que 5°C ou 9°F durante o aquecimento?

SIM NÃO

Nenhum reparo.

Substitua o sensor de temperatura do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para anular a operação do aquecedor do tanque; utilize o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta. Consulte o manual de serviços do OEM para a operação correta da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
SIM NÃO

Nenhum reparo.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-DEZEMBRO-2011


CÓDIGO DE FALHA 3679 - Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISB6.7 CM2250 | 4022254
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISC8.3 e ISL9 CM2250 | 4022257
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX15 CM2250 GX CM2250 | 4022250
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058. | ISX12/ISX11.9 CM2250 | 2883445

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3679 ativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no circuito da unidade dosadora de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há códigos de falha ativos relacionados à unidade dosadora de fluido de escape de diesel de pós-tratamento. | Códigos de Falha 3558, 3559 ou 3561 Ativos?
 | PASSO 2E. Verifique se há um código de falha ativo | Código de Falha 3679 Ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3679 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione o chicote do motor e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no circuito da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Desconecte do chicote a unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto no circuito da unidade dosadora de fluido de escape de diesel.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do chicote da unidade dosadora e o pino de ALIMENTAÇÃO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector de 86 pinos do controlador.
  • Meça a resistência entre o pino de RETORNO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do chicote da unidade dosadora e o pino de RETORNO da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector de 86 pinos do controlador.
  • Meça a resistência entre o pino de SINAL/temperatura da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector do chicote da unidade dosadora e o pino de SINAL/temperatura da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector de 86 pinos do controlador.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel. Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição e aguarde pelo menos 90 segundos antes de prosseguir. Permita tempo suficiente para que o controlador de fluido de escape de diesel do sistema de pós-tratamento desligue totalmente.
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento do controlador e do chicote da unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL/temperatura da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento no conector de 86 pinos do chicote do controlador do fluido de escape de diesel do sistema de pós-tratamento e o massa do chassi.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há códigos de falha ativos relacionados à unidade dosadora de fluido de escape de diesel de pós-tratamento.

Condições

  • Conecte a unidade dosadora de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados à unidade dosadora de fluido de escape de diesel de pós-tratamento após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3558, 3559 ou 3561 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2E

Passo Assistido 2E - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3679 Ativo?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-MARÇO-2012


CÓDIGO DE FALHA 3681 - Alimentação de Potência do Sensor de NOx na Saída do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 F122 | 5467376
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISX15 CM2250 SN | 4310736
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de Admissão do Pós-Tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X114B | 5411181
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | X15 CM2350 X116B | 5411186
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB5.9 CM2880 B110 | 4332883
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F2.8 CM2620 F136B | 5504622
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3681 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
 | PASSO 2D. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
 | PASSO 2E. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3681 ativo?
 | PASSO 2F. Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento. | Código de Falha 3681 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3681 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 442, 596, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2C - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento no conector do chicote do sensor.

Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a configuração do motor.

Para verificar a configuração de tensão do motor, desconecte o conector do OEM do ECM e meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do ECM do conector do ECM do chicote do OEM e o ponto de massa.

O parâmetro Tensão do Sistema Elétrico está correto para a configuração do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à configuração do motor.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor.

O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 ou de 24 volts.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a configuração do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na saída do catalisador de SCR do sistema de pós-tratamento seja maior que 150 °C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3681 ativo?
SIM NÃO

Utilize a ferramenta de serviço do sensor de NOx, Número de Peça 2892467, para testar o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique a condição do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Opere o motor até que a temperatura na saída do catalisador de SCR do sistema de pós-tratamento seja maior que 150 °C [302°F].

Ação

Verifique a resposta do circuito apropriado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha ativos.

A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.

Código de Falha 3681 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistema de 12 volts)
  • Pelo menos +24 VCC (sistema de 24 volts).

Condições de partida:

  • Pelo menos +6,2 VCC (sistema de 12 volts)
  • Pelo menos +12 VCC (sistema de 24 volts).

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO de tensão da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JANEIRO-2019


CÓDIGO DE FALHAS 3697 - Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor. | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2350 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B145C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579617
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579622
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ativo?
PASSO 2. | Calibre o módulo de controle do motor (ECM). |
 | PASSO 2A. Calibre o ECM. | O Código de Falha 3697 permanece ativo depois da calibração do ECM?
 | PASSO 2B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 111.

Ir para 2A

Passo Assistido 2 - Calibre o ECM.

Passo Assistido 2A - Calibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM com a calibração mais recente para o motor. Consulte as revisões de calibração listadas no Histórico de Revisão de Calibração do ECM para encontrar a última calibração disponível para o motor que está sendo reparado.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

O Código de Falha 3697 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 3713 - Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3713 ativo?
PASSO 2. | Verifique o relé do aquecedor da linha de fluido de escape de diesel. |
 | PASSO 2A. Verifique o relé e as conexões elétricas do aquecedor da linha de fluido de escape de diesel. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos no relé do aquecedor da linha de fluido de escape de diesel. | Menos de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3713 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o relé do aquecedor da linha de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o relé do aquecedor da linha de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Inspecione as conexões do relé do aquecedor da linha de fluido de escape de diesel e do chicote do controlador de fluido de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos no relé do aquecedor da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Verifique a resistência do relé do aquecedor da linha de fluido de escape de diesel.

  • Meça a resistência entre o pino 30 e o pino 87 do relé do aquecedor da linha de fluido de escape de diesel.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito entre pinos no relé do aquecedor da linha de fluido de escape de diesel, lado do interruptor.

Substitua o relé do aquecedor da linha de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito com a bateria no circuito de alimentação do aquecedor da linha de fluido de escape de diesel, no chicote do controlador de fluido.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-DEZEMBRO-2011


CÓDIGO DE FALHA 3737 - Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente.

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3737 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3737 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Utilize o diagrama do sintoma de falha apropriado no Manual de Serviço apropriado.

  • Consulte o diagrama de diagnóstico de falha Motor Não Gira ou Gira Lentamente na Partida (Motor de Partida Elétrico) na Seção TS.
  • Consulte o diagrama de Diagnóstico de Falhas de Desempenho do Motor na Seção TT

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo

Última Modificação: 26-JUNHO-2019


CÓDIGO DE FALHA 4138 - Dispositivo de Segurança - Taxa Anormal de Atualização

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 4138 ativo?
PASSO 2. | Verifique se a configuração do dispositivo de antifurto está correta. |
 | PASSO 2A. Verifique se o dispositivo de antifurto está configurado corretamente. | Dispositivo antifurto configurado corretamente?
PASSO 3. | Verifique o chicote do datalink de serviço. |
 | PASSO 3A. Inspecione o dispositivo de antifurto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | A resistência está entre 50 e 70 ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Verifique os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | A resistência está entre 50 e 70 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4138 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique se a configuração do dispositivo de antifurto está correta.

Passo Assistido 2A - Verifique se o dispositivo de antifurto está configurado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique o dispositivo de antifurto quanto a:

  • Conexões corretas de alimentação e de massa.
  • Conexões corretas para o datalink J1939
  • Configuração eletrônica correta do dispositivo antifurto do Imobilizador.

Dispositivo antifurto configurado corretamente?
SIM NÃO
Sem Reparo

Configure o dispositivo antifurto corretamente.

Consulte as instruções de instalação do dispositivo de antifurto fornecidas pelo OEM.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do datalink de serviço.

Passo Assistido 3A - Inspecione o dispositivo de antifurto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do datalink SAE J1939 e o pino (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM no chicote do OEM, e o conector do chicote do datalink J1939.

Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote elétrico do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Consulte o diagrama de falha 'Sem Comunicação' no manual de serviços apropriado.

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-JANEIRO-2019


CÓDIGO DE FALHA 4139 - Dispositivo de Segurança - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4139 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o dispositivo de antifurto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4139 ativo?
SIM NÃO

O dispositivo de antifurto não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte as informações de serviço do fabricante do equipamento para a operação do dispositivo antifurto.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Conecte todos os componentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-JANEIRO-2019


CÓDIGO DE FALHA 415 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 415?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor funcionando em marcha lenta.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 415?
SIM NÃO

Detectada pressão baixa do óleo do motor.

Consulte o diagrama de diagnóstico de falha Pressão Baixa do Óleo Lubrificante na Seção TS do manual de serviços apropriado.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 418 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se o Código de Falha 418 está registrado. | Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 418 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 418 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Drene a água do filtro de combustível.

Se o código de falha 418 continuar ativo, pode ter ocorrido um defeito no sensor e/ou conector. Repare ou substitua o sensor e/ou conector, conforme necessário.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 425 - Temperatura do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X12 CM2670 X121B | 5504455
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 212 e 213. | Código de Falha 212 ou 213 ativo?
PASSO 2. | Verifique o sensor de temperatura de óleo e o circuito. |
 | PASSO 2A. Inspecione o sensor de temperatura do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 212 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 213 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 212 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 213 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desativar o código de falha | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 212 e 213.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ou 213 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha do Código de Falha 212 ou 213.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de temperatura de óleo e o circuito.

Passo Assistido 2A - Inspecione o sensor de temperatura do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do óleo e os pinos do conector.

Ação

Verifique se o chicote do motor e o sensor da temperatura do líquido de arrefecimento apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo?
SIM NÃO
Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor no conector do sensor da temperatura do óleo do motor no chicote do motor.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo?
SIM NÃO

Substitua o sensor da temperatura do óleo. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Para o motor QSM11 CM876 M101: Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor no conector do ECM do chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo completo.

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JULHO-2019


CÓDIGO DE FALHA 427 - Datalink SAE J1939 - Taxa anormal de atualização

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Chicote de bancada de calibração do ECM, Número de Peça 3163151; cabo do adaptador de bancada de calibração do ECM, Número de Peça 3164185.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do SAE J1939. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
 | PASSO 1B. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM. | A ferramenta eletrônica de serviço comunica-se com o ECM?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a comunicação do SAE J1939.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte o adaptador do data link INLINE™ II da Cummins® no conector de diagnóstico do data link SAE J1939 do veículo.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a com o ECM usando uma conexão do adaptador INLINE™ II do datalink (J1939) da Cummins®.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

Consulte as informações de serviço do fabricante do equipamento para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Sem Reparo

Consulte o manual de serviços do OEM.

Ir para 1B

Passo Assistido 1B - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o conector e os pinos do chicote, se possível.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Conecte no ECM o chicote de calibração em bancada do ECM.
  • Conecte o adaptador INLINE™ II do datalink da Cummins®.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a com o ECM usando uma conexão do adaptador INLINE™ II do datalink (J1939) da Cummins®.

A ferramenta eletrônica de serviço comunica-se com o ECM?
SIM NÃO

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink do ECM está funcionando corretamente.

Consulte as informações de serviço do fabricante do equipamento para diagnóstico de falhas do circuito e dispositivos SAE J1939 do veículo.

Sem Reparo

Consulte o manual de serviços do OEM.

Consulte o diagrama do sintoma de falha Erro de Comunicação - Ferramenta Eletrônica de Serviço ou Dispositivo de Controle, na Seção TS

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 428 - Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B101 | 2883567
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L101 | 4310787
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2350 F109 | 4367218
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F120B | 5411237
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X115 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L116B | 5411330
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L123B | 5411465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F132B | 5467327
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F135B | 5504616
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F136B | 5504621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 428 ativo?
PASSO 2. | Verifique o circuito e o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor de água no combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Maior que 3,87 Mega-ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 428 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 428 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor de água no combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de água no combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de água no combustível no conector do sensor de água no combustível.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Maior que 3,87 Mega-ohms?
SIM NÃO

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 4284 - Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 4284 ativo?
PASSO 2. | Verifique o motor quanto a operação correta. |
 | PASSO 2A. Determine a aplicação do veículo. | A calibração do ECM está correta para esta aplicação?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4282 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o motor quanto a operação correta.

Passo Assistido 2A - Determine a aplicação do veículo.

Condições

  • Determine se o ECM possui a calibração correta para esta aplicação.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Determine se a aplicação do motor possui funcionalidade Start/Stop e a calibração correta do ECM para suportá-la.

–

A calibração do ECM está correta para esta aplicação?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

A aplicação do motor não é compatível com o software do ECM.

Faça o download da calibração do ECM com a aplicação correta. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-JULHO-2014


CÓDIGO DE FALHA 429 - Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 L110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X1152 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F124 | 5411484
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 429 ativo?
PASSO 2. | Verifique o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 429 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 429 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 441 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria. |
 | PASSO 1A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique o fusível. |
 | PASSO 2A. Verifique se o fusível está instalado corretamente. | Fusível instalado corretamente?
 | PASSO 2B. Verifique se há algum fusível queimado. | Fusível queimado?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o fusível.

Passo Assistido 2A - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível de 30 ampères esteja instalado corretamente.

  • Inspecione o fusível de 30 ampères quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique se há algum fusível queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há algum fusível queimado.

  • Inspecione o fusível de 30 ampères e verifique se está queimado.

Fusível queimado?
SIM NÃO

Substitua o fusível. Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM no chicote do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Repare ou substitua os fios danificados. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 442 - Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 442 ativo?
PASSO 2. | Verificar o sistema da bateria. |
 | PASSO 2A. Verifique a conexão da bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 2B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 442 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3B

Passo Assistido 2 - Verificar o sistema da bateria.

Passo Assistido 2A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2017


CÓDIGO DE FALHA 451 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B101 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L101 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ou 515 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 451 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão do combustível na common rail. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 452 ativo e Código de Falha 451 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 451 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ou 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do combustível na common rail.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL no conector do sensor de pressão do combustível na common rail do chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de RETORNO de pressão na common rail e o pino de SINAL de pressão na common rail no conector do ECM no chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts da pressão na common rail e o pino de RETORNO da pressão na common rail no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 452 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ou 516 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 452 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 451 ativo e Código de Falha 452 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 452 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ou 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 465 - Circuito de Controle da Wastegate do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3823993, ponta de prova macho Deutsch™, e No. 3823994, ponta de prova fêmea Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 465 inativo?
PASSO 2. | Verifique o ECM e o chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos. | Resistência maior que 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com a bateria. | Menos de 1,5 VCC?
 | PASSO 2D. Verifique se há um código de falha ativo. | Código de Falha 465 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 465 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Use o procedimento abaixo para códigos de falha intermitentes ou inativos.
Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da wastegate No. 1.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 1.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate número 1, no conector do ECM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência maior que 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com a bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 1.

Ação

Verifique se há um curto-circuito com a bateria.

  • Meça a tensão entre o pino (+) de SINAL do atuador da wastegate número 1, no conector do atuador, e o massa do bloco do motor.
  • Meça a tensão entre o pino (+) de SINAL do atuador da wastegate número 1, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 465 ativo?
SIM NÃO

Substitua o atuador da válvula wastegate do turbocompressor número 1.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3B

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-JANEIRO-2012


CÓDIGO DE FALHA 471 - Nível do Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sistema de Óleo Lubrificante | Consulte o Procedimento 007-037 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sistema de Óleo Lubrificante | Consulte o Procedimento 007-037 | QSB7 CM2880 B117 | 4358390

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 471 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Temperatura do óleo do motor próxima da temperatura ambiente.
  • Certifique-se de que o veículo esteja estacionado em terreno plano.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 471 ativo?
SIM NÃO

Foi detectado nível baixo do óleo lubrificante do motor.

Adicione óleo lubrificante no motor até o nível correto. Consulte o Procedimento 007-037 na Tabela de Procedimentos Associados

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 477 - Tensão da Bateria 2 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758; ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917; ponta de prova macho Deutsch™, No. 3824811; ponta de prova fêmea Deutsch™, No. 3824812.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 477 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 441, 597 ou 598 ativos?
PASSO 2. | Verifique o controlador de fluido de escape de diesel (DEF). |
 | PASSO 2A. Inspecione o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão fornecida para o controlador de fluido de escape de diesel. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
PASSO 3. | Verifique a bateria. |
 | PASSO 3A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se o fusível está instalado corretamente. | O fusível está em boas condições e instalado corretamente?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 477 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 441, 597 ou 598 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 2A

Passo Assistido 2 - Verifique o controlador de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do conector do controlador de DEF de 53 pinos do DEF do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do OEM e os pinos do conector de 53 pinos do controlador de fluido de escape de diesel do sistema de pós-tratamento quanto a:

  • Conexões soltas
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Se danificados, repare o chicote, o conector e os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize limpador de contatos elétricos, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Substitua o chicote elétrico do OEM.
  • Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão fornecida para o controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do chicote elétrico do OEM o controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do controlador de DEF do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico no INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique a bateria.

Passo Assistido 3A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível seja instalado corretamente e que não esteja queimado.

  • Inspecione se o fusível está instalado corretamente e verifique se está queimado.

O fusível está em boas condições e instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente ou substitua se estiver queimado. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel no chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do controlador de fluido de escape de diesel, um de cada vez, no conector de 53 pinos do chicote do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos negativos (-) de RETORNO da bateria do controlador de fluido de escape de diesel, um de cada vez, no conector de 53 pinos do chicote do OEM.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel no chicote do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM, e os pinos negativos (-) de RETORNO da bateria do controlador de fluido de escape de diesel.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel no chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM, e o massa do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel no chicote do OEM.
  • Desconecte o conector de 86 pinos do controlador de fluido de escape de diesel no chicote do OEM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos positivos (+) de ALIMENTAÇÃO da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM, e todos os outros pinos dos conectores de 53 pinos e de 86 pinos dos chicote do OEM.
  • Meça a resistência entre um dos pinos positivos (+) de RETORNO da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM, e todos os outros pinos dos conectores de 53 pinos e de 86 pinos dos chicote do OEM.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Verifique a calibração do ECM e apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • O atual código do ECM e o número de revisão no ECM podem ser encontrados usando-se a ferramenta eletrônica de serviço INSITE™. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-FEVEREIRO-2015


CÓDIGO DE FALHA 478 - Tensão da Bateria 2 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758; ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917; ponta de prova macho Deutsch™, No. 3824811; ponta de prova fêmea Deutsch™, No. 3824812.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 478 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 442 ou 596 ativos?
PASSO 2. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão fornecida para o controlador de fluido de escape de diesel. | Menos de +18 VCC para o sistema de 12 volts e menos de +32 VCC para o sistema de 24 volts?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
PASSO 3. | Verifique o alternador. |
 | PASSO 3A. Verifique o alternador. | O alternador carrega de acordo com as especificações do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Conecte a ferramenta eletrônica de serviço INSITE™.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 478 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 442 ou 596 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 2A

Passo Assistido 2 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte o conector de 53 pinos do controlador de fluido de escape.

Ação

Inspecione o chicote do OEM e os pinos do conector de 53 pinos do controlador de fluido de escape de diesel quanto a:

  • Conectores soltos
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos eletrônicos, Número de Peça 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão fornecida para o controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição e espere por pelo menos 1 minuto antes de prosseguir para dar tempo suficiente para que o controlador de fluido de escape de diesel do pós-tratamento se desligue completamente.
  • Desconecte do chicote do OEM o controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do controlador de fluido de escape de diesel.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Menos de +18 VCC para o sistema de 12 volts e menos de +32 VCC para o sistema de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o alternador.

Passo Assistido 3A - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Nota: Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador. Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-DEZEMBRO-2011


CÓDIGO DE FALHA 498 - Circuito do Sensor do Nível de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Sensor do Nível do Óleo Lubrificante | Consulte o Procedimento 019-056 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 498 inativo?
PASSO 2. | Verifique o sensor do nível do óleo. |
 | PASSO 2A. Inspecione o sensor de nível do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o sensor do nível de óleo. | Foram encontrados danos no corpo do sensor do nível de óleo ou no conector?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 498 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 498 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor do nível do óleo.

Passo Assistido 2A - Inspecione o sensor de nível do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor do nível de óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de nível do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o sensor do nível de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do nível do óleo.
  • Remova o sensor do nível de óleo do motor. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

Ação

Inspecione visualmente o sensor do nível de óleo lubrificante quanto a danos na fiação ou no corpo.

  • Inspecione o anel 'O' quanto a danos.

Foram encontrados danos no corpo do sensor do nível de óleo ou no conector?
SIM NÃO

Substitua o sensor do nível do óleo do motor. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 498 ativo?
SIM NÃO

Substitua o sensor do nível do óleo do motor. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 499 - Circuito do Sensor do Nível de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Sensor do Nível do Óleo Lubrificante | Consulte o Procedimento 019-056 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível do Óleo Lubrificante | Consulte o Procedimento 019-056 | VTA903 CM2250 V105 | 4332841

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 499 inativo?
PASSO 2. | Verifique o sensor do nível do óleo. |
 | PASSO 2A. Inspecione o sensor do nível do óleo lubrificante e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor do nível do óleo lubrificante. | Foram encontrados danos no corpo do sensor do nível de óleo lubrificante ou no conector?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 499 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 499 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor do nível do óleo lubrificante.

Passo Assistido 2A - Inspecione o sensor do nível do óleo lubrificante e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor do nível do óleo lubrificante.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor do nível do óleo lubrificante quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o sensor do nível de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de nível de óleo lubrificante.
  • Remova o sensor de nível do óleo lubrificante. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor do nível de óleo lubrificante quanto a danos na fiação ou no corpo.

  • Inspecione o anel 'O' quanto a danos.

Foram encontrados danos no corpo do sensor do nível de óleo ou no conector?
SIM NÃO

Substitua o sensor do nível do óleo lubrificante. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 499 ativo?
SIM NÃO

Substitua o sensor do nível do óleo lubrificante. Consulte o Procedimento 019-056 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-JANEIRO-2014


CÓDIGO DE FALHA 553 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 SN | 4022190
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2250 | 4022254
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISZ13 CM2150 | 4022133
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 | 4022256
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 | 4022255
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 EC | 2883621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | Marítimo QSB6.7 CM2250 | 4310611
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX11.9 CM2250 ECF | 2883561
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 ECF | 2883557
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 | 4310664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 EC | 2883647
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B101 | 2883567
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L101 | 4310787
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12 CM2350 X102 | 4310646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2350 X101 | 4310641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 SN | 4310736
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F101 | 4310846
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB3.9 CM2220 B107 | 4310792
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSK78 CM2220 K104 | 4332682
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 M CM2250 L106 | 4358343
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD4.5 CM2150 B119 | 4358465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD6.7 CM2150 B120 | 4358470
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 L110 | 4358475
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F110 | 4358480
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z102 | 4358369
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2880 L112 | 4358493
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L111 | 4367223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G110 | 4367323
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 B128 | 4388601
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 L115 | 4388626
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F117 | 4388578
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F116 | 4383664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2350 B122 | 4388767
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2250 B131 | 4388774
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 B137 | 5411058
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F126 | 5411159
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X114B | 5411181
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X116B | 5411186
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B121B | 5411223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 X115 | 4388739
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L116B | 5411330
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L123B | 5411465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L119B | 5411267
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G113 | 5467252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2350 X118 | 5467247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | R2.8 CM2220 R101B | 5467556
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB5.9 CM2880 B110 | 4332883
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F135B | 5504616
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F136B | 5504621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2620 F137B | 5579517
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F4.5 CM2620 F139B | 5579522
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB3.9 CM2220 B107 | 4310792
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2880 L112 | 4358493
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB3.9 CM2220 B107 | 4310792
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2880 L112 | 4358493
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G10 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB3.9 CM2220 B107 | 4310792
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK78 CM2220 K104 | 4332682
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2880 L112 | 4358493
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Foi instalado o sensor correto da pressão na common rail de acordo com a lista de peças de controle (CPL) do motor?
PASSO 3. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 3A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique o atuador da bomba de combustível. |
 | PASSO 4A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?
 | PASSO 4C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?
 | PASSO 4D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível (EFC).

Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da common rail.

Passo Assistido 2A - Verifique o número de peça do sensor da pressão na common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique o sensor da pressão na common rail e certifique-se de que o mesmo é o correta de acordo com a CPL do motor.

Foi instalado o sensor correto da pressão na common rail de acordo com a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 3A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o atuador da bomba de combustível.

Passo Assistido 4A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 554 - Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 AN | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 451 e 452. | Código de Falha 451 ou 452 ativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 451 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 452 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 451 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 452 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 451 e 452.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ou 452 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do conector do sensor da pressão do combustível na common rail no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo?
SIM NÃO

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de SINAL de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Código de Falha 452 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-AGOSTO-2015


CÓDIGO DE FALHA 555 - Pressão do Cárter - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B105 | 4332778
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L102 | 4332796
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISB6.7 CM2250 | 4022254
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISC8.3 e ISL9 CM2250 | 4022257
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISM11 CM876 SN | 4022196
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX15 CM2250 GX CM2250 | 4022250
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12/ISX11.9 CM2250 | 2883445
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 | 4022256
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 | 4022255
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 EC | 2883621
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX11.9 CM2250 ECF | 2883561
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 ECF | 2883557
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | PowerGen QSX15 CM2250 ECF | 4310661
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | PowerGen QSX15 CM2250 | 4310664
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB3.3 CM2250 EC | 2883647
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISB6.7 CM2350 B101 | 2883567
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISL9 CM2350 L101 | 4310787
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12 CM2350 X102 | 4310646
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX15 CM2350 X101 | 4310641
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B112 | 4358498
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B106 | 4367376
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISL9 CM2350 L111 | 4367223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISV5.0 CM3230 V104 | 4367291
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 B128 | 4388601
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 L115 | 4388626
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 B130 | 4388668
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 L118 | 4388673
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L107 | 4367386
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B122 | 4388767
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2250 B131 | 4388774
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB3.3 CM2250 B137 | 5411058
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B121B | 5411223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 X115 | 4388739
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B145 | 5411273
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L122 | 5411278
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B144 | 5411382
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L119B | 5411267
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L116B | 5411330
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L123B | 5411465
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2350 X118 | 5467247
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X125M | 5504345
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B105 | 4332778
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L102 | 4332796
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISB6.7 CM2250 | 4022254
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | Marítimo QSB6.7 CM2250 | 4310611
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISC8.3 e ISL9 CM2250 | 4022257
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISX12/ISX11.9 CM2250 | 2883445
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 | 4022256
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 | 4022255
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 EC | 2883621
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSX11.9 CM2250 | 2883561
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB3.3 CM2250 EC | 2883647
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISB6.7 CM2350 B101 | 2883567
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISL9 CM2350 L101 | 4310787
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISX12 CM2350 X102 | 4310646
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B112 | 4358498
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B106 | 4367376
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISL9 CM2350 L111 | 4367223
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISV5.0 CM3230 V104 | 4367291
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 B128 | 4388601
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 L115 | 4388626
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 B130 | 4388668
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 L118 | 4388673
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L107 | 4367386
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B122 | 4388767
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2250 B131 | 4388774
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB3.3 CM2250 B137 | 5411058
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | B6.7 CM2350 B121B | 5411223
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B145 | 5411273
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L122 | 5411278
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B144 | 5411382
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L119B | 5411267
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L116B | 5411330
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L123B | 5411465
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L102 | 4332796
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISC8.3 e ISL9 CM2250 | 4022257
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISM11 CM876 SN | 4022196
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2250 GX CM2250 | 4022250
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12/ISX11.9 CM2250 | 2883445
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 | 4022256
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX11.9 CM2250 ECF | 2883561
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 ECF | 2883557
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 ECF | 4310661
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 | 4310664
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L101 | 4310787
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12 CM2350 X102 | 4310646
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2350 X101 | 4310641
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L111 | 4367223
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L115 | 4388626
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L118 | 4388673
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L107 | 4367386
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSB3.3 CM2250 B137 | 5411058
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 X115 | 4388739
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L122 | 5411278
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L119B | 5411267
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L116B | 5411330
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L123B | 5411465
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2350 X118 | 5467247
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | X15 CM2350 X125M | 5504345
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B105 | 4332778
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2350 L102 | 4332796
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2250 | 4022254
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | Marítimo QSB6.7 CM2250 | 4310611
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISC8.3 e ISL9 CM2250 | 4022257
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISM11 CM876 SN | 4022196
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX15 CM2250 GX CM2250 | 4022250
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX12/ISX11.9 CM2250 | 2883445
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 | 4022256
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 | 4022255
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 EC | 2883621
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX11.9 CM2250 ECF | 2883561
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2250 ECF | 2883557
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | PowerGen QSX15 CM2250 ECF | 4310661
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | PowerGen QSX15 CM2250 | 4310664
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB3.3 CM2250 EC | 2883647
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B101 | 2883567
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISL9 CM2350 B101 | 4310787
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX12 CM2350 X102 | 4310646
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX15 CM2350 X102 | 4310641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B103 | 4332641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B112 | 4358498
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B106 | 4367376
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISL9 CM2350 L111 | 4367223
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISV5.0 CM3230 V104 | 4367291
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 B128 | 4388601
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 L115 | 4388626
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 B130 | 4388668
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 L118 | 4388673
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2350 L107 | 4367386
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B122 | 4388767
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2250 B131 | 4388774
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB3.3 CM2250 B137 | 5411058
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B121B | 5411223
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2250 X115 | 4388739
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B145 QSL9 CM2350 L122 | 5411273 5411278
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B144 | 5411382
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L119B | 5411267
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L116B | 5411330
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L123B | 5411465
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2350 X118 | 5467247
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L116B | 5411330
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L123B | 5411465
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 555 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 3733 ou 3734 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Inspecione o sistema de desaeração do cárter. |
 | PASSO 2A. Verifique a precisão do sensor de pressão. | A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?
 | PASSO 2B. Verifique o tipo de respiro do cárter e o histórico de manutenção. | Filtro abaixo do intervalo de manutenção ou instalado com elemento livre de manutenção?
 | PASSO 2C. Inspecione o elemento do respiro do cárter. | O elemento do respiro do cárter está contaminado ou obstruído?
 | PASSO 2D. Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo. | Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?
PASSO 3. | Meça o sopro de gases no cárter. |
 | PASSO 3A. Realize a medição do sopro de gases no cárter. | As medições de sopro de gases no cárter estão dentro da especificação?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 555 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3733 ou 3734 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o sistema de desaeração do cárter.

Passo Assistido 2A - Verifique a precisão do sensor de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Não opere o motor.

Ação

Utilize o recurso "Monitor/Registrador de Dados" da ferramenta eletrônica de serviço INSITE™ para verificar a precisão do sensor de pressão no cárter.

  • Certifique-se de que o número de peça do sensor instalado seja o correto.
  • Ao verificar a precisão do sensor de pressão, certifique-se de que o motor não esteja funcionando.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a "Pressão no Cárter".

A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?

SIM NÃO
Sem Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique o tipo de respiro do cárter e o histórico de manutenção.

Condições

  • Determine se o sistema de respiro do cárter está instalado com o elemento do filtro ou inserto do respiro livre de manutenção.

Ação

Verifique a quilometragem / horas no filtro de respiro do cárter desde a última manutenção, se equipado.

Entre em contato com o Posto Autorizado de Serviços Cummins® para obter os intervalos de manutenção do filtro do respiro do cárter para aplicações específicas do motor.

Filtro abaixo do intervalo de manutenção ou instalado com elemento livre de manutenção?
SIM NÃO
Sem Reparo

Substitua o elemento do filtro do respiro do cárter. Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o elemento do respiro do cárter.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o elemento do respiro do cárter quanto a contaminação ou bloqueio.

O elemento do respiro do cárter está contaminado ou obstruído?
SIM NÃO

Inspecione o elemento do respiro do cárter e limpe ou substitua conforme necessário.

Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione os tubos de dreno de óleo, as válvulas de retenção, os tubos de respiro e o separador de óleo por obstruções.

  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-018 na Tabela de Procedimentos Associados.

Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?

SIM NÃO

Limpe ou substitua os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, o tubo de respiro ou o separador.

  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-018 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Meça o sopro de gases no cárter.

Passo Assistido 3A - Realize a medição do sopro de gases no cárter.

Condições

  • Ligue a chave de ignição (ON).
  • Não opere o motor.

Ação

Opere o motor na rotação nominal e com carga para um dos métodos abaixo:

  • Teste do motor, um dinamômetro de chassi ou um dinamômetro de motor
  • Faça um teste de rotação de stall (despotenciamento) somente para motores equipados com transmissões automáticas.

Meça o sopro de gases no cárter. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

As medições de sopro de gases no cárter estão dentro da especificação?
SIM NÃO

Inspecione o elemento do respiro do cárter e limpe ou substitua conforme necessário. Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Faça o diagnóstico das possíveis causas de excesso de gases do cárter.

  • Consulte o diagrama de sintomas Excesso de Gases (Sopro) no Cárter no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 556 - Pressão do Cárter - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B105 | 4332778
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L102 | 4332796
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISB6.7 CM2250 | 4022254
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISC8.3 e ISL9 CM2250 | 4022257
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISM11 CM876 SN | 4022196
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX15 CM2250 GX CM2250 | 4022250
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12/ISX11.9 CM2250 | 2883445
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 | 4022256
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 | 4022255
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 EC | 2883621
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX11.9 CM2250 ECF | 2883561
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 ECF | 2883557
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | PowerGen QSX15 CM2250 ECF | 4310661
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | PowerGen QSX15 CM2250 | 4310664
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB3.3 CM2250 EC | 2883647
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISB6.7 CM2350 B101 | 2883567
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISL9 CM2350 L101 | 4310787
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12 CM2350 X102 | 4310646
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX15 CM2350 X101 | 4310641
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B112 | 4358498
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B106 | 4367376
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISL9 CM2350 L111 | 4367223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISV5.0 CM3230 V104 | 4367291
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 B128 | 4388601
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 L115 | 4388626
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 B130 | 4388668
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 L118 | 4388673
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L107 | 4367386
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B122 | 4388767
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2250 B131 | 4388774
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB3.3 CM2250 B137 | 5411058
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B121B | 5411223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 X115 | 4388739
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B145 | 5411273
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L122 | 5411278
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B144 | 5411382
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L119B | 5411267
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2350 X118 | 5467247
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B136C | 5504194
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L120C | 5504199
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X125M | 5504345
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B105 | 4332778
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L102 | 4332796
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISB6.7 CM2250 | 4022254
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | Marítimo QSB6.7 CM2250 | 4310611
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISC8.3 e ISL9 CM2250 | 4022257
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISX12/ISX11.9 CM2250 | 2883445
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 | 4022256
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 | 4022255
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 EC | 2883621
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSX11.9 CM2250 | 2883561
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB3.3 CM2250 EC | 2883647
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISB6.7 CM2350 B101 | 2883567
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISL9 CM2350 L101 | 4310787
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISX12 CM2350 X102 | 4310646
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B112 | 4358498
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B106 | 4367376
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISL9 CM2350 L111 | 4367223
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISV5.0 CM3230 V104 | 4367291
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 B128 | 4388601
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 L115 | 4388626
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 B130 | 4388668
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 L118 | 4388673
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L107 | 4367386
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B122 | 4388767
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2250 B131 | 4388774
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB3.3 CM2250 B137 | 5411058
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | B6.7 CM2350 B121B | 5411223
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B145 | 5411273
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L122 | 5411278
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B144 | 5411382
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L119B | 5411267
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | B6.7 CM2350 B136C | 5504194
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L120C | 5504199
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L102 | 4332796
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISC8.3 e ISL9 CM2250 | 4022257
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISM11 CM876 SN | 4022196
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2250 GX CM2250 | 4022250
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12/ISX11.9 CM2250 | 2883445
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 | 4022256
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX11.9 CM2250 ECF | 2883561
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 ECF | 2883557
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 ECF | 4310661
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 | 4310664
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L101 | 4310787
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12 CM2350 X102 | 4310646
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2350 X101 | 4310641
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L111 | 4367223
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L115 | 4388626
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L118 | 4388673
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L107 | 4367386
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSB3.3 CM2250 B137 | 5411058
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 X115 | 4388739
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L122 | 5411278
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L119B | 5411267
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2350 X118 | 5467247
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | X15 CM2350 X125M | 5504345
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 B105 | 4332778
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B101 | 2883567
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B103 | 4332641
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 | 4358498
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B106 | 4367376
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B128 | 4388601
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B130 | 4388668
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B122 | 4388767
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2250 B131 | 4388774
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB3.3 CM2250 B137 | 5411058
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B121B | 5411223
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 B145 | 5411273
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B144 | 5411382
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B105 | 4332778
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2350 L102 | 4332796
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2250 | 4022254
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | Marítimo QSB6.7 CM2250 | 4310611
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISC8.3 e ISL9 CM2250 | 4022257
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISM11 CM876 SN | 4022196
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX15 CM2250 GX CM2250 | 4022250
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX12/ISX11.9 CM2250 | 2883445
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 | 4022256
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 | 4022255
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 EC | 2883621
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX11.9 CM2250 ECF | 2883561
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2250 ECF | 2883557
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | PowerGen QSX15 CM2250 ECF | 4310661
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | PowerGen QSX15 CM2250 | 4310664
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB3.3 CM2250 EC | 2883647
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B101 | 2883567
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISL9 CM2350 B101 | 4310787
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX12 CM2350 X102 | 4310646
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX15 CM2350 X102 | 4310641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B103 | 4332641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B112 | 4358498
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B106 | 4367376
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISL9 CM2350 L111 | 4367223
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISV5.0 CM3230 V104 | 4367291
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 B128 | 4388601
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 L115 | 4388626
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 B130 | 4388668
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 L118 | 4388673
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2350 L107 | 4367386
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B122 | 4388767
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2250 B131 | 4388774
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB3.3 CM2250 B137 | 5411058
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B121B | 5411223
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2250 X115 | 4388739
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B145 QSL9 CM2350 L122 | 5411273 5411278
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B144 | 5411382
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L119B | 5411267
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2350 X118 | 5467247
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B136C | 5504194
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L120C | 5504199
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L120C | 5504199
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 556 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1843 ou 1844 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Inspecione o sistema de desaeração do cárter. |
 | PASSO 2A. Verifique a precisão do sensor de pressão. | A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?
 | PASSO 2B. Verifique o tipo de respiro do cárter e o histórico de manutenção. | Filtro abaixo do intervalo de manutenção ou instalado com elemento livre de manutenção?
 | PASSO 2C. Inspecione o elemento do respiro do cárter. | O elemento do respiro do cárter está contaminado ou obstruído?
 | PASSO 2D. Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo. | Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?
PASSO 3. | Meça o sopro de gases no cárter. |
 | PASSO 3A. Realize a medição do sopro de gases no cárter. | As medições de sopro de gases no cárter estão dentro da especificação?
PASSO 4. | Verifique se há danos progressivos. |
 | PASSO 4A. Verifique se há danos progressivos. | Danos progressivos encontrados devido à pressão alta no cárter?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 556 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 5A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ou 1844 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o sistema de desaeração do cárter.

Passo Assistido 2A - Verifique a precisão do sensor de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Não opere o motor.

Ação

Utilize o recurso "Monitor/Registrador de Dados" da ferramenta eletrônica de serviço INSITE™ para verificar a precisão do sensor de pressão no cárter.

  • Certifique-se de que o número de peça do sensor instalado seja o correto.
  • Ao verificar a precisão do sensor de pressão, certifique-se de que o motor não esteja funcionando.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a "Pressão no Cárter".

A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?

SIM NÃO
Sem Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique o tipo de respiro do cárter e o histórico de manutenção.

Condições

  • Determine se o sistema de respiro do cárter está instalado com o elemento do filtro ou inserto do respiro livre de manutenção.

Ação

Verifique a quilometragem / horas no filtro de respiro do cárter desde a última manutenção, se equipado.

Entre em contato com o Posto Autorizado de Serviços Cummins® para obter os intervalos de manutenção do filtro do respiro do cárter para aplicações específicas do motor.

Filtro abaixo do intervalo de manutenção ou instalado com elemento livre de manutenção?
SIM NÃO
Sem Reparo

Substitua o elemento do filtro do respiro do cárter.

Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Para os motores QSB6.7 CM2250 B128: Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o elemento do respiro do cárter.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o elemento do respiro do cárter quanto a contaminação ou bloqueio.

O elemento do respiro do cárter está contaminado ou obstruído?
SIM NÃO

Inspecione o elemento do respiro do cárter e limpe ou substitua conforme necessário.

Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Para motores QSB6.7 CM2250 B128 e ISL9 CM2250 L115: Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione os tubos de dreno de óleo, as válvulas de retenção, os tubos de respiro e o separador de óleo por obstruções.

  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-018 na Tabela de Procedimentos Associados.

Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?

SIM NÃO

Limpe ou substitua os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, o tubo de respiro ou o separador de óleo.

  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-018 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Meça o sopro de gases no cárter.

Passo Assistido 3A - Realize a medição do sopro de gases no cárter.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Opere o motor na rotação nominal e com carga para um dos métodos abaixo:

  • Teste do motor, um dinamômetro de chassi ou um dinamômetro de motor
  • Faça um teste de rotação de stall (despotenciamento) (somente para motores equipados com transmissões automáticas).
  • Meça o sopro de gases no cárter.

Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Pode ser necessário desabilitar o código de falha para operar o motor em rotação nominal. Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

As medições de sopro de gases no cárter estão dentro da especificação?
SIM NÃO

Inspecione o elemento do respiro do cárter e limpe ou substitua conforme necessário. Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Faça o diagnóstico das possíveis causas de excesso de gases do cárter.

Consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter na Seção TS no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique se há danos progressivos.

Passo Assistido 4A - Verifique se há danos progressivos.

Ação

Verifique se há danos progressivos:

  • Verifique se há danos progressivos ao motor devido à alta pressão do cárter.
  • Verifique se há vazamento de óleo nas juntas e vedações.

Consulte o manual de serviço apropriado para a aplicação específica do motor.

Danos progressivos encontrados devido à pressão alta no cárter?
SIM NÃO

Substitua a junta, vedação ou outro componente danificado(a).

Faça o diagnóstico das possíveis causas de excesso de gases do cárter. Consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter na Seção TS no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 584 - Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 F | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 584 ativo?
PASSO 2. | Verifique o circuito do relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé de travamento do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 584 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé de travamento do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
SIM NÃO
Sem Reparo

Foi detectada falha de funcionamento no relé do travamento do motor de partida.

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO no conector do relé de travamento do motor de partida e o massa.

Consulte o diagrama elétrico do OEM para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do relé de travamento do motor de partida, e o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na linha de SINAL do relé de travamento do motor de partida, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do acionador do dispositivo de saída no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM NÃO

Nenhum.

O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 585 - Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 585 ativo?
PASSO 2. | Verifique o circuito e o relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
 | PASSO 2B-1. Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida. | Mais de 3,75 VCC?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 585 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do relé de travamento do motor de partida e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do relé de travamento do motor de partida.

  • Meça a tensão entre os pinos de SINAL e de RETORNO no conector do relé de travamento do motor de partida do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa no chicote do OEM.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito no pino de SINAL do relé de travamento do motor de partida e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 596 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | As voltagens são de pelo menos (+) 12 VCC em condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o sistema de carga da bateria. |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

As voltagens são de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de carga da bateria.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

A taxa de carga do alternador está de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 597 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | A tensão da bateria é de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote elétrico. |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
 | PASSO 2B. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito. | Mais de 100k ohms?
 | PASSO 2D. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Algum fio danificado?
 | PASSO 2E. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

A tensão da bateria é de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote elétrico.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

A taxa de carga do alternador está de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

  • Utilize um multímetro para medir a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico, e o terminal (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilizando um multímetro, meça a resistência entre o pino positivo (+) de ALIMENTAÇÃO da bateria do ECM e o pino negativo (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico do OEM.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilize um multímetro para medir a resistência entre os pinos (+) de alimentação da bateria do ECM, no conector do chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 598 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | As voltagens são de pelo menos (+) 12 VCC durante condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
 | PASSO 2B. Inspecione o conector de alimentação da bateria. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no chicote elétrico. | Mais de 100k ohms?
 | PASSO 2E. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

As voltagens são de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote do OEM.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Inspecione o conector de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico da bateria no conector de alimentação.

Ação

Inspecione o conector de alimentação da bateria em ambos os lados da bateria e no lado do chicote quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare o conector de alimentação da bateria.

Para localização e procedimento, consulte as informações de serviço do fabricante do equipamento

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência no circuito (+) da bateria do ECM entre o conector do chicote do OEM e o terminal positivo (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os pinos (+) de alimentação da bateria do ECM e todos os outros pinos do conector do chicote elétrico.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o massa do bloco do motor.

Fios danificados?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 649 - Intervalo de Troca de Óleo do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 649 está registrado. | Código de Falha 649 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 649 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 649 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 649 ativo?
SIM NÃO

Troque o óleo lubrificante e o filtro do motor.

Utilize a ferramenta eletrônica de serviço INSITE™ para reinicializar o Monitor de Manutenção.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-FEVEREIRO-2013


CÓDIGO DE FALHA 686 - Rotação 1 do Turbocompressor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL8.9 CM2150 SN | 4022190
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2250 | 4022254
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B101 | 2883567

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Cannon™/Metri-Pack™, e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Cannon™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há uma condição de falha intermitente. |
 | PASSO 1A. Opere o motor em marcha lenta e na rotação máxima livre para verificar a ativação da falha. | O Código de Falha 686 tornou-se ativo durante o funcionamento do motor?
PASSO 2. | Verifique se há falha do sensor de rotação do turbocompressor. |
 | PASSO 2A. Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor. | O conector ou o chicote 'rabo-de-porco' estão danificados?
 | PASSO 2B. Meça a resistência do sensor da rotação do turbocompressor. | Entre 600 e 1600 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a continuidade do circuito do sensor da rotação do turbocompressor. | A resistência está na faixa de 10 ohms da resistência do sensor?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Conecte todos os componentes e determine se o código de falha ocorre novamente. |
 | PASSO 4A. Opere o motor em marcha lenta e na rotação máxima livre para verificar a ativação da falha. | O Código de Falha 686 tornou-se ativo durante o funcionamento do motor?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há uma condição de falha intermitente.

Passo Assistido 1A - Opere o motor em marcha lenta e na rotação máxima livre para verificar a ativação da falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™ e apague os códigos de falha inativos.
  • Dê partida no motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ação

Verifique se há códigos de falha ativos.

  • Utilizando o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.

O Código de Falha 686 tornou-se ativo durante o funcionamento do motor?
SIM NÃO
Sem Reparo

Existe uma condição de falha intermitente. O problema pode estar no circuito do sensor da rotação do turbocompressor; entretanto, a condição de falha intermitente pode ser devida a ruídos elétricos causados por outros dispositivos ou terras defeituosos.

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique se há falha do sensor de rotação do turbocompressor.

Passo Assistido 2A - Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Inspecione o conector do sensor da rotação do turbocompressor, o conector do chicote do motor e o conector 'rabo-de-porco' do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

O conector ou o chicote 'rabo-de-porco' estão danificados?
SIM NÃO

Repare ou substitua o conector danificado ou o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Meça a resistência do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique a resistência do sensor.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de RETORNO do sensor da rotação do turbocompressor, no sensor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 600 e 1600 ohms?
SIM NÃO
Sem Reparo

Ocorreu falha de funcionamento do sensor de rotação do turbocompressor.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 5A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor da rotação do turbocompressor, no sensor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

O sensor da rotação do turbocompressor está em curto com o massa.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a continuidade do circuito do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a continuidade do sensor.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de RETORNO do sensor de rotação do turbocompressor, no conector ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: A resistência do circuito do sensor da rotação do turbocompressor não deve ser mais que 10 ohms maior que a resistência do sensor da rotação do turbocompressor. O valor da resistência do sensor da rotação do turbocompressor foi lido no Passo 2B.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está na faixa de 10 ohms da resistência do sensor?
SIM NÃO
Sem Reparo

Existe uma alta resistência ou um circuito aberto no chicote do motor ou no conector do sensor da rotação do turbocompressor. Caso contrário, existe uma baixa resistência (curto) nos pinos de entrada do sensor.

Repare ou substitua o chicote do motor ou o(s) conector(es). Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor de rotação do turbocompressor, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Existe um curto-circuito com o massa no circuito do sensor da rotação do turbocompressor. Inspecione o chicote do motor quanto a um curto-circuito com o massa.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor de rotação do turbocompressor, no conector ECM do chicote do motor, e todos os outros pinos do conector, exceto o pino (-) de RETORNO do sensor de rotação do turbocompressor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Existe um curto entre os pinos do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Conecte todos os componentes e determine se o código de falha ocorre novamente.

Passo Assistido 4A - Opere o motor em marcha lenta e na rotação máxima livre para verificar a ativação da falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e deixe-o funcionar em marcha lenta.

  • Utilizando o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.

NOTA: Este passo deve ser seguido mesmo que a rotação máxima do motor sem o sensor da velocidade do veículo limite a rotação do motor.

O Código de Falha 686 tornou-se ativo durante o funcionamento do motor?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe uma condição de falha intermitente. O problema pode ser no circuito do sensor da rotação do turbocompressor ou em outros componentes eletrônicos do veículo. O problema pode ter sido corrigido quando as conexões do chicote foram reconectadas.

Certifique-se de que os terras do ECM e do chassi estejam em boas condições.

Ir para 5A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-MAIO-2015


CÓDIGO DE FALHA 687 - Rotação do Turbocompressor 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B105 | 4332778
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L102 | 4332796
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL8.9 CM2150 SN | 4022190
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2250 | 4022254
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2250 | 4022256
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2250 | 4022255
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2250 EC | 2883621
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSX11.9 CM2250 ECF | 2883561
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSX15 CM2250 ECF | 2883557
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | PowerGen QSX15 CM2250 | 4310664
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B101 | 2883567
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL9 CM2350 L101 | 4310787
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX12 CM2350 X102 | 4310646
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISX15 CM2350 X101 | 4310641
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B103 | 4332641
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B112 | 4358498
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISL9 CM2350 L111 | 4367223
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2250 B128 | 4388601
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2250 L115 | 4388626
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B130 | 4388668
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L118 | 4388673
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L107 | 4367386
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | ISB6.7 CM2350 B142 | 5411131
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSX15 CM2250 X115 | 4388739
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B129B | 5411247
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B4.5 CM2350 B147B | 5411252
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B135B | 5411257
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | B6.7 CM2350 B148B | 5411262
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L119B | 5411267
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB6.7 CM2350 B145 | 5411273
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSL9 CM2350 L122 | 5411278
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L116B | 5411330
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | QSB4.5 CM2350 B144 | 5411382
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390 | L9 CM2350 L123B | 5411465

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Cannon™/Metri-Pack™, e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Cannon™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há falhas dos sensores de pressão barométrica ou de pressão no coletor de admissão. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Códigos de Falha 122, 123, 221 ou 222 ativos?
PASSO 2. | Verifique se há falha do sensor de rotação do turbocompressor. |
 | PASSO 2A. Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor. | Pinos sujos ou danificados?
 | PASSO 2B. Meça a resistência do sensor da rotação do turbocompressor. | A resistência está entre 600 e 1600 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a continuidade do circuito do sensor da rotação do turbocompressor. | A continuidade está na faixa de 10 ohms da resistência do sensor?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desabilite o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há falhas dos sensores de pressão barométrica ou de pressão no coletor de admissão.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Códigos de Falha 122, 123, 221 ou 222 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há falha do sensor de rotação do turbocompressor.

Passo Assistido 2A - Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Inspecione o conector do sensor da rotação do turbocompressor, o conector do chicote do motor e o conector 'rabo-de-porco' do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no sensor de rotação do turbocompressor ou no conector do sensor.

Repare ou substitua o conector danificado ou o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Meça a resistência do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Meça a resistência.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de SINAL do sensor da rotação do turbocompressor, no sensor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 600 e 1600 ohms?
SIM NÃO
Sem Reparo

Ocorreu falha de funcionamento do sensor de rotação do turbocompressor.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa no sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor da rotação do turbocompressor e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

O sensor da rotação do turbocompressor está em curto com o massa.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a continuidade do circuito do sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a continuidade do sensor.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL da rotação do turbocompressor, no conector do ECM no chicote do motor, e o pino (-) de SINAL da rotação do turbocompressor, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A resistência do circuito do sensor da rotação do turbocompressor não deve ser mais que 10 ohms maior que a resistência do sensor da rotação do turbocompressor. O valor da resistência do sensor da rotação do turbocompressor foi lido no Passo 2B.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A continuidade está na faixa de 10 ohms da resistência do sensor?
SIM NÃO
Sem Reparo

Existe uma alta resistência ou um circuito aberto no chicote do motor ou no conector do sensor da rotação do turbocompressor.

Repare ou substitua o chicote do motor ou o(s) conector(es). Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL de rotação do turbocompressor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Existe um curto-circuito com o massa no circuito do sensor da rotação do turbocompressor. Inspecione o chicote do motor quanto a um curto-circuito com o massa.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da rotação do turbocompressor no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor de rotação do turbocompressor, no conector ECM do chicote do motor, e todos os outros pinos do conector, exceto o pino (-) de SINAL do sensor de rotação do turbocompressor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Ocorreu falha de funcionamento do sensor de rotação do turbocompressor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-030 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito no chicote do motor.

Inspecione o chicote do motor quanto a um curto entre os dois pinos.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JANEIRO-2017


CÓDIGO DE FALHA 688 - Nível do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sistema de Óleo Lubrificante | Consulte o Procedimento 007-037. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 688 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).
  • Temperatura do óleo do motor próxima da temperatura ambiente.
  • Certifique-se de que o veículo esteja estacionado em terreno plano.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 688 ativo?
SIM NÃO

Foi detectado um nível alto do óleo lubrificante do motor.

Corrija a condição de nível alto de óleo lubrificante do motor.

Consulte o Procedimento 007-037 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-JANEIRO-2012


CÓDIGO DE FALHA 689 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B6.7 CM2350 B136C | 5504194
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2350 L120C | 5504199
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F133C | 5504278
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F128C | 5504273
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B146C | 5504283
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2620 F137B | 5579517
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | Z14 CM2670 Z103B | 5504577
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | X12 CM2670 X121B | 5504455
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2670 L128B | 5504589
Roda Sinalizadora do Eixo Comando de Válvulas | Consulte o Procedimento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de rotação do motor | Consulte o Procedimento 019-042 | G5.9, G8.3, G855, e GTA855 CM558/CM2358 | 4021702
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK19G | 4021352
Sensor de rotação do motor | Consulte o Procedimento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 238 ou 239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor de rotação do motor e o conector. |
 | PASSO 2A. Inspecione o sensor de posição da árvore de manivelas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição da árvore de manivelas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição da árvore de manivelas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor. | Entre 4,75-VCC e 5,25-VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-3. Inspecione a folga de ar e a roda de referência. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ou 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Nenhum reparo.

Passo Assistido 2 - Verifique o sensor de rotação do motor e o conector.

Passo Assistido 2A - Inspecione o sensor de posição da árvore de manivelas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição da árvore de manivelas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor de posição do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição da árvore de manivelas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Remova da carcaça das engrenagens traseira o sensor de posição da árvore de manivelas. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Alguns motores a gás natural são referenciados como o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem da árvore de manivelas e os componentes relacionados.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição da árvore de manivelas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição da árvore de manivelas e o pino de RETORNO do sensor de posição 1 da árvore de manivelas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do sensor no chicote do motor, e o conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

  • Meça a folga de ar entre o sensor de posição da árvore de manivelas e a roda sinalizadora.
  • Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados ou Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o componente que está causando a leitura fora da especificação.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Foi detectado um sensor de posição da árvore de manivelas defeituoso.

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da árvore de manivelas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 691 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 | 4022256
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 691 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Para motores equipados com sensor da temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Para motores equipados com sensor da pressão/temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no ECM , no chicote do motor ou no conector do chicote do OEM.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de RETORNO, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o retorno aberto.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de SINAL, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor ou o chicote do OEM. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 692 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L1220C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 114?? | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSL9 CM2250 | 4022256
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2350 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 692 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, ou o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Utilize o procedimento seguinte para motores equipados com um sensor de temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores equipados com um sensor de pressão/temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do motor ou o chicote do OEM.

Passo Assistido 3A - Inspecione o ECM e o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor, do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Várias falhas não correlacionadas serão ativadas simultaneamente. Essas falhas podem ser ignoradas temporariamente.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor ou do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar novamente todos os passos de diagnóstico.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 693 - Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC e ISL CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC e ISL CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411247
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 693 ativo?
 | PASSO 1B. Verifique os Códigos de Falha 691 e 692. | Código de Falha 691 ou 692 ativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 691 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 692 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 691 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 692 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 693 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique os Códigos de Falha 691 e 692.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ou 692 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura na entrada do compressor do turbocompressor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectada uma falha dentro da faixa de operação no sensor de temperatura na entrada do compressor do turbocompressor.

Substitua o sensor da temperatura na entrada do compressor do turbocompressor.

  • Para motores equipados com sensores da temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Para motores equipados com sensores da pressão/temperatura de admissão no compressor do turbocompressor: Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do conector do OEM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do ECM.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 697 - Circuito do Sensor de Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V014 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 697 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 697 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 698 - Circuito do Sensor da Temperatura da ECU do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM76 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 698 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 698 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 699 - Temperatura do ECM - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 699 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 699 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-JANEIRO-2015


CÓDIGO DE FALHA 778 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 SN | 4022190
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISM11 CM876 SN | 4022196
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISZ13 CM2150 | 4022133
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2250 | 4022254
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISC8.3 e ISL9 CM2250 | 4022257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12/ISX11.9 CM2250 | 2883445
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 | 4022256
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 | 4022255
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 EC | 2883621
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSX11.9 CM2250 ECF | 2883561
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 EC | 2883647
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | Marítimo QSB6.7 CM2250 | 4310611
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B101 | 2883567
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L101 | 4310787
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12 CM2350 X102 | 4310646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F103 | 4310839
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F107 | 4367316
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5 CM2350 B104 | 4332646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B103 | 4332641
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B105 | 4332778
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L102 | 4332796
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD4.5 CM2150 B119 | 4358465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD6.7 CM2150 B120 | 4358470
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 L110 | 4358475
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F110 | 4358480
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 M CM2250 L106 | 4358343
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L111 | 4367223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B112 | 4358498
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z101 | 4358364
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z102 | 4358369
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2350 F109 | 4367218
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F120B | 5411237
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B106 | 4367376
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 B128 | 4388601
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 L115 | 4388626
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L107 | 4367386
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B130 | 4388668
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L118 | 4388673
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F118 | 4388708
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F119 | 4388703
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B122 | 4388767
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2250 B131 | 4388774
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 B137 | 5411058
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B121B | 5411223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B129B | 5411247
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B147B | 5411252
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B135B | 5411257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B148B | 5411262
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B142 | 5411131
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L119B | 5411267
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L116B | 5411330
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B145 | 5411273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L122 | 5411278
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B144 | 5411382
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F125 | 5411494
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L123B | 5411465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F132B | 5467327
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB5.9 CM2880 B110 | 4332883
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B136C | 5504194
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L120C | 5504199
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F128C | 5504273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B146C | 5504283
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M101 | 5504547
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2620 F137B | 5579517
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M102M | 5504542
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 SN | 4022190
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISM11 CM876 SN | 4022196
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISZ13 CM2150 | 4022133
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2250 | 4022254
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISC8.3 e ISL9 CM2250 | 4022257
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 GX CM2250 | 4022250
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12/ISX11.9 CM2250 | 2883445
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 | 4022256
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 | 4022255
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 EC | 2883621
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX11.9 CM2250 ECF | 2883561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 ECF | 2883557
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 ECF | 4310661
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 | 4310664
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 EC | 2883647
Árvore de Manivelas | Consulte o Procedimento 001-016 | Marítimo QSB6.7 CM2250 | 4310611
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B101 | 2883567
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L101 | 4310787
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12 CM2350 X102 | 4310646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2350 X101 | 4310641
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 SN | 4310736
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F101 | 4310846
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F103 | 4310839
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F107 | 4367316
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5 CM2350 B104 | 4332646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B103 | 4332641
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B105 | 4332778
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L102 | 4332796
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD4.5 CM2150 B119 | 4358465
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD6.7 CM2150 B120 | 4358470
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 L110 | 4358475
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F110 | 4358480
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 M CM2250 L106 | 4358343
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L111 | 4367223
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B112 | 4358498
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z101 | 4358364
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z102 | 4358369
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F105 | 4358561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F114 | 4383734
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2350 F109 | 4367218
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F120B | 5411237
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B106 | 4367376
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G110 | 4367323
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 B128 | 4388601
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 L115 | 4388626
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L107 | 4367386
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F117 | 4388578
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B130 | 4388668
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L118 | 4388673
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F118 | 4388708
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F119 | 4388703
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B122 | 4388767
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F126 | 5411159
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2250 B131 | 4388774
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 X115 | 4388739
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 B137 | 5411058
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X114B | 5411181
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X116B | 5411186
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B121B | 5411223
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B129B | 5411247
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B147B | 5411252
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B135B | 5411257
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B142 | 5411131
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L119B | 5411267
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L116B | 5411330
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B145 | 5411273
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L122 | 5411278
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B144 | 5411382
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F124 | 5411484
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F125 | 5411494
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L123B | 5411465
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F131 | 5411489
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G113 | 5467252
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F122 | 5467376
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F132B | 5467327
Árvore de Manivelas | Consulte o Procedimento 001-016 | R2.8 CM2220 R101B | 5467556
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB5.9 CM2880 B110 | 4332883
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B136C | 5504194
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L120C | 5504199
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F128C | 5504273
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B146C | 5504283
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M101 | 5504547
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X125M | 5504345
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M102M | 5504542
Eixo Comando de Válvulas no Cabeçote | Consulte o Procedimento 002-024 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 SN | 4310736
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B136C | 5504194
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há códigos de falha. | Código de Falha 778 ativo ou inativo?
PASSO 2. | Verifique o sensor de posição do eixo comando de válvulas e o conector. |
 | PASSO 2A. Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição do eixo comando de válvulas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição do eixo comando de válvulas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-3. Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
PASSO 4. | Inspecione a roda sinalizadora. |
 | PASSO 4A. Inspecione a roda sinalizadora quanto a danos. | Danos na roda sinalizadora?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do eixo comando de válvulas e o conector.

Passo Assistido 2A - Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição do eixo comando de válvulas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Remova da carcaça das engrenagens traseira o sensor de posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem do eixo comando de válvulas e os componentes relacionados. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição do eixo comando de válvulas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do eixo comando de válvulas e o pino de RETORNO do sensor de posição 1 do eixo comando de válvulas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector do sensor no chicote do motor, e o pino de SINAL do sensor de posição do eixo comando de válvulas no conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova o sensor de posição do eixo comando de válvulas da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Foi detectado um sensor de posição do eixo comando de válvulas defeituoso.

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do eixo comando de válvulas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Inspecione a roda sinalizadora.

Passo Assistido 4A - Inspecione a roda sinalizadora quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a roda sinalizadora da árvore de manivelas e do eixo comando de válvulas quanto a danos.

  • Certifique-se de que o componente que contém as marcas de sincronização do motor (normalmente amortecedor de vibrações ou polia) esteja corretamente alinhado com a árvore de manivelas, verificando se está instalado adequadamente na guia ou no pino de referência que o orienta.
  • Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores ISX, remova o cárter de óleo e verifique manualmente quanto a roda sinalizadora da árvore de manivelas solta ou dentes danificados.

Danos na roda sinalizadora?
SIM NÃO

Use o seguinte procedimento para remoção e instalação da árvore de manivelas.Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 784 - Modo de Piloto Automático Adaptativo - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o hardware do piloto automático adaptativo. |
 | PASSO 1A. Verifique se o hardware do piloto automático adaptativo está instalado. | O hardware do piloto automático adaptativo está instalado no veículo?
PASSO 2. | Verifique a comunicação do SAE J1939. |
 | PASSO 2A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o hardware do piloto automático adaptativo.

Passo Assistido 1A - Verifique se o hardware do piloto automático adaptativo está instalado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o hardware do piloto automático adaptativo está instalado no veículo.

O hardware do piloto automático adaptativo está instalado no veículo?
SIM NÃO
Sem Reparo

Utilizando a ferramenta eletrônica de serviço INSITE™, desabilite o recurso de piloto automático adaptativo.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique a comunicação do SAE J1939.

Passo Assistido 2A - Verifique se há comunicação do ECM com o INSITE™

Condições

  • Ligue a chave de ignição (ON).
  • Conecte o adaptador do data link INLINE™ II ao conector de diagnóstico do data link SAE J1939 do veículo.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™.
  • Selecione a conexão do INLINE™ II (J1939) com o ECM.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da unidade de piloto automático adaptativo e da rede do SAE J1939 do veículo.

Sem Reparo

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do OEM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Conecte no ECM o chicote de calibração em bancada do ECM.
  • Conecte o adaptador do data link do INLINE™ II ao chicote de calibração de bancada do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para a conexão com o ECM. Use uma conexão do INLINE™ II (J1939) com o ECM.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink SAE J1939 do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para o diagnóstico de falhas do circuito e dos dispositivos do SAE J1939 do veículo.

 Sem Reparo

Consulte as informações de serviço do fabricante do equipamento.

Consulte o diagrama de falha 'Erro de Comunicação - Ferramenta Eletrônica de Serviço ou Dispositivo de Controle'.

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-MAIO-2014


Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 111

Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Vermelha SRT: | Falha interna crítica do módulo de controle do motor - Dispositivo ou componente inteligente inválido. Erro interno do módulo de controle do motor (ECM) relacionado a falhas do hardware de memória ou aos circuitos internos de tensão de alimentação do ECM. | A partida do motor poderá não ocorrer.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor
ISM11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o diagnóstico interno do ECM detecta um erro interno de leitura ou de gravação do módulo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha pode ser causado somente por um problema interno do ECM. Reparos não são possíveis para o ECM.

Consulte o Diagnóstico do Código de Falha t05-111.

Última Modificação: 27-OUTUBRO-2015


Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1117

Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1117 PID: S251 SPN: 627 FMI: 2/2 LÂMPADA: Nenhum SRT: | Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos. A tensão de alimentação para o ECM caiu abaixo de 6,2 VCC momentaneamente, ou o ECM não foi desligado corretamente. | Possivelmente nenhum efeito perceptível de desempenho, ou o motor será desligado ou será necessária a partida manual. As informações de códigos de falha, as informações de viagem e os dados do monitor de manutenção podem ser imprecisos.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação do ECM
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensor de Alimentação do ECM
ISM11 CM876 SN - Circuito de Alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações de alimentação da bateria comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM está conectado à bateria pelo chicote elétrico do OEM através do parafuso de alimentação da bateria do ECM. Isto fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a fonte de alimentação primária do ECM caiu abaixo de um valor calibrável enquanto a chave de ignição encontrava-se na posição ON. O código de falha se tornará ativo quando a chave de ignição for ligada após o evento de parada incompleto.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Dados de parada como informações de viagem, monitor de manutenção e informações de falha não são salvos na memória permanente quando a chave de ignição é desligada (posição OFF).
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e desligue-o corretamente. O ECM deve 'ver' a tensão correta da bateria primária do ECM quando a chave de ignição é desligada antes da desativação do código de falha.

Para motores equipados com sistemas de redução catalítica seletiva (SCR):

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado com êxito.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • Tensão da bateria abaixo de 6,2 VCC durante o giro de partida
  • Alta resistência no circuito de alimentação e de retorno do ECM
  • Uso de um interruptor de desconexão da bateria ou qualquer outro dispositivo que interrompe a tensão da bateria para o ECM para desligar o motor ou antes de o ECM ser desligado completamente.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1117.

Última Modificação: 19-ABRIL-2017


Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 115

Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 115 PID: P190 SPN: 612 FMI: 2/2 LÂMPADA: Vermelha SRT: | Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos O módulo de controle eletrônico (ECM) detectou que os sinais do sensor primário e do sensor secundário de rotação estão invertidos. | É possível que o motor não dê partida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor Magnético de Rotação/Posição do Motor
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor dos Sinais Magnéticos de Rotação/Posição do Motor
ISM11 CM876 SN - Circuito do Sensor dos Sinais Magnéticos de Rotação/Posição do Motor

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que as entradas dos sinais de posição da árvore de manivelas e do eixo comando de válvulas para o ECM estão invertidas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM detecta os sensores invertidos e continua a operar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que os conectores dos sensores de posição da árvore de manivelas e do eixo comando de válvulas estão conectados de maneira invertida no chicote.

Consulte o Diagnóstico do Código de Falha t05-115.

Última Modificação: 27-OUTUBRO-2015


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 122

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 122 PID: P102 SPN: 102 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito da pressão no coletor de admissão. | Despotenciamento do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão no Coletor de Admissão
ISM11 CM876 SN - Circuito No. 1 do Sensor de Pressão no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal nas condições de operação como durante o funcionamento em marcha lenta ou em uma desaceleração. O ECM detecta uma tensão alta de sinal em condições de operação sob altas cargas do motor.

Localização do Componente

O sensor de pressão no coletor de admissão está localizado na entrada de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão no coletor de admissão é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistemas de redução catalítica seletiva (SCR):

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 122, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de SINAL em curto com a alimentação do sensor ou tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-122.

Última Modificação: 29-OUTUBRO-2015


Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1228

Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1228 PID: P27 SPN: 27 FMI: 2/2 LÂMPADA: Âmbar SRT: | Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos. Um valor incorreto está sendo informado pelo sensor de posição da válvula EGR, ou a posição da válvula EGR não muda com as condições de operação do motor. | Possível redução do desempenho do motor. A válvula EGR irá tentar fechar.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor de Posição da Válvula EGR

Descrições do Circuito

O módulo de controle do motor (ECM) usa o sensor de posição da válvula de recirculação do gás de escape (EGR) para determinar se a válvula EGR está ou não de acordo com a posição comandada. O ECM fornece 5 volts para o circuito de sinal da válvula EGR, e o sensor de posição da válvula EGR envia um sinal de tensão para o ECM, com base na posição da válvula. O ECM converte este sinal num valor percentual, de 0 a 100, indicando a posição da válvula. Uma válvula totalmente aberta é equivalente a 100 por cento.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sensor de posição da válvula EGR está informando um valor incorreto, ou a posição da válvula EGR não muda com as condições de funcionamento do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR é desabilitada e a válvula tentará fechar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. A válvula EGR fará uma reinicialização imediatamente depois de ligada a chave de ignição.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito intermitente aberto ou curto no chicote elétrico
  • Falha do sensor de posição da válvula EGR
  • Falha do ECM
  • Válvula EGR presa ou danificada.

NOTA: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-1228.

Última Modificação: 26-ABRIL-2012


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 123

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 123 PID: P102 SPN: 102 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do coletor de admissão. | Despotenciamento do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão no Coletor de Admissão
ISM11 CM876 SN - Circuito No. 1 do Sensor de Pressão no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal nas condições de operação como durante o funcionamento em marcha lenta ou em uma desaceleração. O ECM detecta uma tensão alta de sinal em condições de operação sob altas cargas do motor.

Localização do Componente

O sensor de pressão no coletor de admissão está localizado na entrada de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão no coletor de admissão é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A potência do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistemas de redução catalítica seletiva (SCR):

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 123, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-123.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1239

Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1239 PID: SPN: 2623 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 2 de sinal da posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor No. 2 da Posição do Pedal ou da Alavanca do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor No. 2 da Posição do Pedal ou da Alavanca do Acelerador
ISM11 CM876 SN - Circuito do Sensor No. 2 da Posição do Pedal ou da Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito da posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal menor que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal do acelerador está localizado no pedal do acelerador. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Circuito do sinal do sensor 2 da posição do pedal do acelerador em curto com a bateria ou com o fio de alimentação de 5 VCC
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Danos no sensor da posição do pedal do acelerador.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagnóstico do Código de Falha 1239.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1241

Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1241 PID: Nenhuma SPN: 2623 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 2 de posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor No. 2 da Posição do Pedal ou da Alavanca do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor No. 2 da Posição do Pedal ou da Alavanca do Acelerador
ISM11 CM876 SN - Circuito do Sensor No. 2 da Posição do Pedal ou da Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal menor que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal do acelerador está localizado no pedal do acelerador.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado com êxito.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Sinal de posição do pedal do acelerador em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Danos no sensor da posição do pedal do acelerador
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagnóstico do Código de Falha 1241.

Última Modificação: 29-OUTUBRO-2015


Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1242

Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1242 PID: P091 SPN: 91 FMI: 2/2 LÂMPADA: Vermelha SRT: | Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos Os sensores número 1 e número 2 de posição do acelerador estão lendo valores diferentes. | O motor funcionará somente em marcha lenta.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor No. 1 e 2 da Posição do Pedal ou da Alavanca do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito dos Sensores 1 e 2 de Posição do Pedal ou da Alavanca do Acelerador
ISM11 CM876 SN - Circuito dos Sensores 1 e 2 de Posição do Pedal ou da Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal do acelerador está localizado no pedal do acelerador.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que as leituras entre os sensores 1 e 2 de posição do pedal do acelerador diferem em mais de 2 por cento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Este código de falha torna-se ativo quando os sensores 1 e 2 de posição do pedal do acelerador não estão lendo o mesmo valor.

As possíveis causas desta falha são:

  • Danos nos sensores número 1 ou número 2 de posição do pedal do acelerador
  • Curto nos fios de sinal dos sensores número 1 e número 2 de posição do pedal do acelerador.
Consulte o diagnóstico do Código de Falha 1242.

Última Modificação: 29-OUTUBRO-2015


Pressão 1 no Coletor de Admissão - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 125

Pressão 1 no Coletor de Admissão - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 125 PID: 102 SPN: 102 FMI: 18 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A pressão no coletor de admissão é menor que o limite operacional mínimo. | Possível redução do desempenho do motor.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Se o ECM detecta que o fluxo de carga necessário no motor está abaixo do limite mínimo por um período de tempo, esse código de falha é registrado.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado somente enquanto o motor está em operação.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sinal da pressão no coletor de admissão está abaixo do nível esperado para as condições de operação do motor atuais.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha exibido na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO depois que o motor for capaz de atingir o nível de oxigênio desejado necessário para a combustão completa e o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor de pressão 1 no coletor de admissão monitora a pressão no coletor de admissão. Esta falha torna-se ativa quando a pressão no coletor de admissão é baixa demais para as condições presentes de operação do motor. O ECM envia um comando de fluxo de carga e o turbocompressor de geometria variável e a válvula de recirculação dos gases de escape se movem para atender a este comando. Se o motor for incapaz de atingir o nível de oxigênio desejado necessário para completar a combustão, este código de falha será registrado.

As possíveis causas desta falha são:

  • Vazamentos no sistema de entrada de ar entre o turbocompressor e o coletor de admissão
  • Danos no sensor da pressão no coletor de admissão
  • Danos no sensor da pressão barométrica
  • Restrição no arrefecedor ar-ar
  • Vazamentos ou restrições na tubulação do sistema de recirculação dos gases de escape
  • Restrição na entrada de combustível alta demais (normalmente causada por um filtro de combustível com restrição)
  • Restrição no filtro de ar
  • Restrição no sistema de escape.
Consulte o Diagnóstico do Código de Falha t05-125.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 131

Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 131 PID: P091 SPN: 91 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor da Posição do Pedal ou da Alavanca do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor da Posição do Pedal ou da Alavanca do Acelerador
ISM11 CM876 SN - Circuito do Sensor de Posição do Pedal ou da Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal maior que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador está localizado no pedal ou alavanca do acelerador. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • O circuito do sinal de posição do pedal ou da alavanca do acelerador em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Falha no sensor da posição do pedal ou da alavanca do acelerador.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-131.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 132

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 132 PID: P091 SPN: 91 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 1 de posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor da Posição do Pedal do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Posição do Pedal do Acelerador
ISM11 CM876 SN - Circuito do Sensor de Posição do Pedal do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal menor que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha no sensor da posição do pedal ou da alavanca do acelerador
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-132.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 133

Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 133 PID: P372 SPN: 974 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do sensor 1 de posição do pedal/alavanca do acelerador remoto - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta no circuito de sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar. A posição do acelerador remoto será ajustada para 0 por cento.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor da Posição do Pedal do Acelerador Remoto
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Posição do Pedal do Acelerador Remoto
ISM11 CM876 SN - Circuito do Sensor de Posição do Pedal do Acelerador Remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador remoto é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Circuito do sinal de posição do pedal ou da alavanca do acelerador remoto em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal ou da alavanca do acelerador remoto no chicote ou nas conexões
  • Alimentação do acelerador remoto em curto com a bateria
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.

Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-133.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 134

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 134 PID: P372 SPN: 974 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito do sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar. A posição do acelerador remoto será ajustada para 0 por cento.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor da Posição do Pedal ou da Alavanca do Acelerador Remoto
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor da Posição do Pedal ou da Alavanca do Acelerador Remoto
ISM11 CM876 SN - Circuito do Sensor de Posição do Pedal ou da Alavanca do Acelerador Remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador remoto é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Valide o reparo. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador remoto em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do acelerador remoto no chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-134.

Última Modificação: 28-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc135
Fault Code Path Selection

A pressão na galeria de óleo é um sensor? | Ir para br120-fc135sensor
A pressão na galeria de óleo é um interruptor? | Ir para br120-fc135switch

Última Modificação: 20-AGOSTO-2015


Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 135sensor

Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 135 PID: P100 SPN: 100 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da pressão na galeria de óleo do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo
ISM11 CM876 SN - Circuito 1 da Pressão na Galeria de Óleo do Motor
ISZ13 CM2150 SN - Circuito 1 da Pressão na Galeria de Óleo do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do óleo do motor no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do óleo do motor envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão na galeria de óleo. O ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo for ligeiramente menor. O ECM detecta uma tensão alta de sinal durante altas rotações do motor ou nas condições de operação quando a temperatura do óleo está baixa.

Localização do Componente

O sensor da pressão do óleo do motor está localizado no lado esquerdo do bloco do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão do óleo é maior que 4,75 VCC durante mais de 16 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se o sensor de pressão do óleo compartilhar fios de ALIMENTAÇÃO e de RETORNO no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 135, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Um circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha t05-135sensor.

Última Modificação: 26-AGOSTO-2015


Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 135interruptor

Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 135 PID: P100 SPN: 100 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da pressão na galeria de óleo do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo
ISL9 CM2150 SN - Circuito 1 da Pressão na Galeria de Óleo do Motor
ISF2.8 CM2220 - Circuito 1 da Pressão na Galeria de Óleo do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o interruptor de pressão do óleo do motor no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do interruptor. O interruptor de pressão do óleo do motor envia um sinal ao ECM pelo circuito de sinal do interruptor. A tensão do sinal do interruptor varia de acordo com a pressão na galeria de óleo. O ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo for ligeiramente menor.

Localização do Componente

O interruptor da pressão do óleo do motor está localizado no lado esquerdo do bloco do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão do óleo é maior que 25 VCC durante mais de 16 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se o interruptor de pressão do óleo compartilhar fios de ALIMENTAÇÃO e de RETORNO no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 135, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no interruptor
  • Um circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha t05-135interruptor.

Última Modificação: 29-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc141
Fault Code Path Selection

A pressão na galeria de óleo é um sensor? | Ir para br120-fc141sensor
A pressão na galeria de óleo é um interruptor? | Ir para br120-fc141switch

Última Modificação: 20-AGOSTO-2015


Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 141sensor

Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 141 PID: P0522 SPN: 100 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo
ISM11 CM876 SN - Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor
ISZ13 CM2150 - Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do óleo do motor no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do óleo do motor envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão na galeria de óleo. O ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo for ligeiramente menor. O ECM detecta uma tensão alta de sinal durante altas rotações do motor ou nas condições de operação quando a temperatura do óleo está baixa.

Localização do Componente

O sensor da pressão do óleo do motor está localizado no lado esquerdo do bloco do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão do óleo é menor que 0,25 VCC durante mais de 16 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se o sensor de pressão do óleo compartilhar fios de ALIMENTAÇÃO e de RETORNO no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 141, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o diagnóstico do Código de Falha t05-141sensor.

Última Modificação: 20-AGOSTO-2015


Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 141interruptor

Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 141 PID: P0522 SPN: 100 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo
ISL9 CM2150 SN - Circuito do Interruptor 1 da Pressão na Galeria de Óleo do Motor
ISF2.8 CM2220 - Circuito do Interruptor 1 da Pressão na Galeria de Óleo do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação da bateria para o interruptor de pressão do óleo do motor no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do interruptor. O interruptor de pressão do óleo do motor envia um sinal ao ECM pelo circuito de sinal do interruptor. A tensão do sinal do interruptor varia de acordo com a pressão na galeria de óleo. O ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo for ligeiramente menor.

Localização do Componente

O interruptor da pressão do óleo do motor está localizado no lado esquerdo do bloco do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do interruptor de pressão do óleo é menor que 0,25 VCC durante mais de 16 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se o interruptor de pressão do óleo compartilhar fios de ALIMENTAÇÃO e de RETORNO no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 141, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do interruptor.
Consulte o diagnóstico do Código de Falha t05-141interruptor.

Última Modificação: 29-OUTUBRO-2015


Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 143

Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 143 PID: P0524 SPN: 100 FMI: 18 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O sinal de pressão do óleo do motor indica que a pressão do óleo do motor está abaixo do limite de advertência de proteção do motor. | Despotenciamento do motor.
ISL9 CM2150 SN - Pressão na Galeria de Óleo do Motor
ISM11 CM876 SN - Pressão na Galeria de Óleo do Motor
ISZ13 CM2150 - Pressão na Galeria de Óleo do Motor
ISF2.8 CM2220 AN - Pressão na Galeria de Óleo do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do óleo do motor no circuito 1 de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do óleo do motor envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão na galeria de óleo. O ECM detecta uma tensão baixa de sinal nas condições de operação quando a pressão do óleo for ligeiramente menor. O ECM detecta uma tensão alta de sinal durante altas rotações do motor ou nas condições de operação quando a temperatura do óleo está baixa.

Se o ECM detectar uma tensão baixa de sinal indicando uma pressão baixa do óleo do motor, este código de falha será ativado.

Localização do Componente

O sensor da pressão do óleo do motor está localizado no lado esquerdo do bloco do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor é menor que os limites de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Um despotenciamento de torque comandado pelo ECM limita a potência de saída do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e anulará o despotenciamento de torque quando detectar que a pressão do óleo está dentro da faixa normal de operação.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha será ativado quando a pressão do óleo do motor cair para um valor abaixo do limite de proteção do motor. Faça o diagnóstico da baixa pressão do óleo do motor.

Consulte o Diagnóstico do Código de Falha t05-143.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 144

Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 144 PID: P110 SPN: 110 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da temperatura do líquido de arrefecimento do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura do líquido de arrefecimento do motor. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle eletrônico (ECM). Nenhuma proteção do motor para falhas do circuito de temperatura do líquido de arrefecimento.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor da Temperatura 1 do Líquido de Arrefecimento do Motor
ISM11 CM876 SN - Circuito do Sensor da Temperatura 1 do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado próximo da carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do líquido de arrefecimento é maior que 5,13 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistema de pós-tratamento de SCR:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Antes de fazer o diagnóstico do Código de Falha 144, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-144.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 145

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 145 PID: P110 SPN: 110 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da temperatura do líquido de arrefecimento do motor. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle eletrônico (ECM). Nenhuma proteção do motor para falhas do circuito de temperatura do líquido de arrefecimento.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor
ISB4.5, ISB6.7, ISD4.5, ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor da Temperatura 1 do Líquido de Arrefecimento do Motor
ISM11 CM876 SN - Circuito do Sensor da Temperatura 1 do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado próximo da carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do líquido de arrefecimento é menor que 0,12 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistema de pós-tratamento de SCR:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Em alguns motores, o sensor da temperatura do líquido de arrefecimento compartilha com outros sensores os fios de retorno do chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 145, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o Diagnóstico do Código de Falha t05-145.

Última Modificação: 29-OUTUBRO-2015


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 146

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 146 PID: P110 SPN: 110 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Redução da potência e possível parada do motor se o recurso Parada de Proteção do Motor estiver habilitado.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que um limite calibrável ajustado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha será desativado imediatamente depois que a temperatura do líquido de arrefecimento cair abaixo do limite de proteção do motor.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu o limite de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-146.

Última Modificação: 28-OUTUBRO-2015


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 151

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 151 PID: P110 SPN: 110 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal de temperatura do líquido de arrefecimento do motor indica que a temperatura do líquido de arrefecimento está acima do limite crítico de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso de parada de proteção do motor estiver habilitado, o motor será desligado 30 segundos depois que a luz vermelha de parada (STOP) começar a piscar.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Temperatura do Líquido de Arrefecimento
ISM11 CM876 SN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que os limites máximos de operação definidos na calibração do ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e o código de falha será desativado imediatamente depois que a temperatura do líquido de arrefecimento cair abaixo do limite de proteção do motor.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-151.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 153

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 153 PID: P105 SPN: 105 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor de temperatura 1 no coletor de admissão - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de temperatura do ar no coletor de admissão. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle eletrônico (ECM). Nenhuma proteção do motor para a temperatura do ar no coletor de admissão.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão/Temperatura 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão/Temperatura no Coletor de Admissão
ISM11 CM876 SN - Circuito do Sensor de Temperatura/Pressão no Coletor de Admissão No. 1

Descrições do Circuito

O sensor de temperatura no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal de temperatura no coletor de admissão. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura no coletor de admissão.

Localização do Componente

O sensor da temperatura do ar no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura no coletor de admissão é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistema de pós-tratamento de SCR:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha ativos com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-153.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 154

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 154 PID: P105 SPN: 105 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura do ar no coletor de admissão. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle eletrônico (ECM). Nenhuma proteção do motor para a temperatura do ar no coletor de admissão.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão/Temperatura 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão/Temperatura no Coletor de Admissão
ISM11 CM876 SN - Circuito do Sensor de Temperatura/Pressão no Coletor de Admissão No. 1

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O valor da temperatura no coletor de admissão do motor é utilizado pelo ECM para o sistema de proteção e de controle de emissões do motor. O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor da temperatura no coletor de admissão do motor está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal de tensão da temperatura no coletor de admissão é menor que 0,41 VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistema de pós-tratamento de SCR:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou o massa no sensor.
Consulte o Diagnóstico do Código de Falha t05-154.

Última Modificação: 29-OUTUBRO-2015


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 155

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 155 PID: P105 SPN: 105 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal da temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite crítico de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso Parada de Proteção do Motor estiver habilitado, o motor será desligado 30 segundos depois que a lâmpada vermelha de Parada começar a piscar.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão no Coletor de Admissão
ISM11 CM876 SN - Circuito No. 1 do Sensor de Pressão no Coletor de Admissão

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O valor da temperatura no coletor de admissão do motor é utilizado pelo ECM para o sistema de proteção e de controle de emissões do motor. O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor da temperatura no coletor de admissão do motor está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura no coletor de admissão era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão mede a temperatura do ar do arrefecedor à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Restrição do fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o Diagnóstico do Código de Falha t05-155.

Última Modificação: 29-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc1668
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1668air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1668airless

Última Modificação: 27-ABRIL-2009


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1668 (assistido a ar)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1668 PID: P203C SPN: 1761 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de nível do tanque de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISL9 CM2150 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISZ13 CM2150 - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel caiu abaixo de um valor calibrável enquanto a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor do nível do tanque de fluido de escape de diesel compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Antes de fazer o diagnóstico de falha do Código de Falha 1668, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte Diagnóstico do Código de Falha 1668 (Assistido a ar).

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 1668 (Sem ar)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1668 PID: P203C SPN: 1761 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa de sinal no circuito do sensor de nível do tanque de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de nível depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a voltagem de sinal do sensor de nível do tanque de fluido de escape de diesel caiu abaixo de um valor calibrável enquanto a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor do nível do tanque de fluido de escape de diesel compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Antes de fazer o diagnóstico de falha do Código de Falha 1668 (Sem ar), verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte Diagnóstico do Código de Falha 1668 (Sem ar).

Última Modificação: 08-JANEIRO-2010


Fault Code Path Selection

Código de Falha br120-fc1669
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1669air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1669airless

Última Modificação: 27-ABRIL-2009


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1669 (assistido a ar)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1669 PID: P203D SPN: 1761 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de nível do tanque de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISZ13 CM2150 - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de sinal do sensor de nível do tanque de fluido de escape de diesel é maior que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor do nível do tanque de fluido de escape de diesel compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Antes de fazer o diagnóstico de falha do Código de Falha 1669, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte Diagnóstico do Código de Falha 1669 (Assistido a ar).

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 1669 (Sem ar)

Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1669 PID: P203D SPN: 1761 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectado sinal de voltagem alta no circuito do sensor do nível no reservatório do catalisador. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido. O sensor de nível do tanque de fluido de escape de diesel é um sensor combinado com o sensor da temperatura do fluido de escape de diesel. Os sensores de nível e de temperatura compartilham um circuito comum de retorno.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de nível depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a voltagem de sinal do sensor de nível do tanque de fluido de escape de diesel é maior que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor do nível do tanque de fluido de escape de diesel compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Antes de fazer o diagnóstico de falha do Código de Falha 1669, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a voltagem da bateria.
Consulte Diagnóstico do Código de Falha 1669 (Sem ar).

Última Modificação: 11-JANEIRO-2010


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1671

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1671 PID: 203F SPN: 1761 FMI: 18 LÂMPADA: Âmbar SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Foi detectado nível baixo de fluido de escape de diesel no tanque de fluido do sistema de pós-tratamento. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel
ISZ13 CM2150 - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel é usado para monitorar o nível de fluido de escape de diesel no interior do tanque.

Localização do Componente

O sensor de nível de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor do nível da solução depende do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Foi detectado nível baixo de fluido de escape de diesel no tanque de fluido do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O Código de Falha 1671 é acionado quando o sensor de nível do fluido de escape de diesel detectar que o nível de fluido no tanque está baixo. Adicione fluido de escape de diesel no tanque. Este código de falha é somente uma advertência de nível baixo da solução no tanque de fluido de escape de diesel.

Consulte o diagnóstico do Código de Falha 1671.

Última Modificação: 27-OUTUBRO-2015


Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1673

Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1673 PID: P203F SPN: 1761 FMI: 1 LÂMPADA: Âmbar SRT: | Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Mais Severo Não foi detectado fluido de escape de diesel no tanque de fluido do sistema de pós-tratamento. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR será desabilitada. Despotenciamento imediato do motor.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISZ13 CM2150 - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor do nível da solução depende do OEM.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

  • O sensor de nível do tanque de fluido de escape de diesel detectou que o tanque de fluido está vazio.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) começa a piscar quando o diagnóstico é executado e falha.
  • Será ativado imediatamente um despotenciamento do motor quando o código de falha for ativado.

Condições para Apagar o Código de Falha

Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O Código de Falha 1673 será acionado quando o sensor de nível do fluido de escape de diesel detectar que o tanque de fluido está vazio. O fluido de escape de diesel ainda poderá ser visível no interior do reservatório quando esse código de falha estiver ativo. Adicione fluido de escape de diesel no tanque.

Consulte o diagnóstico do Código de Falha 1673.

Última Modificação: 28-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc1677
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1677air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1677airless

Última Modificação: 27-ABRIL-2009


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1677 (assistido a ar)

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1677 PID: P205C SPN: 3031 FMI: 4 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de temperatura do tanque de fluido de escape de diesel. | Será usado o valor padrão para a temperatura do tanque de fluido de escape de diesel.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura da Solução do Catalisador
ISM11 CM876 SN - Circuito do Sensor de Temperatura da Solução do Catalisador
ISZ13 CM2150 - Circuito do Sensor de Temperatura da Solução do Catalisador

Descrições do Circuito

O sensor da temperatura do fluido de escape de diesel é usado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura do fluido no interior do tanque. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

  • O ECM detecta que a tensão de sinal do sensor de temperatura do tanque de fluido de escape de diesel caiu abaixo de um valor calibrável enquanto a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura do fluido de escape de diesel compartilha com outros sensores os fios de retorno do chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 1677, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte Diagnóstico do Código de Falha 1677 (Assistido a ar).

Última Modificação: 28-OUTUBRO-2015


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 1677 (Sem ar)

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1677 PID: P205C SPN: 3031 FMI: 4 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa de sinal no circuito do sensor da temperatura da solução do catalisador. | Será usado o valor padrão para a temperatura do tanque de fluido de escape de diesel.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura do fluido de escape de diesel é usado pelo módulo eletrônico de controle (ECM) para monitorar a temperatura do fluido no interior do tanque. O ECM monitora a voltagem no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a voltagem de sinal do sensor de temperatura do tanque de fluido de escape de diesel caiu abaixo de um valor calibrável enquanto a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura do fluido de escape de diesel compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 1677, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte Diagnóstico do Código de Falha 1677 (Sem ar).

Última Modificação: 08-JANEIRO-2010


Fault Code Path Selection

Código de Falha br120-fc1678
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1678air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1678airless

Última Modificação: 27-ABRIL-2009


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1678 (assistido a ar)

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1678 PID: P205D SPN: 3031 FMI: 3 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura do tanque de fluido de escape de diesel. | Será usado o valor padrão para a temperatura do tanque de fluido de escape de diesel.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISZ13 CM2150 - Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura do fluido de escape de diesel é usado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura do fluido no interior do tanque. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

  • O ECM detecta que a tensão de sinal do sensor de temperatura do tanque de fluido de escape de diesel é maior que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura do fluido de escape de diesel compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte Diagnóstico do Código de Falha 1678 (Assistido a ar).

Última Modificação: 28-OUTUBRO-2015


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 1678 (Sem ar)

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1678 PID: P205D SPN: 3031 FMI: 3 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectado sinal de voltagem alta ou um circuito aberto no circuito do sensor da temperatura do reservatório do catalisador. | Será usado o valor padrão para a temperatura do tanque de fluido de escape de diesel.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar a temperatura do fluido de escape de diesel no interior do tanque. O controlador de fluido de escape de diesel monitora a voltagem no pino de sinal, converte-a para um valor de temperatura e transmite esse valor para o ECM do motor.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a voltagem de sinal do sensor de temperatura do tanque de fluido de escape de diesel é maior que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura do fluido de escape de diesel compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte Diagnóstico do Código de Falha 1678 (Sem ar).

Última Modificação: 08-JANEIRO-2010


Fault Code Path Selection

Código de Falha br120-fc1679
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1679air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1679airless

Última Modificação: 27-ABRIL-2009


Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1679 (assistido a ar)

Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1679 PID: SPN: 3031 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor da temperatura do tanque de fluido de escape de diesel indicou que a temperatura do tanque está demasiadamente alta ou baixa para as condições ambientes. | Utilizado o valor padrão de temperatura da solução do catalisador.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor da Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Sensor da Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISZ13 CM2150 - Sensor da Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura do fluido de escape de diesel é usado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura do fluido no interior do tanque. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do tanque de fluido de escape de diesel não corresponde à leitura do sensor de temperatura ambiente quando a chave de ignição é ligada, ou que a temperatura do tanque de fluido não aumenta depois de um período prolongado de funcionamento do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha na faixa de temperatura do tanque de fluido de escape de diesel
  • Chicote elétrico danificado
  • Danos no controlador de fluido de escape de diesel do sistema de pós-tratamento
Consulte Diagnóstico do Código de Falha 1679 (Assistido a ar).

Última Modificação: 27-OUTUBRO-2015


Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1679 (Sem ar)

Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1679 PID: SPN: 3031 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor da temperatura do tanque de fluido de escape de diesel indicou que a temperatura do tanque está demasiadamente alta ou baixa para as condições ambientes. | Será usado o valor padrão para a temperatura do tanque de fluido de escape de diesel.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura do fluido de escape de diesel é usado pelo módulo eletrônico de controle (ECM) para monitorar a temperatura do fluido no interior do tanque. O ECM monitora a voltagem no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do tanque de fluido de escape de diesel não corresponde à leitura do sensor de temperatura ambiente quando a chave de ignição é ligada, ou que a temperatura do tanque de fluido não aumenta depois de um período prolongado de funcionamento do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha na faixa de temperatura do tanque de fluido de escape de diesel
  • Chicote elétrico danificado
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento
Consulte Diagnóstico do Código de Falha 1679 (Sem ar).

Última Modificação: 11-JANEIRO-2010


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Código de Falha 1681

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1681 PID: SPN: 3361 FMI: 12 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno na unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISL9 CM2150 SN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel comunica-se com o módulo de controle eletrônico (ECM) do motor primário através da rede do datalink J1939. A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos primários. Um ciclo de escorva que ocorre quando a chave de ignição é ligada (ON) garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel seja removido da linha e da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel detecta um erro interno.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O Código de Falha 1681 é ativado quando a unidade dosadora de fluido de escape de diesel detecta um erro interno.

Consulte o diagnóstico do Código de Falha 1681.

Última Modificação: 28-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc1682
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1682air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1682airless

Última Modificação: 08-SETEMBRO-2009


Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente

Código de Falha 1682 (Assistido a ar)

Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1682 PID: SPN: 3362 FMI: 31 LÂMPADA: Âmbar SRT: | Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente Foi detectado um erro na unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A injeção de fluido de escape de diesel no sistema de redução catalítica seletiva (SCR) do sistema de pós-tratamento está desabilitada.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sistema de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Sistema de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Para um sistema de pós-tratamento de SCR assistido a ar, a unidade dosadora de fluido de escape de diesel requer pressão de ar dos tanques de ar do fabricante do equipamento original (OEM). A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel (DEF ou Uréia) a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos primários. Um ciclo de escorva quando a chave de ignição é ligada (posição ON) garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao bico injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel seja removido da linha de fluido de escape de diesel e do injetor do sistema de pós-tratamento.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico consiste em diversas fases, que são executadas quando o motor é ligado pela primeira vez, e pode levar até 12 minutos para completar.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel não é capaz de fornecer a taxa de dosagem correta para o injetor de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • O código de falha “ativo” não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, é necessário usar a ferramenta eletrônica de serviço INSITE™ ou executar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Consulte o Procedimento 019-440 na Seção 19 do manual de serviço apropriado.
  • Certifique-se de que a unidade dosadora de fluido de escape de diesel seja capaz de ciclar com sucesso em todas as fases (escorva, dosagem e purga) e que o fluido de escape de diesel flua uniformemente pelo injetor do sistema de pós-tratamento.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sistema da unidade dosadora de fluido de escape de diesel consiste em três fases que ocorrem na seguinte sequência: Escorva, dosagem e purga.

Escorva:

  • A unidade dosadora tentará fazer a escorva a cada 30 segundos durante 20 tentativas. As tentativas podem ser contadas ouvindo-se o som produzido pelo solenóide a ar a cada 30 segundos.
  • A unidade dosadora de fluido de escape de diesel pode levar até 12 minutos para completar o ciclo de escorva antes de um código de falha ser ativado.
  • Durante a escorva, a unidade dosadora bombeará fluido de escape de diesel através das linhas de suprimento e de retorno, e de volta ao tanque.
  • Na maioria das vezes, o sistema fará a escorva após três ou quatro tentativas.
  • Se a escorva não for bem-sucedida, a unidade dosadora de fluido de escape de diesel será desabilitada e o código de falha 1682 será ativado.

Dosagem:

  • Imediatamente após a escorva bem-sucedida, o sistema entrará em modo dosagem. Neste ponto, o solenóide a ar deixará de produzir seu som característico e um fluxo constante de ar fluirá pelo injetor do sistema de pós-tratamento, para ajudar a transportar o fluido de escape de diesel e manter o injetor desobstruído.
  • O fluxo de ar permanecerá constante até que o sistema atinja todas as condições de dosagem antes de o fluido de escape de diesel ser fornecido ao sistema de pós-tratamento (temperatura do catalisador acima de 200°C [392°F], e as condições de rotação e carga do motor satisfeitas, etc.)

Purga:

  • Depois que o motor é desligado e a chave de ignição colocada na posição OFF (desliga), a unidade dosadora entra no ciclo de purga, que remove qualquer fluido de escape de diesel existente na linha e no injetor de pós-tratamento após a operação.
  • A purga consiste em fazer fluir ar comprimido através do injetor do sistema de pós-tratamento e na linha de fluido de escape de diesel durante 30 segundos.
  • Se o tempo total de purga não for completado, é possível que alguma quantidade de fluido de escape de diesel permaneça na linha, levando a um acúmulo de cristais sólidos de uréia, e resultando em obstrução na linha de fluido ou no injetor do sistema de pós-tratamento.
  • Se o veículo estiver equipado com um interruptor de isolamento das baterias, o mesmo deve ter um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada.
  • Os eventos de purga incompleta são registrados no ECM e serão incrementados na próxima vez que a chave de ignição for ligada.
  • As contagens de purgas incompletas podem ser vistas usando-se o menu do Monitor/Registrador de Dados na seção do sistema de pós-tratamento do INSITE™.

O Código de Falha 1682 é registrado pelos seguintes modos de falha externos:

  • Nível baixo de fluido de escape de diesel do sistema de pós-tratamento no tanque de fluido.
  • Pressão baixa de ar detectada na unidade de controle de dosagem.
  • Pressão do ar ciclando abaixo do limite mínimo requerido pela unidade de controle de dosagem.
  • Injetor de pós-tratamento obstruído ou com restrição
  • Foram detectadas linhas de fluido de escape de diesel obstruídas ou congeladas
  • Filtro de ar em-linha obstruído ou com restrição.
  • Filtro em linha de DEF obstruído ou com restrição, se equipado.

O Código de Falha 1682 é acionado pelos seguintes modos de falha interna da unidade dosadora de fluido de escape de diesel:

  • A unidade dosadora de fluido de escape de diesel falha em inicializar quando a chave de ignição é ligada (ON) (o código de falha é ativado imediatamente após a chave de ignição ser ligada)
  • O acúmulo de cristais de DEF na unidade dosadora restringe o fluxo de ar para o injetor do sistema de pós-tratamento, e possivelmente leva depósitos e restrições no próprio injetor.
  • Falha do sensor de pressão interna causando falha na fase de escorva da unidade dosadora de fluido de escape de diesel. Isso fará o fluido de escape de diesel fluir pelo pulverizador de pós-tratamento quando o solenóide a ar operar durante a escorva. (O código de falha será ativado após 12 minutos de tentativas consecutivas de escorva)
  • Falha da válvula de gatilho interna levando a falha na escorva. Isso fará o fluido de escape de diesel fluir continuamente durante a escorva. (O código de falha será ativado após 12 minutos de tentativas de escorva malsucedidas)
  • Contaminação na válvula de retenção na entrada da unidade dosadora por uma fonte externa, como a linha ou o tanque de fluido de escape de diesel.
  • A unidade dosadora de fluido de escape de diesel suga ar através de linhas ou conectores soltos ou danificados.
  • Obstrução ou restrição no filtro do conector na entrada da unidade dosadora.
Consulte Diagnóstico do Código de Falha 1682 (Assistido a ar).

Última Modificação: 06-ABRIL-2018


Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente

Código de Falha 1682 (Sem ar)

Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1682 PID: SPN: 3362 FMI: 31 LÂMPADA: Âmbar SRT: | Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição Existente. A unidade dosadora de fluido de escape de diesel falhou em escorvar. | A unidade dosadora de fluido de escape de diesel não poderá injetar fluido de escape de diesel para o sistema de SCR.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

As linhas de entrada da unidade dosadora de fluido de escape de diesel são responsáveis pelo transporte de fluido de escape de diesel entre a unidade dosadora, a válvula dosadora e o tanque de fluido.

Localização do Componente

Existem três linhas de fluido de escape de diesel. Uma entre a unidade dosadora e a válvula dosadora, e as outras duas entre a unidade dosadora e o tanque de fluido de escape de diesel. Essas linhas podem ficar parcialmente ocultas pelo sistema de SCR e outros componentes do veículo. O roteamento das linhas varia dependendo da arquitetura do sistema de pós-tratamento e do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o sistema de SCR está tentando escorvar.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel não conseguiu fazer a auto-escorva com êxito durante um número calibrável de tentativas.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, use o INSITE™ para executar o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel" no menu "Testes de Diagnósticos do ECM".
  • O ECM apaga imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado com êxito.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Esta falha indica que a unidade dosadora de fluido de escape de diesel não conseguiu criar pressão ou fazer a escorva após várias tentativas. Se o Código de Falha 3612 também estiver armazenado no ECM, a unidade dosadora pode ter falhado em fazer a escorva em diversas ocasiões, e possivelmente a unidade foi danificada. Faça o diagnóstico do Código de Falha 3612 depois de resolver este código de falha.

O Código de Falha 1682 é registrado pelos seguintes modos de falha:

  • Nível baixo de fluido de escape de diesel do sistema de pós-tratamento no tanque de fluido
  • Os aquecedores das linhas não estão conseguindo descongelar o fluido de escape de diesel congelado
  • A linha de pressão de fluido de escape de diesel entre a unidade dosadora e a válvula dosadora está dobrada, rompida ou desconectada
  • A linha de sucção de fluido de escape de diesel entre o tanque de fluido e a unidade dosadora está dobrada, rompida ou desconectada
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte Diagnóstico do Código de Falha 1682 (Sem ar).

Última Modificação: 08-JANEIRO-2010


Fault Code Path Selection

Código de Falha br120-fc1683
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1683air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1683airless

Última Modificação: 27-ABRIL-2009


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1683 (assistido a ar)

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1683 PID: P202C SPN: 3363 FMI: 3 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor do relé do aquecedor do tanque de fluido de escape de diesel. | Detectada tensão alta de sinal no circuito do sensor do relé do aquecedor do tanque de fluido de escape de diesel.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O elemento de aquecimento é alimentado pelo relé do aquecedor do tanque de fluido de escape de diesel.

Localização do Componente

O aquecedor do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização dos relés do aquecedor do tanque de fluido de escape de diesel varia de acordo com o OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Foi detectado um erro de circuito entre o ECM e o relé do aquecedor do tanque de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha não pode detectar nenhuma falha do circuito do relé do aquecedor. Somente erros do circuito entre o ECM e o relé podem ser detectados por este código de falha.

Possíveis causas deste código de falha:

  • O fio de sinal do relé do aquecedor do tanque de fluido de escape de diesel não está conectado no relé
  • O fio de retorno do relé do aquecedor do tanque de fluido de escape de diesel não está conectado no relé
  • Falha de funcionamento do relé do aquecedor do tanque de fluido de escape de diesel
  • Circuito aberto no fio de sinal do relé do aquecedor do tanque de fluido de escape de diesel
  • Circuito aberto no fio de retorno do relé do aquecedor do tanque de fluido de escape de diesel
  • Fio de sinal do aquecedor do tanque de fluido de escape de diesel em curto com uma fonte de tensão.
Consulte Diagnóstico do Código de Falha 1683 (Assistido a ar).

Última Modificação: 28-OUTUBRO-2015


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 1683 (Sem ar)

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1683 PID: P202C SPN: 3363 FMI: 3 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal no circuito do aquecedor do tanque de fluido de escape de diesel. | O aquecedor do tanque de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consiste em uma válvula de controle alimentada eletricamente que controla o fluxo de líquido de arrefecimento do motor através de uma bobina de aquecimento no interior do tanque de fluido de escape de diesel. A válvula de controle abre para permitir o fluxo do líquido de arrefecimento para a bobina de aquecimento quando o aquecimento é comandado, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido. A localização exata depende do fabricante do veículo. A bobina de aquecimento do tanque de fluido de escape de diesel é instalada internamente no tanque.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detectou uma alta voltagem de alimentação no circuito do aquecedor do tanque de fluido.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. O aquecimento do tanque de fluido de escape de diesel será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A válvula de controle do aquecedor de fluido de escape de diesel pode ser alimentada por um relé de alimentação fornecido pelo OEM, que é conectado no chicote do controlador de fluido de escape de diesel. Ao fazer o diagnóstico de problemas no chicote elétrico, pode ser necessário incluir o relé opcional na linha do aquecedor.

Possíveis causas deste código de falha:

  • Curto-circuito com a voltagem no chicote do controlador de fluido de escape de diesel.
  • Os fios de sinal e de retorno do aquecedor do tanque de fluido de escape de diesel estão em curto entre si
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa
  • Falha de funcionamento do ECM.
Consulte Diagnóstico do Código de Falha 1683 (Sem ar).

Última Modificação: 07-SETEMBRO-2009


Fault Code Path Selection

Código de Falha br120-fc1684
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc1684air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc1684airless

Última Modificação: 27-ABRIL-2009


Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1684 (assistido a ar)

Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1684 PID: P205B SPN: 3363 FMI: 4 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor do relé do aquecedor do tanque de fluido de escape de diesel. | O aquecedor do tanque de fluido de escape de diesel será desabilitado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel evita que o fluido de escape de diesel congele no tanque e também descongela o tanque se o mesmo estiver congelado. O elemento de aquecimento é alimentado pelo relé do aquecedor do tanque de fluido de escape de diesel.

Localização do Componente

O aquecedor do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização dos relés do aquecedor do tanque de fluido de escape de diesel varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Foi detectado um erro de circuito entre o ECM e o relé do aquecedor do tanque de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha não pode detectar nenhuma falha do circuito do relé do aquecedor. Somente erros do circuito entre o ECM e o relé podem ser detectados por este código de falha.

Possíveis causas deste código de falha:

  • Curto-circuito no relé do aquecedor do tanque de fluido de escape de diesel
  • Fio de sinal do aquecedor do tanque de fluido de escape de diesel em curto com o massa.
Consulte Diagnóstico do Código de Falha 1684 (Assistido a ar).

Última Modificação: 28-OUTUBRO-2015


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 1684 (Sem ar)

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1684 PID: P202B SPN: 3363 FMI: 4 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa de sinal no circuito do aquecedor do tanque de fluido de escape de diesel. | O aquecedor do tanque de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consiste em uma válvula de controle alimentada eletricamente que controla o fluxo de líquido de arrefecimento do motor através de uma bobina de aquecimento no interior do tanque de fluido de escape de diesel. A válvula de controle abre para permitir o fluxo do líquido de arrefecimento para a bobina de aquecimento quando o aquecimento é comandado, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido. A localização exata depende do fabricante do veículo. A bobina de aquecimento do tanque de fluido de escape de diesel é instalada internamente no tanque.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detectou uma voltagem baixa de alimentação ou um curto-circuito com o massa no circuito do aquecedor do tanque de fluido.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecimento do tanque de fluido de escape de diesel será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A válvula de controle do aquecedor de fluido de escape de diesel pode ser alimentada por um relé de alimentação fornecido pelo OEM, que é conectado no chicote do controlador de fluido de escape de diesel. Ao fazer o diagnóstico de problemas no chicote elétrico, pode ser necessário incluir o relé opcional na linha do aquecedor.

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no chicote do controlador de fluido de escape de diesel
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte Diagnóstico do Código de Falha 1684 (Sem ar).

Última Modificação: 07-SETEMBRO-2009


Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Código de Falha 1688

Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1688 PID: SPN: 3360 FMI: 12/12 LÂMPADA: Âmbar SRT: | Controlador de fluido de escape de diesel do sistema de pós-tratamento - Dispositivo ou componente inteligente inválido. Foi detectado um erro interno no controlador de fluido de escape de diesel do sistema de pós-tratamento. | A dosagem de fluido de escape de diesel será desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel é o controle central do sistema de dosagem de fluido de escape do sistema de redução catalítica seletiva (SCR), e controla a atividade de dosagem, a leitura do nível e da temperatura no tanque de fluido, o aquecimento da linha e o aquecimento do tanque. O controlador se comunica com o ECM do motor através de uma conexão com o datalink J1939.

Localização do Componente

A localização do controlador de fluido de escape de diesel do sistema de pós-tratamento varia dependendo da aplicação e do OEM. O controlador é tipicamente montado no chassi do veículo ou em um suporte adequado com 3 ou 4 parafusos. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Foi detectado um erro interno no controlador de fluido de escape de diesel, e o erro foi informado ao ECM pelo datalink.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O controlador de fluido de escape de diesel não aceita manutenção e deve ser substituído se estiver defeituoso.

Consulte o diagnóstico do Código de Falha 1688.

Última Modificação: 24-JUNHO-2010


Interrupção da Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1689

Interrupção da Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1689 PID: SPN: 251 FMI: 2 LÂMPADA: Âmbar SRT: | Interrupção da Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos. A alimentação do relógio de tempo real foi interrompida. | Nenhum quanto ao desempenho. Os dados no ECM não terão informações precisas de data e hora.
ISM11 CM876 SN - Circuito do Relógio de Tempo Real

Descrições do Circuito

Em condições normais de operação, o relógio de tempo real do módulo eletrônico de controle (ECM) é alimentado pelas baterias do veículo. Se a alimentação da bateria para o ECM for perdida, o relógio de tempo real será alimentado por uma bateria no chicote do motor (se equipada).

Localização do Componente

A bateria do relógio de tempo real é presa no chicote do motor próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O relógio de tempo real no ECM perdeu alimentação.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) no segundo ciclo de ignição quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas para esta falha são uma bateria descarregada ou defeituosa, fiação ou conectores defeituosos entre a bateria e o ECM, ou o motor não está equipado com uma bateria de relógio de tempo real e a alimentação da bateria do veículo para o ECM foi perdida.

Consulte o diagnóstico do Código de Falha 1689.

Última Modificação: 26-OUTUBRO-2009


Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1692

Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1692 PID: SPN: 3234 FMI: 4 LÂMPADA: Âmbar SRT: | Sensor de NOx do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. O sensor de NOx na saída do sistema de pós-tratamento detectou que a tensão da bateria está fora de faixa. | O funcionamento do sensor de NOx na saída do sistema de pós-tratamento será desabilitado. O motor será despotenciado depois de funcionar 50 horas com a falha ativa.
Circuito: Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador do sistema de pós-tratamento.

Dicas para a Oficina

O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente.

Possíveis causas deste código de falha:

  • A tensão fornecida para o sensor de NOx na saída do sistema de pós-tratamento é menor que +18 VCC
  • A tensão fornecida para o sensor de NOx na saída do sistema de pós-tratamento é maior que +32 VCC
  • O sensor de NOx na saída do sistema de pós-tratamento está defeituoso ou danificado
  • O aquecedor interno do sensor de NOx na saída do sistema de pós-tratamento apresenta falha de funcionamento
  • O número de peça do sensor de NOx está incorreto.

Informação de Diagnóstico On-Board (OBD) (Motores Certificados Estágio 1+ Euro 4):

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) quando o diagnóstico for executado e falhar.
  • Um despotenciamento de torque do motor será ativado depois de 50 horas de funcionamento do motor com o código de falha ativo.
  • O ECM desligará a lâmpada indicadora de falha (MIL) após 1 ciclo de ignição no qual o diagnóstico é executado e não falha. A lâmpada MIL não pode ser apagada com a ferramenta eletrônica de serviço INSITE™.
  • O código de falha será apagado da memória após 400 dias ou 9600 horas de funcionamento do motor.
Consulte o Diagnóstico do Código de Falha t05-1692.

Última Modificação: 06-SETEMBRO-2012


Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1694

Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1694 PID: P2201 SPN: 3226 FMI: 2 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor de NOx na saída do sistema de pós-tratamento detectou uma leitura incorreta de NOx. | O funcionamento do sensor de NOx na saída do sistema de pós-tratamento será desabilitado. O torque do motor é reduzido.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de mono-nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O diagnóstico é executado somente sob certas condições de operação do motor. Consulte o diagrama de diagnóstico de falhas para detalhes sobre execução de diagnósticos.

Condições para Configurar os Códigos de Falha

O ECM detectou que a leitura de NOx é maior ou menor que a quantidade permitida na saída do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) imediatamente quando o diagnóstico é executado e falha em dois ciclos de ignição consecutivos.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • As temperaturas do catalisador de SCR do pós-tratamento devem estar acima de 200°C [392°F].
  • O motor deve estar em uma condição de motor engrenado (sem alimentação de combustível e torque negativo) por um período mínimo contínuo de 25 segundos.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O ECM detectou que a leitura de NOx é maior ou menor que a quantidade permitida na saída do motor.
  • Vazamentos no sistema de escape.
  • Um sensor de NOx instalado incorretamente na saída do sistema de pós-tratamento.
  • Depósitos de carbono na ponta do sensor de NOx na saída do sistema de pós-tratamento.
  • Consumo excessivo de óleo.
  • Possível falha de ignição do motor.
  • O número de peça do sensor de NOx está incorreto.
Consulte o diagnóstico do Código de Falha 1694.

Última Modificação: 28-OUTUBRO-2015


Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1695

Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito número 5 de alimentação dos sensores no chicote do OEM. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação 5 do Sensor
ISF2.8 CM2220 ECF2 - Circuito de Alimentação No. 5 dos Sensores
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Alimentação No. 5 dos Sensores
ISM11 CM876 SN - Circuito de Alimentação No. 5 dos Sensores

Descrições do Circuito

O circuito de alimentação do sensor número 5 do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o acelerador remoto, sensor de nível do líquido de arrefecimento, sensor 2 de posição do acelerador, e sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O circuito número 5 de alimentação dos sensores está localizado no conector do chicote do OEM do ECM e fornece uma alimentação de 5 volts para vários componentes do chicote do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 5 dos sensores é maior que 5,25 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A tensão alta no fio de alimentação de 5 volts pode ser causada por um curto-circuito com uma fonte de alimentação, um sensor danificado, ou uma fonte de alimentação do ECM danificada.

Consulte o Diagnóstico do Código de Falha t05-1695.

Última Modificação: 27-OUTUBRO-2015


Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1696

Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito número 5 de alimentação dos sensores no chicote do OEM. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação 5 do Sensor
ISF2.8 CM2220 ECF2 - Circuito de Alimentação No. 5 dos Sensores
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Alimentação No. 5 dos Sensores
ISM11 CM876 SN - Circuito de Alimentação No. 5 dos Sensores

Descrições do Circuito

A alimentação 5 dos sensores do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o acelerador remoto, o sensor de nível do líquido de arrefecimento do motor, o sensor de posição 2 do acelerador, o sensor de rotação do ventilador (se equipado), e o sensor de nível/temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento (em alguns motores), e o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).

Localização do Componente

O circuito número 5 de alimentação dos sensores está localizado no conector do chicote do OEM do ECM e fornece uma alimentação de 5 volts para vários componentes do chicote do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 5 dos sensores é menor que 4,75 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-1696.

Última Modificação: 28-OUTUBRO-2015


Atuador de Alimentação de Ar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1697

Atuador de Alimentação de Ar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1697 PID: SPN: 3489 FMI: 3 LÂMPADA: Âmbar SRT: | Atuador de Alimentação de Ar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do solenóide a ar da unidade dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Atuador de Suprimento de Ar
ISM11 CM876 SN - Circuito do Atuador de Suprimento de Ar

Descrições do Circuito

O solenóide a ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é usado para habilitar e desabilitar o suprimento de ar do caminhão para a bomba dosadora de fluido de escape de diesel. O ar é usado para transportar o fluido de escape de diesel para o injetor de fluido do sistema de pós-tratamento.

Localização do Componente

O solenóide a ar da unidade dosadora de fluido de escape de diesel é montado na parte traseira da bomba dosadora. A bomba de fluido de escape de diesel é montada pelo fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é registrado quando a tensão de alimentação do solenóide a ar é maior que +12 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) após a execução do diagnóstico e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal do solenóide a ar em curto com uma fonte de tensão
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 1697.

Última Modificação: 28-OUTUBRO-2015


Atuador de Alimentação de Ar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1698

Atuador de Alimentação de Ar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1698 PID: SPN: 3489 FMI: 4 LÂMPADA: Âmbar SRT: | Atuador de Alimentação de Ar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no circuito do solenóide a ar da unidade dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de redução catalítica seletiva (SCR) do sistema de pós-tratamento está desabilitada.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Atuador de Suprimento de Ar
ISM11 CM876 SN - Circuito do Atuador de Suprimento de Ar

Descrições do Circuito

O solenóide a ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é usado para habilitar e desabilitar o suprimento de ar do caminhão para a bomba dosadora de fluido de escape de diesel. O ar é usado para transportar o DEF para o injetor de DEF.

Localização do Componente

O solenóide a ar da unidade dosadora de DEF do pós-tratamento é montado na parte traseira da bomba de DEF. A bomba de fluido de escape de diesel (DEF) é montada pelo fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é registrado quando a tensão de alimentação do solenóide a ar é maior que +12 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) após a execução do diagnóstico e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento da SCR está desabilitada.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no fio de sinal do solenóide a ar.
  • Circuito aberto no fio de retorno do solenóide a ar.
  • Curto-circuito entre pinos no fio de sinal do solenóide a ar
  • Solenóide a ar defeituoso
  • Bomba de DEF com mau funcionamento.
Consulte o Diagnóstico do Código de Falha t05-1698.

Última Modificação: 28-OUTUBRO-2015


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Código de Falha 1711

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1711 PID: SPN: 3361 FMI: 9 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização Interrompida a comunicação do datalink entre o ECM e a unidade dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISL9 CM2150 SN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel comunica-se com o módulo de controle eletrônico (ECM) do motor primário através da rede pública do datalink J1939. A unidade dosadora de fluido de escape de diesel também recebe alimentação da bateria, da entrada da chave de ignição e do terra do veículo do OEM.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Perdida a comunicação do datalink entre o ECM e a unidade dosadora de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Perda de tensão da bateria para a unidade dosadora de fluido de escape de diesel.
  • Perda de terra da bateria para a unidade dosadora de fluido de escape de diesel.
  • Perda de entrada da chave de ignição para a unidade dosadora de fluido de escape de diesel.
  • Fio do datalink J1939 aberto ou em curto entre a unidade dosadora de fluido de escape de diesel e o ECM do motor primário
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 1711.

Última Modificação: 28-OUTUBRO-2015


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1712

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1712 PID: SPN: 3363 FMI: 18 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O aquecedor do tanque de fluido de escape de diesel não é capaz de descongelar o fluido de escape de diesel congelado. | Nenhum quanto ao desempenho. A injeção de fluido de escape de diesel no sistema de pós-tratamento poderá ser desabilitada se o fluido de escape de diesel estiver congelado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM do veículo. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

O diagnóstico é executado em um tempo calibrado depois que o aquecimento do tanque de fluido de escape de diesel é comandado pela primeira vez.

Condições para Configurar os Códigos de Falha

O aquecedor do tanque de fluido de escape de diesel esteve ligado durante um tempo suficiente para descongelar o fluido, mas o sistema dosador de SCR ainda não é capaz de escorvar.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.

O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ muda para INATIVO imediatamente depois que o aquecedor do tanque de fluido de escape de diesel conseguir descongelar o fluido e o diagnóstico ser executado com êxito. Se o ciclo de degelo não puder ser completado, certifique-se de que a válvula de controle no tanque de fluido de escape de diesel esteja funcionando corretamente usando o "Teste do Aquecedor do Sistema de Dosagem de Fluido de Escape de Diesel" no menu "Testes de Diagnóstico do ECM" do INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição fechada
  • Obstrução ou restrição na tubulação de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel
  • Nível baixo de líquido de arrefecimento do motor
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa
  • O controlador de fluido de escape de diesel está defeituoso e não consegue comandar o aquecimento do tanque.
Consulte o diagnóstico do Código de Falha 1712.

Última Modificação: 29-OUTUBRO-2015


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1713

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1713 PID: SPN: 3363 FMI: 0/16 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O aquecedor do tanque de DEF permanece ligado constantemente. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor do Tanque de DEF do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de DEF do sistema de pós-tratamento evita o congelamento do DEF no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de DEF. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de DEF está localizada próximo ao tanque de DEF. A localização específica varia dependendo do OEM do veículo. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel (DEF).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o aquecedor do tanque de fluido de escape de diesel é comandado.

Condições para Configurar os Códigos de Falha

O aquecedor do tanque de fluido de escape de diesel permanece ligado (posição ON) quando o módulo de controle do motor (ECM) envia um comando para desligar o aquecedor (posição OFF). Isto é feito detectando-se quando a temperatura do tanque de fluido de escape de diesel (DEF) é igual ou maior que o valor definido do código de falha de 77°C [170°F].

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta até que a temperatura do líquido de arrefecimento esteja em temperatura de operação por 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Antes de diagnosticar este código de falha, certifique-se de que o veículo não esteja equipado com um dispositivo de aquecimento auxiliar para o tanque de fluido de escape de diesel. Tal dispositivo pode resultar no superaquecimento do fluido de escape de diesel no tanque.

Este código de falha pode ficar inativo quando o veículo é levado para o reparo. Mesmo se inativo, siga o diagrama de diagnóstico de falha completamente.

  • Razão: Se houver um problema com a válvula de controle do aquecedor do tanque de fluido de escape de diesel (DEF), a válvula estiver presa na posição aberta, houver vazamento de líquido de arrefecimento na passagem pela sede da válvula ou a válvula estiver instalada incorretamente, períodos longos de operação em carga alta podem ser necessários antes que a temperatura do tanque de fluido de escape de diesel (DEF) aumente gradualmente para o valor definido do código de falha de 77°C [170°F]. Assim que a temperatura de fluido de escape de diesel (DEF) cair abaixo de 75°C [167°F] resultante de motor parado, estacionado de um dia para o outro, temperatura reduzida do líquido de arrefecimento e etc, o código de falha irá ficar inativo enquanto a causa principal deste problema ainda estiver presente.

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de DEF presa na posição aberta
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento com mau funcionamento - presa na posição aberta ou vazamento pela sede da válvula.
  • O controlador de fluido de escape de diesel está defeituoso e comanda continuamente o aquecimento do tanque.
Consulte o diagnóstico do Código de Falha 1713.

Última Modificação: 30-OUTUBRO-2015


Circuito Acionador do Atuador de Controle do Acelerador Eletrônico - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 175

Circuito Acionador do Atuador de Controle do Acelerador Eletrônico - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 175 PID: S254 SPN: 3464 FMI: 3 LÂMPADA: Vermelha SRT: | Circuito Acionador do Atuador de Controle do Acelerador Eletrônico - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Foi detectada tensão alta no atuador da válvula reguladora de admissão do motor. | O atuador da válvula reguladora de admissão do motor será desabilitado.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) controla o atuador da válvula reguladora de admissão, abrindo-o e fechando-o com base nas várias condições de operação. O atuador da válvula reguladora de admissão é aberto e fechado por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor do atuador da válvula reguladora de admissão do motor. Para abrir o atuador, o motor recebe tensão no circuito (+) de sinal do motor do atuador da válvula reguladora de admissão. Para fechar o atuador, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

O atuador da válvula reguladora de admissão é montado no fluxo do ar de admissão, entre o arrefecedor ar-ar e o coletor de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com a tensão ou um circuito aberto no circuito de alimentação do motor da válvula reguladora de admissão.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. O funcionamento do atuador da válvula reguladora de admissão será desabilitado e, como ação padrão, o atuador será colocado na posição aberta.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a tensão do circuito e registra um código de falha se o nível de tensão indicar um curto com a fonte de tensão. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver uma falha deste circuito, o código de falha não será ativado até que o atuador tenha sido acionado. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Uma possível causa desta falha é que os fios (+ ou –) do motor do atuador da válvula reguladora de admissão podem ficar abertos ou em curto com uma fonte de tensão no chicote ou no ECM.

NOTA: Não forneça 12V ao sensor da posição do atuador da válvula reguladora de admissão, ou ocorrerá um curto entre os fios do motor do atuador da válvula reguladora de admissão e o sensor da posição do atuador da válvula reguladora de admissão. O sensor da posição do atuador da válvula reguladora de admissão tem tensão nominal de 5V e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-175.

Última Modificação: 26-ABRIL-2012


Circuito do Acionador do Atuador de Controle Eletrônico do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 176

Circuito do Acionador do Atuador de Controle Eletrônico do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 176 PID: S254 SPN: 3464 FMI: 4 LÂMPADA: Vermelha SRT: | Circuito do acionador do atuador de controle eletrônico do acelerador - Tensão abaixo da normal ou em curto com fonte de tensão baixa Foi detectada tensão baixa no atuador da válvula reguladora de admissão do motor. | O funcionamento da válvula reguladora de admissão do motor será desabilitado.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Atuador da Válvula Reguladora de Admissão do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) controla o atuador da válvula reguladora de admissão, abrindo-o e fechando-o com base nas várias condições de operação. O atuador da válvula reguladora de admissão é aberto e fechado por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor do atuador da válvula reguladora de admissão do motor. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor do atuador da válvula reguladora de admissão. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula de recirculação do gás de escape (EGR).

Localização do Componente

O atuador da válvula reguladora de admissão do motor é montado no fluxo do ar de admissão, entre o arrefecedor ar-ar e o coletor de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com o massa no circuito de alimentação do motor do atuador da válvula reguladora de admissão do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. O funcionamento do atuador da válvula reguladora de admissão será desabilitado e, como ação padrão, a válvula será colocada na posição aberta.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a tensão do circuito e registra um código de falha se o nível de tensão indicar um curto com o massa. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver uma falha deste circuito, o código de falha não será ativado até que o atuador tenha sido acionado. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Uma possível causa desta falha é um curto com o massa dos terminais (+ ou –) de saída do motor do atuador da válvula reguladora de admissão no chicote, no motor do atuador da válvula reguladora de admissão ou no ECM.

NOTA: Não forneça 12V ao sensor da posição do atuador da válvula reguladora de admissão, ou ocorrerá um curto entre os fios do motor do atuador da válvula reguladora de admissão e o sensor da posição do atuador da válvula reguladora de admissão. A posição do atuador da válvula reguladora de admissão tem tensão nominal de 5 VCC e o sensor poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-176.

Última Modificação: 26-ABRIL-2012


Atuador do Controle Eletrônico do Acelerador - Sistema Mecânico NÃO Responde ou Fora de Ajuste

Código de Falha 177

Atuador do Controle Eletrônico do Acelerador - Sistema Mecânico NÃO Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 177 PID: S254 SPN: 3464 FMI: 7 LÂMPADA: Vermelha SRT: | Atuador do Controle Eletrônico do Acelerador - Sistema Mecânico NÃO Responde ou Fora de Ajuste. O motor do atuador da válvula reguladora de admissão do motor excedeu o limite de ciclo de serviço, indicando que o atuador da válvula reguladora de admissão está presa na posição aberta. | O atuador da válvula reguladora de admissão do motor será desabilitado.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Atuador do Controle Eletrônico do Acelerador

Descrições do Circuito

O módulo de controle do motor (ECM) controla o atuador da válvula reguladora de admissão, abrindo-o e fechando-o com base nas várias condições de operação. O atuador da válvula reguladora de admissão é aberto e fechado por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor do atuador da válvula reguladora de admissão do motor. Para abrir o atuador, o motor recebe tensão no circuito (+) de sinal do motor do atuador da válvula reguladora de admissão. Para fechar o atuador, o motor recebe tensão no circuito (-) de sinal do motor do atuador da válvula EGR.

Localização do Componente

O atuador da válvula reguladora de admissão do motor é montado no fluxo do ar de admissão, entre o arrefecedor ar-ar e o coletor de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o ciclo de serviço necessário para abrir o atuador da válvula reguladora de admissão é maior que 95 por cento durante 3 segundos.

O código de falha é desativado quando a chave de ignição é ligada (ON). O código será ativado somente se o atuador da válvula reguladora de admissão do motor for comandado para abrir e o atuador não se mover para a posição comandada.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. A operação do atuador da válvula reguladora de admissão do motor será desabilitada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.

  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o ciclo de serviço do atuador e registra um código de falha se o ciclo de serviço for alto demais. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver uma falha, o código de falha não será ativado até que o atuador tenha sido atuado. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

As possíveis causas desta falha são:

  • Falha de funcionamento do sensor de posição do atuador da válvula reguladora de admissão; falha mecânica ou elétrica.
  • Falha do conjunto do atuador da válvula reguladora de admissão exigindo uma corrente elevada para operar o atuador, como uma válvula presa ou engripada.

NOTA: Não forneça 12V ao sensor da posição do atuador da válvula reguladora de admissão, ou ocorrerá um curto entre os fios do motor do atuador da válvula reguladora de admissão e o sensor da posição do atuador da válvula reguladora de admissão. O sensor da posição do atuador da válvula reguladora de admissão tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-177.

Última Modificação: 26-ABRIL-2012


Circuito de Pressão no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1843

Circuito de Pressão no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1843 PID: P101 SPN: 101 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Pressão no Cárter - Voltagem Acima da Normal ou com Voltagem Alta. Detectado sinal de tensão alta no circuito da pressão no cárter. | Nenhum quanto ao desempenho.
ISM11 CM876 SN - Sensor de Pressão no Cárter

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no cárter no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no cárter envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no filtro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado no conjunto do filtro do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal no cárter é maior que 4,75 VCC por mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão no cárter.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no cárter compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falhas, verifique se há múltiplos códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
Consulte o diagnóstico do Código de Falha 1843.

Última Modificação: 25-ABRIL-2012


Circuito da Pressão no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1844

Circuito da Pressão no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1844 PID: P101 SPN: 101 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito da Pressão no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectado sinal de tensão baixa no circuito da pressão no cárter. | Nenhum quanto ao desempenho.
ISM11 CM876 SN - Sensor de Pressão no Cárter

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no cárter no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no cárter envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no filtro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado no conjunto do filtro do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal no cárter é menor que 0,25 VCC por mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão no cárter.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no cárter compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falhas, verifique se há múltiplos códigos de falha.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 1844.

Última Modificação: 25-ABRIL-2012


Temperatura 1 no Coletor de Admissão - Taxa Anormal de Alteração

Código de Falha 1848

Temperatura 1 no Coletor de Admissão - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1848 PID: P105 SPN: 105 FMI: 10 LÂMPADA: Âmbar SRT: | Temperatura 1 no Coletor de Admissão - Taxa Anormal de Alteração O sensor da temperatura no coletor de admissão não está respondendo a uma mudança nas condições de operação do motor. | O ECM estimará a temperatura no coletor de admissão do motor.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Temperatura no Coletor de Admissão No. 1

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O valor da temperatura no coletor de admissão do motor é utilizado pelo ECM para o sistema de proteção e de controle de emissões do motor. O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou de baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor da temperatura no coletor de admissão do motor está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

A temperatura no coletor de admissão do motor é monitorada durante o aquecimento do motor. O ECM não deve detectar rotação do motor durante um período de 8 horas antes da execução deste diagnóstico.

Condições para Configurar os Códigos de Falha

A temperatura no coletor de admissão do motor é monitorada durante o aquecimento do motor. Se a leitura da temperatura no coletor de admissão do motor não for alterada de acordo com as condições de funcionamento do motor, o sensor da temperatura no coletor de admissão do motor ficará "preso" na faixa de operação e este código de falha será registrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM estimará a temperatura no coletor de admissão do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura no coletor de admissão do motor "preso" na faixa de operação.
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura no coletor de admissão do motor.

Consulte o diagnóstico do Código de Falha 1848.

Última Modificação: 28-OUTUBRO-2015


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1852

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1852 PID: SPN: 97 FMI: 16 LÂMPADA: Âmbar SRT: | Indicador de Água no Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo O Indicador de Água no Combustível indica que o nível de água está acima do nível de advertência. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Indicador de Água no Combustível
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Indicador de Água no Combustível
ISM11 CM876 SN - Circuito do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. Este sensor envia um sinal ao ECM quando um determinado volume de água é acumulado no filtro de combustível. O circuito do sensor de água no combustível contém dois fios: um fio de massa e um fio de sinal.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível. A localização da carcaça do filtro varia dependendo do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Foi detectada a presença de água na carcaça do filtro de combustível em uma quantidade acima do nível de advertência.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A presença de água no combustível pode causar danos extensos ao sistema de combustível devido às baixas tolerâncias dos componentes do sistema.

O sistema deve ser drenado imediatamente.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1852.

Última Modificação: 27-OUTUBRO-2015


Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 187

Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 187 PID: S211 SPN: 3510 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito número 2 de alimentação do sensor. | Despotenciamento do motor.
ISM11 CM876 SN - Circuito de Alimentação No. 2 dos Sensores

Descrições do Circuito

O pino número 2 de alimentação do sensor do módulo de controle eletrônico (ECM) fornece (+) 5 VCC para o sensor de posição do eixo comando de válvulas, o sensor da pressão dos gases de escape, o sensor da pressão na common rail, o sensor de pressão/temperatura do ar no coletor de admissão e o sensor da pressão no cárter de óleo.

Localização do Componente

O circuito número 2 de alimentação dos sensores está localizado no ECM e fornece uma alimentação de 5 VCC para vários sensores de pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do circuito número 2 de alimentação do sensor é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para o sensor da pressão no coletor de admissão.
  • O sensor de reserva da rotação/posição do eixo comando de válvulas não funcionará.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

A tensão baixa na linha de alimentação de (+) +5 volts pode ser causada por um curto-circuito com o massa em uma linha de alimentação, um curto-circuito entre a linha de alimentação e uma linha de retorno, um sensor defeituoso, ou uma falha na linha de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-187.

Última Modificação: 26-ABRIL-2012


Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1879

Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1879 PID: S324 SPN: 3251 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de tensão alta no circuito do sensor da pressão diferencial do sistema de pós-tratamento. | Nenhum.
ISF2.8 CM2220 ECF2 - Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Consulte o manual de diagnóstico de falhas e reparos do OEM para a localização específica do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é maior que 4,75 VCC por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Apagar o Código de Falha

O ECM apagará a luz indicadora de falha (MIL) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente. Utilize o procedimento seguinte no Manual de Diagnóstico de Falhas e Reparos do motor em questão. Consulte o Procedimento 019-032 na Seção 19.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha t05-1879.

Última Modificação: 28-AGOSTO-2012


Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1881

Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1881 PID: S324 SPN: 3251 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectado sinal de tensão baixa ou um circuito aberto no circuito do sensor da pressão diferencial do sistema de pós-tratamento. | Nenhum.
ISF2.8 CM2220 ECF2 - Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Consulte o manual de diagnóstico de falhas e reparos do OEM para a localização específica do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é menor que 0,25 VCC por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Apagar o Código de Falha

O ECM apagará a luz indicadora de falha (MIL) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente. Utilize o procedimento seguinte no Manual de Diagnóstico de Falhas e Reparos do motor em questão. Consulte o Procedimento 019-032 na Seção 19.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o diagnóstico do Código de Falha t05-1881.

Última Modificação: 28-AGOSTO-2012


Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1883

Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1883 PID: S324 SPN: 3251 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | Nenhum.
ISF2.8 CM2220 ECF2 - Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-Tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Consulte o manual de serviço do OEM para a localização específica do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado quando a chave de ignição é ligada pela primeira vez.
  • O diagnóstico é executado somente uma vez por viagem.

Condições para Configurar os Códigos de Falha

O diagnóstico é executado imediatamente após o tempo de partida. O código de falha é registrado ao ligar a chave se o valor absoluto da pressão diferencial for maior que o limite.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • É utilizado o valor padrão para a leitura do pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Apagar o Código de Falha

Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. Dê partida no motor e deixe-o funcionando em rotação máxima livre durante 1 minuto. É necessário aumentar o fluxo de escape por pelo menos 30 segundos para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado para apagar o código de falha.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Possíveis causas deste código de falha:

  • Leitura do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento "preso" na faixa de operação.
  • Alta resistência no sinal do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento ou nas linhas de retorno.
  • Pórticos do sensor da pressão diferencial do sistema de pós-tratamento obstruídos podem causar este código de falha se pressão for retida no pórtico após o desligamento do motor.
Consulte o diagnóstico do Código de Falha t05-1883.

Última Modificação: 14-NOVEMBRO-2012


Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1887

Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1887 PID: P2202 SPN: 3226 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Foi detectado um erro interno do circuito pelo sensor de NOx da saída do sistema de pós-tratamento. | A partida do motor poderá não ocorrer.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a temperatura do gás de escape detectada pelo sensor de NOx na entrada do sistema de pós-tratamento é maior que 150°C [302°F] e o motor está em funcionamento.

Condições para Configurar os Códigos de Falha

Foi detectado um erro interno do circuito pelo conjunto do sensor de NOx da saída do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar para elevar as temperaturas de escape.
  • A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Para Sistemas de 12 Volts: A tensão fornecida para o sensor de NOx na saída do sistema de pós-tratamento é menor que +11 VCC ou acima de 14 VCC.
  • Para Sistemas de 24 Volts: A tensão fornecida para o sensor de NOx na saída do sistema de pós-tratamento é menor que +18 VCC ou acima de +32 VCC.
  • O sensor de NOx na saída do sistema de pós-tratamento está defeituoso ou danificado
  • O aquecedor interno do sensor de NOx na saída do sistema de pós-tratamento apresenta falha de funcionamento
  • O número de peça do sensor de NOx está incorreto.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o Diagnóstico do Código de Falha t05-1887.

Última Modificação: 30-OUTUBRO-2015


Controlador da Válvula EGR - Fora de Calibração

Código de Falha 1896

Controlador da Válvula EGR - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1896 PID: S146 SPN: 2791 FMI: 13/13 LÂMPADA: Âmbar SRT: | Controlador da Válvula EGR - Fora de Calibração. A válvula de recirculação dos gases de escape (EGR) não passou no procedimento de calibração automática quando a chave de ignição foi ligada. | Possível redução do desempenho do motor.
Circuito da Válvula EGR

Descrições do Circuito

O ECM usa o sensor de posição da válvula EGR para determinar se a posição da válvula corresponde ou não à posição comandada. O ECM fornece 5 volts para o circuito de sinal da válvula EGR, e o sensor de posição da válvula EGR envia um sinal de tensão para o ECM, com base na posição da válvula. O ECM converte este sinal num valor percentual, de 0 a 100, indicando a posição da válvula. Uma válvula totalmente aberta é equivalente a 100 por cento.

Localização do Componente

Este diagnóstico é executado quando a chave de ignição é ligada (ON) e ocasionalmente durante a operação normal do motor após a válvula EGR receber comando de fechar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a válvula EGR não passou durante a verificação do período de tempo de reinicialização.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha em duas operações consecutivas.
  • A operação da válvula EGR será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com este código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Quando a chave de ignição é ligada inicialmente e em várias vezes durante a operação do motor, a posição fechada da válvula EGR é verificada. Esse diagnóstico é feito para assegurar que a válvula EGR não está presa na posição aberta.

A válvula EGR se fechará quando o código de falha estiver ativo. O código de falha permanecerá ativo até a próxima ciclagem da chave de ignição.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. Execute o Teste de Acionamento Rápido do Acelerador para verificar falha do filtro de particulados de diesel.

Consulte o diagnóstico do Código de Falha 1896.

Última Modificação: 19-JANEIRO-2017


Controlador do Atuador do TGV - Fora de Calibração

Código de Falha 1898

Controlador do Atuador do TGV - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1898 PID: SPN: 641 FMI: 13/13 LÂMPADA: Âmbar SRT: | Controlador do Atuador do TGV - Fora de Calibração. O TGV falhou no procedimento de calibração automática quando a chave de ignição foi ligada. | Pressão baixa no coletor de admissão. O TGV ficará na posição aberta.
ISL9 CM2150 SN - Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é girada inicialmente para a posição ON.

A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).

Condições para Configurar os Códigos de Falha

A referência interna de posição não é detectada durante o acionamento inicial da chave de ignição (ON) devido à restrição mecânica do sistema ou condição interna. A posição real do atuador do TGV não é conhecida.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça um ciclo da chave. Note que a chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e habilita a operação do TGV imediatamente depois de o diagnóstico ser executado e passar no teste.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando uma das seguintes condições de erro ocorre:

  • O alinhamento da engrenagem entre o atuador e carcaça do turbocompressor não está correto.
  • A presença de material estranho no turbocompressor de geometria variável pode impedir o movimento do bocal deslizante até a posição desejada quando a chave de ignição é ligada.
Consulte o diagnóstico do Código de Falha 1898.

Última Modificação: 30-OUTUBRO-2015


Circuito de Alimentação da Embreagem do Ar Condicionado

Código de Falha 191

Circuito de Alimentação da Embreagem do Ar Condicionado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 191 PID: P050 SPN: 876 FMI: 11 LÂMPADA: SRT: | Circuito de Alimentação da Embreagem do Ar Condicionado. O sinal da embreagem do ar condicionado indica um curto com o massa quando ligado. | O ar condicionado não pode ser ligado.
Circuito de Alimentação da Embreagem do Ar Condicionado

Descrições do Circuito

O solenóide da embreagem do ar condicionado é um dispositivo utilizado pelo módulo eletrônico de controle (ECM) para controlar o ar condicionado enviando um sinal para abrir ou fechar o solenóide da embreagem do ar condicionado.

Localização do Componente

Consulte o diagrama do OEM (fabricante do equipamento original) para obter a localização do solenóide da embreagem do ar condicionado.

Dicas para a Oficina

O solenóide da embreagem do ar condicionado pode estar com mau funcionamento resultante de um chicote do motor danificado ou um massa ruim no conector da embreagem do ar condicionado.

Consulte o Diagnóstico do Código de Falha t05-191.

Última Modificação: 28-JANEIRO-2011


Fault Code Path Selection

Código de Falha br120-fc1911
Fault Code Path Selection

O motor é um motor ISB, ISC ou ISF? | Ir para br120-fc1911bdf
O motor é um motor ISC, ISL, ISX ou ISZ? | Ir para br120-fc1911clxz

Última Modificação: 13-NOVEMBRO-2009


Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1911 (ISB, ISD, ISF)

Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1911 PID: P157 SPN: 157 FMI: 0 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O ECM detectou que a pressão do combustível na common rail é maior que a pressão comandada. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor associado com o reajuste da válvula de alívio de alta pressão.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Pressão 1 na Galeria de Medição de Débitos dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível está instalado na bomba de combustível de alta pressão. A válvula de alívio de alta pressão está localizada sobre a common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão do combustível na common rail excedeu o limite de pressão da válvula de alívio da pressão do combustível, e que a válvula de alívio da pressão do combustível está aberta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Possível despotenciamento de torque do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Em condições normais de operação do motor, a calibração do ECM varia o fluxo comandado do atuador da bomba de combustível para atingir o nível correto de pressão na common rail. As falhas do sistema que causam a perda do controle de pressão podem causar a abertura da válvula de alívio de pressão do combustível na common rail. A válvula de alívio da pressão do combustível na common rail atua para proteger os componentes de alta pressão contra o excesso de pressurização. Se o ECM detectar que a válvula de alívio da pressão do combustível na common rail está aberta sem detectar um erro no circuito do atuador da bomba de combustível, o Código de Falha 1911 se tornará ativo. Em certas aplicações, o ECM tentará o reajuste automaticamente causando uma perda momentânea de alimentação durante menos de 1 segundo.

Condições que podem registrar o Código de Falha 1911:

  • A purga do ar através do sistema de combustível pode resultar em um excesso de pressão, e registro do Código de Falha 1911. É normal a saída de algumas bolhas da linha durante o teste de ar no combustível. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na admissão de combustível não for excessiva, consulte o Procedimento 006-020 na Tabela de Procedimentos Associados. A fonte de entrada de ar deve ser isolada para um dos seguintes itens: Linhas de sucção de combustível, linhas de combustível do OEM, lado de sucção dos conjuntos de filtros de combustível, ou tubo(s) no(s) tanque(s) de combustível.
  • Períodos prolongados de carga sob pressão muito baixa seguidos de excesso de pressão de recuperação. A causa desta condição pode ser uma alta restrição devido a filtros obstruídos (Códigos de Falha 559 e 2372).
  • A violação do sensor da pressão do combustível que resulta em uma leitura de pressão sistematicamente baixa, ou uma conexão elétrica inadequada.
  • Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o Código de Falha 1911 torne-se ativo e depois inativo durante a operação normal do motor. O Código de Falha 2311 do ECM tem a função de detectar problemas de circuitos elétricos com o atuador. Portanto, é necessário procurar somente por problemas de conectores inadequados ou do chicote para que o Código de Falha 1911, se nenhum outro código de falha for registrado. Um atuador eletrônico de controle de combustível com vazamento excessivo resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.
  • Outras condições incluem perturbações grandes nas tensões dos sistemas. Podem ser causadas pelos seguintes exemplos: Problemas no chicote elétrico do ECM, massa ruim, ruído elétrico, saída irregular do alternador, aterramento ruim dos sistemas do gerador de potência híbrido, picos de tensão da bateria como em partidas com baterias auxiliares ou ativando uma carga elétrica grande.
  • O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.
Consulte Diagnóstico do Código de Falha 1911 (ISB, ISD, ISF).

Última Modificação: 04-MAIO-2012


Circuito de Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1911 (ISC, ISL, ISX, ISZ)

Circuito de Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1911 PID: P157 SPN: 157 FMI: 0 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O ECM detectou que a pressão do combustível na common rail é maior que a pressão comandada. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor associado com o reajuste da válvula de descarga.
ISL9 CM2150 SN - Circuito de Pressão 1 na Galeria de Medição de Débito dos Injetores
ISZ13 CM2150 - Circuito de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível está instalado na bomba de combustível de alta pressão. A válvula de alívio de alta pressão está localizada sobre a common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida na common rail é maior que a pressão comandada em um valor limite calibrado.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Em condições normais de operação do motor, a calibração do ECM varia o fluxo comandado do atuador da bomba de combustível para atingir o nível correto de pressão na common rail. As falhas do sistema que causam a perda do controle de pressão podem causar a abertura da válvula de alívio de pressão do combustível na common rail. A válvula de alívio da pressão do combustível na common rail atua para proteger os componentes de alta pressão contra o excesso de pressurização. Se o ECM detectar que a válvula de alívio da pressão do combustível na common rail está aberta sem detectar um erro no circuito do atuador da bomba de combustível, o Código de Falha 1911 se tornará ativo. Em certas aplicações, o ECM tentará o reajuste automaticamente causando uma perda momentânea de alimentação por menos de 1 segundo.

Condições que podem registrar o Código de Falha 1911:

  • A purga do ar através do sistema de combustível pode resultar em um excesso de pressão, registrando, portanto, o Código de Falha 1911. É normal a saída de algumas bolhas da linha durante o teste de ar no combustível. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar deve ser isolada para um dos seguintes componentes: Linhas de sucção de combustível, linhas de combustível do OEM, lado de sucção dos conjuntos de filtros de combustível, ou tubo(s) no(s) tanque(s) de combustível.
  • Períodos prolongados de carga sob pressão muito baixa seguidos de excesso de pressão de recuperação. A causa desta condição pode ser uma alta restrição devido a filtros obstruídos (Código de Falha 559).
  • A violação do sensor da pressão do combustível que resulta em uma leitura de pressão sistematicamente baixa, ou uma conexão elétrica inadequada.
  • Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o Código de Falha 1911 torne-se ativo e depois inativo durante a operação normal do motor. O Código de Falha 2311 do ECM tem a função de detectar problemas de circuitos elétricos com o atuador. Portanto, é necessário procurar somente por problemas de conectores inadequados ou do chicote para que o Código de Falha 1911, se nenhum outro código de falha for registrado. Um atuador da bomba de combustível com vazamento excessivo resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.
  • Outras condições incluem problemas na fiação do ECM, como massas inadequados, picos de tensão da bateria, ruídos elétricos, baixa saída do alternador e grandes oscilações de tensão da bateria, como ocorre com a partida do motor usando-se baterias auxiliares.
  • O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.
Consulte o Diagnóstico do Código de Falha 1911 (ISC, ISL, ISX, ISZ).

Última Modificação: 30-OUTUBRO-2015


Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1938

Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1938 PID: SPN: 3597 FMI: 18 LÂMPADA: Âmbar SRT: | Tensão 1 de Alimentação de Saída de Energia da ECU - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Detectada baixa tensão da bateria pelo atuador do TGV. | Nenhum quanto ao desempenho.
ISL9 CM2150 SN - Circuito de Tensão da Bateria do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O código de falha é ativado quando a tensão fornecida ao atuador do TGV cai abaixo de +10 VCC durante 10 segundos, e a rotação do motor deve ser zero rpm ou maior que 500 rpm.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A atuação do TGV continuará até que a tensão da bateria caia o suficiente para que a atuação do TGV não possa continuar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que a tensão para o atuador do TGV for maior que +10 VCC e a rotação do motor for zero rpm ou maior que 500 rpm.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando a tensão para o atuador do TGV cai abaixo de +10 VCC. O VGT ainda continuará a responder aos comandos do ECM do motor primário.

Consulte o diagnóstico do Código de Falha 1938.

Última Modificação: 30-OUTUBRO-2015


Pressão no Cárter - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1942

Pressão no Cárter - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1942 PID: P101 SPN: 101 FMI: 2 LÂMPADA: Âmbar SRT: | Pressão no Cárter - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou que o sinal de pressão no cárter está lendo um valor inválido quando a chave de ignição é ligada ou durante a operação do motor. | Nenhum quanto ao desempenho.
ISM11 CM876 SN - Sensor de Pressão no Cárter

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado no conjunto do filtro do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte deste diagnóstico é executada quando a chave de ignição é ligada e a segunda parte é executada quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sensor de pressão no cárter está informando um valor incorreto quando a chave é ligada ou a leitura de pressão no cárter não muda com as condições de funcionamento do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. Dê partida no motor e deixe-o funcionar em marcha lenta durante 2 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode ser causado por uma mangueira de respiro do cárter desconectada entre a saída do motor e o conjunto do filtro do cárter em motores com uma opção de filtro do cárter montado externamente.

Possíveis causas deste código de falha:

  • Resistência no chicote elétrico
  • Falha de funcionamento do sensor de pressão dentro da faixa
  • Sensor de pressão no cárter não está corretamente instalado na carcaça.
Consulte o diagnóstico do Código de Falha 1942.

Última Modificação: 25-ABRIL-2012


Densidade do Ar Ambiente - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1943

Densidade do Ar Ambiente - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1943 PID: SPN: 3555 FMI: 1/17 LÂMPADA: Nenhuma SRT: | Densidade do Ar Ambiente - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo. O torque do motor foi reduzido porque o veículo estava operando em uma condição de alta altitude. | Possível despotenciamento do motor.
ISM11 CM876 SN - Circuito do Sensor de Pressão Barométrica

Descrições do Circuito

O sensor de pressão do ar ambiente responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão do ar ambiente tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do ar ambiente no circuito 1 de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do ar ambiente envia um sinal ao ECM pelo circuito de sinal do sensor. Essa tensão de sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão do ar ambiente é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor é limitada porque o motor funciona em condições de altas altitudes.

Condições para Apagar o Código de Falha

O ECM restaura o torque pleno do motor e o código de falha é desativado quando o veículo volta a operar dentro das condições normais de altitude.

Dicas para a Oficina

Este código de falha é registrado sempre que o motor for operado em condições de altas altitudes. O código de falha é apenas informativo e não exige reparos. O motor poderá ser despotenciado em condições de altas altitudes para proteger o turbocompressor e o motor contra temperaturas de escape excessivamente altas. O despotenciamento limita a saída de torque do motor para manter as temperaturas abaixo dos limites máximos.

Nota: Provavelmente, este código de falha não será ativado com o motor sem carga na oficina. O motor deve estar sob as mesmas condições de funcionamento (altitude e temperatura) em que se encontrava quando o código de falha foi registrado originalmente.

Consulte o diagnóstico do Código de Falha 1943.

Última Modificação: 25-ABRIL-2012


Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195 (Sensor de 2 Fios)

Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 PID: P2559 SPN: 111 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada tensão alta de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Sensor de Nível do Líquido de Arrefecimento - Circuito de 2 Fios
ISM11 CM876 SN - Sensor de Nível do Líquido de Arrefecimento - Circuito de 2 Fios
ISZ13 CM2150 - Sensor de Nível do Líquido de Arrefecimento - Circuito de 2 Fios

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de nível do líquido de arrefecimento, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de nível do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal do sensor varia de acordo com o nível do líquido de arrefecimento no reservatório de expansão.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de nível do líquido de arrefecimento é maior que um valor calibrado durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote do motor, conectores ou sensor.
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
  • Circuito de alimentação do sensor em curto com a tensão da bateria.
Consulte Diagnóstico do Código de Falha t05-195 (Sensor de 2 Fios).

Última Modificação: 26-ABRIL-2012


Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195 (Sensor de 3 Fios)

Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 PID: P111 SPN: 111 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Sensor 1 de Nível do Líquido de Arrefecimento - Circuito de 3 Fios
ISM11 CM876 SN - Sensor 1 de Nível do Líquido de Arrefecimento - Circuito de 3 Fios
ISZ13 CM2150 - Sensor 1 de Nível do Líquido de Arrefecimento - Circuito de 3 Fios

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de nível do líquido de arrefecimento, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de nível do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal do sensor varia de acordo com o nível do líquido de arrefecimento no reservatório de expansão.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de nível do líquido de arrefecimento é maior que um valor calibrado durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria
  • Circuito de alimentação do sensor em curto com a tensão da bateria.
Consulte Diagnóstico do Código de Falha t05-195 (Sensor de 3 Fios).

Última Modificação: 27-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc195
Fault Code Path Selection

O sensor de nível do líquido de arrefecimento é um sensor de 2 fios? | Ir para br120-fc195-2wire
O sensor de nível do líquido de arrefecimento é um sensor de 3 fios? | Ir para br120-fc195-3wire

Última Modificação: 23-ABRIL-2009


Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196 (Sensor de 2 Fios)

Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 PID: P2558 SPN: 111 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Sensor de Nível do Líquido de Arrefecimento - Circuito de 2 Fios
ISM11 CM876 SN - Sensor de Nível do Líquido de Arrefecimento - Circuito de 2 Fios
ISZ13 CM2150 - Sensor de Nível do Líquido de Arrefecimento - Circuito de 2 Fios

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de nível do líquido de arrefecimento, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de nível do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal do sensor varia de acordo com o nível do líquido de arrefecimento no reservatório de expansão.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de nível do líquido de arrefecimento é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Certifique-se de que a calibração do módulo de controle eletrônico (ECM) esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, recalibre o ECM.

Possíveis causas deste código de falha:

  • Circuito de sinal aberto no chicote do motor, nos conectores ou no sensor
  • Circuito do sinal em curto com o massa no chicote, no sensor ou nos conectores
  • Sensor defeituoso.
Consulte Diagnóstico do Código de Falha t05-196 (Sensor de 2 Fios).

Última Modificação: 26-ABRIL-2012


Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196 (Sensor de 3 Fios)

Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 PID: P2558 SPN: 111 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Sensor 1 de Nível do Líquido de Arrefecimento - Circuito de 3 Fios
ISM11 CM876 SN - Sensor 1 de Nível do Líquido de Arrefecimento - Circuito de 3 Fios
ISZ13 CM2150 - Sensor 1 de Nível do Líquido de Arrefecimento - Circuito de 3 Fios

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de nível do líquido de arrefecimento, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de nível do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão de sinal do sensor varia de acordo com o nível do líquido de arrefecimento no reservatório de expansão.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de nível do líquido de arrefecimento é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto no chicote do motor, nos conectores ou no sensor
  • Circuito do sinal em curto com o massa no chicote do motor, no conector ou no sensor
  • Sensor defeituoso.
Consulte Diagnóstico do Código de Falha t05-196 (Sensor de 3 Fios).

Última Modificação: 27-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc196
Fault Code Path Selection

O sensor de nível do líquido de arrefecimento é um sensor de 2 fios? | Ir para br120-fc196-2wire
O sensor de nível do líquido de arrefecimento é um sensor de 3 fios? | Ir para br120-fc196-3wire

Última Modificação: 30-ABRIL-2009


Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1962

Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1962 PID: S027 SPN: 641 FMI: 0/15 LÂMPADA: Âmbar SRT: | Temperatura Excessiva (Calculada) do Acionador do Atuador do TGV - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada temperatura interna alta do atuador do TGV. | Nenhum quanto ao desempenho.
ISL9 CM2150 SN - Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

O código de falha será registrado quando a temperatura interna do atuador do TGV exceder 125°C [257°F] continuamente durante 30 minutos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que a temperatura interna do atuador cair abaixo de 125°C [257°F].

Dicas para a Oficina

Este código de falha ficará inativo quando o veículo estiver na oficina porque a temperatura do atuador do TGV diminuiu. Considere as altas contagens inativas deste código de falha como um código de falha ativo.

Verifique também a existência de vazamentos de escape sobre o atuador do TGV. Repare quaisquer vazamentos externos.

Consulte o diagnóstico do Código de Falha 1962.

Última Modificação: 30-OUTUBRO-2015


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 197

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 197 PID: P2560 SPN: 111 FMI: 1/18 LÂMPADA: Âmbar SRT: | Nível do líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo. Detectado nível baixo do líquido de arrefecimento do motor | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor do Nível do Líquido de Arrefecimento do Motor
ISM11 CM876 SN - Circuito do Sensor do Nível de Líquido de Arrefecimento do Motor
ISZ13 CM2150 - Circuito do Sensor do Nível de Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor do nível de líquido de arrefecimento. A resistência do sensor do nível de líquido de arrefecimento do motor varia dependendo do nível do líquido no tanque. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar o nível de líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte o manual de serviços do OEM para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o nível do líquido de arrefecimento está abaixo dos limites de operação normal.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) 20 segundos depois de detectar que o nível do líquido de arrefecimento está baixo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) 20 segundos depois de detectar que o nível do líquido de arrefecimento está correto.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-197.

Última Modificação: 28-OUTUBRO-2015


Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1981

Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1981 PID: Nenhuma SPN: 3936 FMI: 15/15 LÂMPADA: Âmbar SRT: | Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo. A pressão diferencial do sistema de pós-tratamento excedeu o limite máximo de operação ou o filtro de particulados de diesel está obstruído. | Nenhum.
ISF2.8 CM2220 ECF2 - Filtro de Particulados de Diesel do Sistema de Pós-Tratamento

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o filtro de particulados de diesel está obstruído ou que a pressão diferencial através do filtro de particulados de diesel está acima do limite máximo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ muda para INATIVO imediatamente depois que a leitura da pressão diferencial através do filtro de particulados de diesel do pós-tratamento cai abaixo do nível de gravidade máximo e o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Os conectores do chicote elétrico do sistema de pós-tratamento podem estar conectados ao sensor de temperatura incorreto do sistema de pós-tratamento.
  • A instalação do chicote do sistema de pós-tratamento ou do pino do conector do sensor de temperatura do sistema de pós-tratamento pode estar incorreta.
  • O filtro de particulados de diesel do sistema de pós-tratamento pode estar obstruído com cinza.
  • O motor está operando em uma condição de carga leve que previne as temperaturas do gás de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados do sistema de pós-tratamento.
  • Um falha do motor que está elevando a saída de fumaça do motor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha t05-1981.

Última Modificação: 19-SETEMBRO-2012


Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição Existente

Código de Falha 1993

Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1993 PID: SPN: 4795 FMI: 31 LÂMPADA: Âmbar SRT: | Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição existente O filtro de particulados de diesel do sistema de pós-tratamento no sistema de escape não está instalado. | Nenhum.
ISF2.8 CM2220 ECF2 - Filtro de Particulados de Diesel do Sistema de Pós-Tratamento

Descrições do Circuito

O sistema de pós-tratamento monitora a presença do filtro de particulados de diesel do sistema de pós-tratamento. O diagnóstico verifica para garantir que o filtro de particulados de diesel do sistema de pós-tratamento esteja disponível e funcionando corretamente.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o motor está funcionando e o fluxo de escape está acima do nível mínimo.

Condições para Configurar os Códigos de Falha

O diagnóstico monitora o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Quando a pressão diferencial está abaixo do valor mínimo e a taxa de fluxo de escape está acima da taxa de fluxo mínimo, o código de falha é registrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e duas falhas consecutivas são registradas.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida e opere o motor em rotação máxima livre. É necessário aumentar o fluxo de escape por pelo menos 3 minutos para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O filtro de particulados de diesel foi removido do veículo.
  • O filtro de particulados de diesel do sistema de pós-tratamento está trincado ou quebrado.
  • Os tubos de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão instalados incorretamente, quebrados, soltos, ou violados.
  • Os tubos de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão instalados ao contrário.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha t05-1993.

Última Modificação: 19-SETEMBRO-2012


Circuito do Sensor 1 da Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 212

Circuito do Sensor 1 da Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 212 PID: P175 SPN: 175 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da temperatura do óleo do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta no sinal ou um circuito aberto no circuito de temperatura do óleo do motor. | Nenhuma proteção do motor para a temperatura do óleo.
ISM11 CM876 SN - Circuito 1 do Sensor de Temperatura do Óleo do Motor
ISX15 CM2250 - Circuito 1 do Sensor de Temperatura do Óleo do Motor
ISZ13 CM2150 - Circuito 1 do Sensor de Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor.

Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do óleo é maior que 5,13 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para motores com OBD.

Dicas para a Oficina

O sensor da temperatura do óleo do motor compartilha com outros sensores os fios de retorno do chicote do motor.

Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-212.

Última Modificação: 26-ABRIL-2012


Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 213

Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 213 PID: P0197 SPN: 175 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 de temperatura do óleo do motor - Tensão abaixo da normal ou em curto com fonte de tensão baixa. Detectada tensão baixa de sinal no circuito de temperatura do óleo do motor. | Nenhuma proteção do motor para a temperatura do óleo.
ISM11 CM876 SN - Circuito 1 do Sensor de Temperatura do Óleo do Motor
ISX15 CM2250 - Circuito 1 do Sensor de Temperatura do Óleo do Motor
ISZ13 CM2150 - Circuito 1 do Sensor de Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor.

Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. Apenas uma pequena quantidade da tensão de sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do óleo é menor que 0,12 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para motores com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote.
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o Diagnóstico do Código de Falha t05-213.

Última Modificação: 26-ABRIL-2012


Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 214

Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 214 PID: P175 SPN: 175 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura Alta do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal de temperatura do óleo do motor indica que a temperatura do óleo está acima do limite crítico de proteção do motor. | Redução progressiva da rotação do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso Parada de Proteção do Motor estiver habilitado, o motor será desligado 30 segundos depois que a luz vermelha de parada (STOP) começar a piscar.
ISM11 CM876 SN - Circuito do Sensor de Temperatura do Óleo do Motor
ISX15 CM2250 - Circuito do Sensor de Temperatura do Óleo do Motor
ISZ13 CM2150 - Circuito do Sensor de Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. Apenas uma pequena quantidade da tensão de sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta. O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do óleo do motor é maior que 122°C [252°F] durante 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que a temperatura do óleo do motor diminuir abaixo do limite de proteção do motor e o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Esse código de falha indica que a temperatura do óleo do motor excedeu o limite máximo da temperatura do óleo para a proteção do motor. Faça o diagnóstico da causa da temperatura alta do óleo do motor.

Consulte o Diagnóstico do Código de Falha t05-214.

Última Modificação: 26-ABRIL-2012


Fault Code Path Selection

Código de Falha br120-fc2182
Fault Code Path Selection

Está equipado com freio-motor? | Ir para br120-fc2182enginebrakes
Está equipado com freio de escape? | Ir para br120-fc2182exhaustbrake

Última Modificação: 21-SETEMBRO-2017


Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2182 (Freios do Motor)

Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2182 PID: P0478 SPN: 1072 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta ou um circuito aberto no circuito de sinal número 1 do solenóide do freio-motor. | O freio-motor nos cilindros 1, 2 e 3 não pode ser ativado.
ISL9 CM2150 SN - Circuito de Sinal No. 1 do Solenóide do Freio-motor
ISM11 CM876 SN - Circuito de Sinal No. 1 do Solenóide do Freio-motor
ISZ13 CM2150 - Circuito de Sinal No. 1 do Solenóide do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 1, 2 e 3 enviando um sinal do circuito de sinal número 1 do solenoide do freio-motor. Se existir um freio-motor instalado, haverá um chicote de ponte entre este conector e o conector de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito de sinal número 1 do freio-motor é detectado com um valor maior que 0 volt quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 1 do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se torna inativo até que os freios-motor sejam acionados novamente, se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, no chicote do freio ou nos solenóides dos freios-motor
  • Curto-circuito com uma fonte de tensão no chicote do motor
  • Falha de funcionamento do ECM.
Consulte o Diagnóstico do Código de Falha 2182 (Freios do Motor).

Última Modificação: 21-SETEMBRO-2017


Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2182 (Freio de Escape)

Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2182 PID: P0478 SPN: 1072 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito de Sinal No. 1 do Solenóide do Freio-motor

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que um circuito de controle do freio de escape está em curto com fonte de tensão alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 1 do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do OEM ou no relé do freio de escape
  • Curto-circuito com uma fonte de tensão no chicote do OEM.
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 2182.

Última Modificação: 26-SETEMBRO-2017


Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2182

Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2182 PID: P0478 SPN: 1072 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta ou um circuito aberto no circuito de sinal número 1 do solenóide do freio-motor. | O freio-motor nos cilindros 1, 2 e 3 não pode ser ativado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito de Sinal No. 1 do Solenóide do Freio-motor
ISL9 CM2150 SN - Circuito de Sinal No. 1 do Solenóide do Freio-motor
ISM11 CM876 SN - Circuito de Sinal No. 1 do Solenóide do Freio-motor
ISZ13 CM2150 - Circuito de Sinal No. 1 do Solenóide do Freio-motor

Descrições do Circuito

Este circuito pode ser utilizado para controlar o freio de escape ou um freio-motor, dependendo da aplicação. O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 1, 2 e 3 enviando um sinal do circuito de sinal número 1 do solenóide do freio-motor. Se existir um freio-motor instalado, haverá um chicote de ponte entre este conector e o conector de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito de sinal número 1 do freio-motor é detectado com um valor maior que 0 volt quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 1 do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se torna inativo até que os freios-motor sejam acionados novamente, se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, no chicote do freio ou nos solenóides dos freios-motor
  • Curto-circuito com uma fonte de tensão no chicote do motor
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 2182.

Última Modificação: 02-NOVEMBRO-2015


Fault Code Path Selection

Código de Falha br120-fc2183
Fault Code Path Selection

Está equipado com freio-motor? | Ir para br120-fc2183enginebrakes
Está equipado com freio de escape? | Ir para br120-fc2183exhaustbrake

Última Modificação: 24-SETEMBRO-2017


Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2183 (Freios do Motor)

Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2183 PID: PO477 SPN: 1072 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 1 do solenóide do freio-motor. | O freio-motor nos cilindros 1, 2 e 3 não pode ser ativado.
ISL9 CM2150 SN - Circuito 1 do Acionador do Atuador do Freio-motor
ISM11 CM876 SN - Circuito 1 do Acionador do Atuador do Freio-motor
ISZ13 CM2150 - Circuito do Acionador do Atuador do Freio-motor No. 1

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 1, 2 e 3 enviando um sinal do circuito de sinal número 1 do solenoide do freio-motor. Se existir um freio-motor instalado, haverá um chicote de ponte entre este conector e o conector de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso do circuito número 1 do freio-motor não é detectado para ser a tensão do sistema quando o sinal de modulação por largura de pulso está ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 1 do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se tornará inativo até que o freio-motor seja acionado novamente se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do motor, no conector, ou nos solenóides dos freios-motor.

Consulte o diagnóstico do Código de Falha 2183.

Última Modificação: 24-SETEMBRO-2017


Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2183 (Freio de Escape)

Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2183 PID: PO477 SPN: 1072 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Atuador do Freio-motor No. 1

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão no circuito de controle do freio-motor está abaixo de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote elétrico do OEM, no conector, ou no atuador do freio de escape.

Consulte o diagnóstico do Código de Falha 2183.

Última Modificação: 25-SETEMBRO-2017


Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2183

Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2183 PID: PO477 SPN: 1072 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal número 1 do solenóide do freio-motor. | O freio-motor nos cilindros 1, 2 e 3 não pode ser ativado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Atuador do Freio-motor No. 1
ISL9 CM2150 SN - Circuito 1 do Acionador do Atuador do Freio-motor
ISM11 CM876 SN - Circuito do Acionador do Atuador do Freio-motor No. 1
ISZ13 CM2150 - Circuito do Acionador do Atuador do Freio-motor No. 1

Descrições do Circuito

Este circuito pode ser utilizado para controlar o freio de escape ou um freio-motor, dependendo da aplicação. O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 1, 2 e 3 enviando um sinal do circuito de sinal número 1 do solenóide do freio-motor. Se existir um freio-motor instalado, haverá um chicote de ponte entre este conector e o conector de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso do circuito número 1 do freio-motor não é detectado para ser a tensão do sistema quando o sinal de modulação por largura de pulso está ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 1 do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se tornará inativo até que o freio-motor seja acionado novamente se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do motor, no conector, ou nos solenóides dos freios-motor.

Consulte o diagnóstico do Código de Falha 2183.

Última Modificação: 02-NOVEMBRO-2015


Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2185

Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de +5 volts do sensor de posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Alimentação do Sensor da Posição do Pedal ou da Alavanca do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Alimentação do Sensor da Posição do Pedal ou da Alavanca do Acelerador
ISM11 CM876 SN - Alimentação do Sensor de Posição do Pedal ou da Alavanca do Acelerador

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts ao sensor de posição do pedal do acelerador. O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor da posição do acelerador varia a tensão do sinal para o módulo de controle eletrônico (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O conjunto do pedal do acelerador está localizado na cabine. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 4 dos sensores é maior que 5,25 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A causa deste código de falha pode ser um curto-circuito com uma fonte de tensão no chicote do OEM ou um curto-circuito com um circuito de sinal do atuador maior que 5-VCC.

Consulte o diagnóstico do Código de Falha 2185.

Última Modificação: 29-OUTUBRO-2015


Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2186

Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 volts do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Tensão de Alimentação do Sensor de Posição do Pedal do Acelerador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Tensão de Alimentação do Sensor de Posição do Pedal do Acelerador
ISM11 CM876 SN - Circuito de Tensão de Alimentação do Sensor de Posição do Pedal do Acelerador

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts ao sensor de posição do pedal do acelerador. O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor da posição do acelerador varia a tensão do sinal para o módulo de controle eletrônico (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O pedal do acelerador está localizado na cabine. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 4 dos sensores é menor que 4,75 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5 volts pode ser causada por um curto-circuito com o massa no fio de alimentação, um curto-circuito entre o fio de alimentação e o circuito de retorno, um acelerador defeituoso ou uma falha na fonte de alimentação do ECM.

Consulte o diagnóstico do Código de Falha 2186.

Última Modificação: 28-OUTUBRO-2015


Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida

Código de Falha 2198

Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2198 PID: S027 SPN: 641 FMI: 11/11 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Atuador do TGV - Causa Principal Desconhecida Detectada comunicação intermitente entre o controlador inteligente do TGV e o ECM. O controlador do TGV não está interpretando corretamente a mensagem do J1939 enviada pelo ECM. | A atuação do TGV será desabilitada.
ISL9 CM2150 SN-Circuito do Acionador do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939. O ECM interpreta, então, a mensagem de erro e a converte em um código de falha.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O atuador do TGV não recebe do ECM uma mensagem válida de J1939 no período de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O TGV será colocado na posição aberta padrão.

Condições para Apagar o Código de Falha

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o atuador do TGV recebe uma mensagem válida de J1939 enviada pelo ECM.

Dicas para a Oficina

Conexões intermitentes do datalink J1939 ou interferência na rede J1939 são possíveis causas deste código de falha. Verifique também se há uma fonte de alimentação e conexões de massa intermitentes para o atuador do TGV.

Consulte o diagnóstico do Código de Falha 2198.

Última Modificação: 30-OUTUBRO-2015


Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 221

Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 221 PID: P108 SPN: 108 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão barométrica. | Despotenciamento do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão Barométrica
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor da Pressão Barométrica
ISM11 CM876 SN - Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão do ar ambiente responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor está funcionando. O sensor de pressão do ar ambiente tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

O sensor de pressão do ar ambiente envia um sinal ao ECM pelo circuito de sinal do sensor. Essa tensão de sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal da pressão do ar ambiente é maior que 4,75 VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão do ar ambiente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistema de pós-tratamento de SCR:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão barométrica compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico do Código de Falha 221, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-221.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 222

Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 222 PID: P108 SPN: 108 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão barométrica. | Despotenciamento do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão Barométrica
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor da Pressão Barométrica
ISM11 CM876 SN - Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do ar ambiente no circuito 1 de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do ar ambiente envia um sinal ao ECM pelo circuito de sinal do sensor. Essa tensão de sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão do ar ambiente é menor que 0,25 VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão do ar ambiente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistema de pós-tratamento de SCR:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão barométrica compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico do Código de Falha 222, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-222.

Última Modificação: 29-OUTUBRO-2015


Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2265

Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2265 PID: S126 SPN: 1075 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal ou circuito aberto no circuito de alimentação da bomba de transferência de combustível. | Possível dificuldade na partida do motor.
ISL9 CM2150 SN - Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível

Descrições do Circuito

O circuito da bomba de transferência de combustível é uma saída separada no módulo de controle eletrônico (ECM) que controla a bomba de transferência. A bomba de transferência de combustível é aterrada no ECM.

Localização do Componente

A bomba elétrica de transferência de combustível está localizada atrás da placa de arrefecimento do ECM, no lado de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e o temporizador da bomba de transferência expira 1 minuto depois de ligada a chave.

Condições para Configurar os Códigos de Falha

O circuito de sinal da bomba de transferência de combustível do motor é detectado com um valor maior que 0 VCC quando o sinal é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A bomba de transferência de combustível do motor será desabilitada.

Condições para Apagar o Código de Falha

  • Faça a ciclagem da chave de ignição e deixe-a na posição ON durante um tempo mínimo de 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Esta falha se tornará ativa se o ECM detectar um circuito aberto quando a chave de ignição for ligada. Uma das causas deste código de falha inclui um circuito aberto no circuito da bomba elétrica de transferência de combustível.

Se o código de falha for intermitente, procure por causas de um circuito aberto intermitente, como pinos soltos e conexões incorretas ou defeituosas. Este código de falha pode detectar condições de circuito aberto somente quando a chave de ignição está na posição ON. A bomba de transferência funciona somente quando a chave de ignição é ligada e durante o giro de partida para auxiliar na escorva da bomba de engrenagens.

A bomba de transferência funciona continuamente se estiver em curto com a alimentação da bateria. Se a bomba de transferência funcionar continuamente, verifique se houve modificações e também a fiação da bomba.

Consulte o Diagnóstico do Código de Falha t05-2265.

Última Modificação: 30-OUTUBRO-2015


Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2266

Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2266 PID: S126 SPN: 1075 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito da bomba de transferência. | Possível dificuldade na partida do motor.
ISL9 CM2150 SN - Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível

Descrições do Circuito

O circuito da bomba de transferência de combustível é uma saída separada no módulo de controle eletrônico (ECM) que controla a bomba de transferência. A bomba de transferência de combustível é aterrada no ECM.

Localização do Componente

A bomba elétrica de transferência de combustível está localizada atrás da placa de arrefecimento do ECM, no lado de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado durante o primeiro minuto depois de ligada a chave de ignição, quando a bomba de transferência está sendo comandada para funcionar.

Condições para Configurar os Códigos de Falha

O circuito de sinal da bomba de transferência de combustível é detectado com um valor igual a 0 VCC quando o sinal é ativado pelo ECM e deve ser o da tensão do sistema.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A bomba de transferência de combustível do motor será desabilitada.

Condições para Apagar o Código de Falha

  • Faça a ciclagem da chave de ignição e deixe-a na posição ON durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha torna-se ativo sempre que o ECM detecta um curto-circuito com o massa ou corrente alta no circuito da bomba elétrica de transferência. As causas para este código de falha são curto-circuito com o massa ou baixa resistência (bomba de transferência parcialmente em curto). Em climas muito frios, o combustível na forma gel pode obstruir a bomba de transferência e causar este código de falha. Ouça a bomba de transferência para se certificar de que a mesma funcione em baixas temperaturas (menos de -29°C [-20°F]). Este código de falha também poderá ser ativado se o rotor da bomba de transferência parar ou engripar. Quando a condição de falha é detectada, o driver do ECM para a bomba de transferência é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes do novo teste do ECM para detectar a causa do código de falha. O acionador do ECM é habilitado quando a chave de ignição é ligada (posição ON). Se a causa deixar de existir, o código de falha se tornará inativo e poderá ser apagado.

Consulte o Diagnóstico do Código de Falha t05-2266.

Última Modificação: 30-OUTUBRO-2015


Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 227

Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 227 PID: S211 SPN: 3510 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 2 do Sensor - Voltagem Acima da Normal ou com Voltagem Alta. Detectada tensão alta no circuito número 2 de alimentação dos sensores. | Despotenciamento do motor.
ISM11 CM876 SN - Circuito de Alimentação No. 2 dos Sensores

Descrições do Circuito

O circuito do sensor de alimentação 2 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor número 2 de posição do acelerador, o sensor de posição do acelerador remoto, o sensor de nível de líquido de arrefecimento do motor, o sensor de pressão do OEM, e o sensor de temperatura/nível do fluido de escape de diesel.

Localização do Componente

O circuito número 2 de alimentação dos sensores está localizado no ECM. A tensão de alimentação é fixada no chicote do motor para cada sensor alimentado.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação do sensor número 2 é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para o sensor da pressão dos gases de escape, o sensor da pressão no coletor de admissão e o sensor da pressão do cárter.

Condições para Apagar o Código de Falha

  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.

Dicas para a Oficina

Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o Diagnóstico do Código de Falha t05-227.

Última Modificação: 26-ABRIL-2012


Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2271

Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2271 PID: P027 SPN: 27 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de voltagem alta no circuito do sensor da posição da válvula EGR. | A atuação da válvula EGR será desabilitada.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor de Posição da Válvula EGR

Descrições do Circuito

O ECM usa o sensor de posição da válvula EGR para determinar se a posição da válvula corresponde ou não à posição comandada. O ECM fornece 5 volts para o circuito de sinal da válvula EGR, e o sensor de posição da válvula EGR envia um sinal de tensão para o ECM, com base na posição da válvula. O ECM converte este sinal num valor percentual, de 0 a 100, indicando a posição da válvula. Uma válvula totalmente aberta é equivalente a 100 por cento.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de posição da válvula EGR é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A operação da válvula EGR será desabilitada e a válvula será fechada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. A válvula EGR fará uma reinicialização imediatamente depois de ligada a chave de ignição.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Retorno aberto no chicote, conectores ou sensor.
  • Fio de SINAL em curto com a alimentação do sensor
  • Falha do sensor de posição da válvula EGR
  • Falha de funcionamento do ECM.

NOTA: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. A posição da válvula EGR tem tensão nominal de 5 VCC e o sensor poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2271.

Última Modificação: 26-ABRIL-2012


Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2272

Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2272 PID: P27 SPN: 27 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal do sensor da posição da válvula EGR. | A atuação da válvula EGR será desabilitada.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor de Posição da Válvula EGR

Descrições do Circuito

O ECM usa o sensor de posição da válvula EGR para determinar se a posição da válvula corresponde ou não à posição comandada. O ECM fornece 5 volts para o circuito de sinal da válvula EGR, e o sensor de posição da válvula EGR envia um sinal de tensão para o ECM, com base na posição da válvula. O ECM converte este sinal num valor percentual, de 0 a 100, indicando a posição da válvula. Uma válvula totalmente aberta é equivalente a 100 por cento.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de posição da válvula EGR é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. A válvula EGR fará uma reinicialização imediatamente depois de ligada a chave de ignição.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com o massa
  • Circuito de alimentação aberto ou em curto com o massa
  • Curto-circuito entre o sensor e o massa.

NOTA: Não forneça 12 V ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2272.

Última Modificação: 26-ABRIL-2012


Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2288

Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2288 PID: P103 SPN: 103 FMI: 0/15 LÂMPADA: Nenhuma SRT: | Rotação do Turbocompressor 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo O ECM detectou rotação alta do turbocompressor. | Despotenciamento do motor para diminuir a rotação do turbocompressor.
ISL9 CM2150 SN - Circuito da Rotação do Turbocompressor No. 1

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em uma bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor é montado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do turbocompressor está acima do limite máximo calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O ECM reduz a saída de torque do motor para diminuir a rotação do turbocompressor.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Quando o motor toma a medida necessária para reduzir a rotação do turbocompressor, este código de falha é registrado. O código de falha é apenas informativo e não exige reparos. O motor poderá ser despotenciado quando funcionar próximo dos limites máximos de rotação do turbocompressor.

Consulte o Diagnóstico do Código de Falha t05-2288.

Última Modificação: 30-OUTUBRO-2015


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Código de Falha 2311

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2311 PID: S018 SPN: 633 FMI: 11/31 LÂMPADA: Âmbar SRT: | Circuito da válvula de controle de injeção eletrônica de combustível - Condição existente. A resistência do circuito do atuador da bomba de combustível está demasiadamente alta ou baixa, ou foi detectada uma conexão intermitente. | O motor funcionará irregularmente com baixa potência.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível
ISZ13 CM2150 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle eletrônico (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O ECM varia a corrente para esta válvula para fornecer o fluxo correto de combustível à bomba de alta pressão com base nas condições de funcionamento do motor. A válvula do atuador da bomba de combustível é uma válvula normalmente aberta. Uma resistência alta no circuito pode fazer a pressão do combustível aumentar acima de um valor comandado sob altas cargas.

Localização do Componente

A válvula do atuador da bomba de combustível está localizado na carcaça da bomba de combustível montada no motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o circuito do atuador da bomba de combustível tem problemas de circuito intermitente, ou se a resistência do atuador da bomba de combustível foi demasiadamente alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se este código de falha ocorrer durante um teste de estrada, verifique se todos os conectores estão limpos e livres de corrosão antes de substituir os componentes.

Este código de falha pode tornar-se ativo por qualquer uma das seguintes razões:

  • Resistência alta no atuador da bomba de combustível
  • Resistência alta no chicote do motor
  • Conectores ou pinos soltos, desgastados ou corroídos nas conexões do atuador da bomba de combustível ou do ECM
  • Atuador da bomba de combustível com baixa resistência interna
  • Atuador da bomba de combustível ou chicote do motor em curto com o massa
  • Falhas intermitentes do circuito que fazem a pressão do combustível exceder a pressão de abertura da válvula de alívio de pressão do combustível na common rail.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o código de falha torne-se ativo e depois inativo durante a operação normal do motor. Por exemplo, se uma conexão defeituosa resultar em um circuito aberto ou em um curto intermitente, a válvula normalmente aberta abrirá na fração de um segundo enquanto o circuito estiver em falha, causando a abertura da válvula de alívio de pressão na common rail. Depois do evento que causou a abertura da válvula de alívio da pressão na common rail, o ECM tentará reinicializar a válvula de alívio da pressão na common rail, desde que o circuito do atuador da bomba de combustível ainda não esteja defeituoso.

Consulte o Diagnóstico do Código de Falha t05-2311.

Última Modificação: 30-OUTUBRO-2015


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 2321

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2321 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação do motor na árvore de manivelas. | O motor pode apresentar falha de ignição à medida que o controle muda do sensor primário de rotação para o de reserva. A potência do motor é reduzida enquanto o motor funciona com o sensor da rotação de reserva.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Rotação/Posição da Árvore de Manivelas do Motor
ISM11 CM876 SN - Circuito do Sensor de Rotação/Posição da árvore de manivelas do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição da árvore de manivelas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição da árvore de manivelas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o anel indicador de rotação da árvore de manivelas passa pelo sensor. O ECM converte esse em um valor de rotação do motor e determina a posição do motor com base no dente ausente no anel indicador de rotação.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um sinal intermitente ou degradado enviado pelo sensor de rotação/posição da árvore de manivelas em um intervalo prolongado de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e o status do código de falha se tornará inativo assim que o sinal degradado enviado pelo sensor de rotação/posição da árvore de manivelas não estiver mais presente e o diagnóstico for executado com êxito.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor primário de rotação (sensor da rotação da árvore de manivelas). O Código de Falha 689 se tornará ativo e a luz amarela acenderá se o sinal do sensor primário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Enquanto isso, se o sinal do sensor primário de rotação do motor não estiver presente ou for degradado por alguns instantes (menos de 3 segundos), o ECM interromperá os eventos de injeção com base no sensor primário de rotação do motor e retomará os eventos de injeção utilizando o sensor da rotação de reserva. A potência do motor será reduzida enquanto os eventos de injeção forem baseados no sensor da rotação de reserva. Se o sinal do sensor primário de rotação do motor retornar, o ECM interromperá automaticamente os eventos de injeção com base no sensor da rotação de reserva e retomará os eventos de injeção com base no sensor primário de rotação. Se ao longo de um determinado período, o ECM detectar vários incidentes de perda do sinal do sensor primário de rotação, este código de falha se tornará ativo.

O operador do veículo pode perceber uma 'falha de ignição' intermitente se os eventos de injeção forem interrompidos enquanto o ECM muda do controle baseado no sensor primário para o sensor secundário de rotação. Além disso, o operador poderá perceber uma 'perda de potência' intermitente se um 'erro' no sinal do sensor primário de rotação fizer o motor utilizar intermitentemente o sensor da rotação de reserva para o controle de injeção.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor primário de rotação do motor durante um curto período.

Este código de falha torna-se inativo quando a chave de ignição é ligada ou se o ECM não detectar uma perda do sinal do sensor primário de rotação do motor durante pelo menos 20 minutos.

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • A folga de ar do sensor que é marginalmente pequena demais ou grande demais.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor, no circuito do sensor primário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o Diagnóstico do Código de Falha t05-2321.

Última Modificação: 30-OUTUBRO-2015


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2322

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2322 PID: S064 SPN: 723 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação/posição do eixo comando de válvulas. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Rotação/Posição do Eixo Comando de Válvulas do Motor
ISM11 CM876 SN - Circuito do Sensor de Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda intermitente do sinal do sensor de rotação/posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha será desativado assim que o ECM detectar um sinal válido enviado pelo sensor de rotação/posição do eixo comando de válvulas.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

O ECM desativará o código de falha quando detectar um sinal válido enviado pelo sensor de rotação/posição do eixo comando de válvulas.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor secundário de rotação (sensor da rotação do eixo comando de válvulas). O Código de Falha 778 se tornará ativo e a luz amarela acenderá se o sinal do sensor secundário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Se durante um certo período, o ECM detectar vários incidentes de perda de sinal do sensor secundário de rotação, mas a perda de sinal for de curta duração, esse código de falha se tornará ativo. Como o sinal do sensor secundário de rotação do motor não é utilizado para a operação normal do motor, é possível que o operador do veículo não perceba nenhum sintoma relacionado a este problema.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor secundário de rotação do motor durante um curto período.

Este código de falha torna-se inativo sempre que a chave de ignição é ligada ou se o ECM não detectar uma perda de sinal do sensor secundário de rotação do motor por pelo menos 20 minutos.

Os problemas que podem causar esta falha são:

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • Folga de ar do sensor que seja marginalmente pequena demais ou grande demais, ou a roda de referência apresentar excentricidade excessiva.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor no circuito do sensor secundário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados e próximos a um componente que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o Diagnóstico do Código de Falha t05-2322.

Última Modificação: 30-OUTUBRO-2015


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 234

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 234 PID: P190 SPN: 190 FMI: 0/0 LÂMPADA: Vermelha SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. Sinal de rotação do motor indica que a rotação do motor está acima do limite de proteção do motor. | Desabilitada a injeção de combustível até que a rotação do motor seja menor que o limite de sobre-rotação.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Posição da Árvore de Manivelas e do Sensor de Rotação do Motor
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Posição da árvore de manivelas e do Sensor de Rotação do Motor
ISM11 CM876 SN - Circuito do Sensor de Posição da árvore de manivelas e do Sensor de Rotação do Motor

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de um dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite de calibração de excesso de rotação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha será desativado imediatamente depois que a rotação do motor cair para o nível de operação normal.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição do eixo comando de válvulas do motor.

Inspecione o coletor de admissão e verifique se há fontes de vapores inflamáveis. Verifique se as vedações do turbocompressor apresentam vazamentos de óleo. Inspecione os sensores de rotação/posição do motor estão danificados ou foram violados.

Consulte o Diagnóstico do Código de Falha t05-234.

Última Modificação: 28-OUTUBRO-2015


Pressão Diferencial do Filtro de Combustível - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2344

Pressão Diferencial do Filtro de Combustível - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2344 PID: SPN: 95 FMI: 2 LÂMPADA: Âmbar SRT: | Pressão Diferencial do Filtro de Combustível - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou um erro no sinal do interruptor de pressão diferencial do filtro de combustível. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A localização do interruptor da pressão diferencial do filtro de combustível varia de acordo com o modelo do motor. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

O interruptor de pressão do combustível não é instalado no filtro do lado da sucção. Se estiver, o chicote elétrico do interruptor não está conectado corretamente.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O interruptor desconectado fará com que o ECM entenda que há pressão alta na linha. Esse não é o comportamento esperado quando o motor está desligado com somente a chave ligada. Baseado nessa presunção, o ECM declara falha no interruptor. As causas possíveis desse código de falha são necessariamente relacionadas à conexão elétrica:

  • Um interruptor de pressão ou chicote elétrico desconectado
  • Conector danificado
  • Chicote elétrico danificado.
Consulte o Diagnóstico do Código de Falha t05-2344.

Última Modificação: 06-JANEIRO-2017


Rotação 1 do Turbocompressor - Taxa Anormal de Alteração

Código de Falha 2345

Rotação 1 do Turbocompressor - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2345 PID: P103 SPN: 103 FMI: 10/10 LÂMPADA: Âmbar SRT: | Rotação 1 do Turbocompressor - Taxa Anormal de Alteração O sensor da rotação do turbocompressor detectou um valor incorreto da rotação. | Nenhum quanto ao desempenho. O ECM usa a rotação estimada do turbocompressor.
ISL9 CM2150 SN - Circuito da Rotação do Turbocompressor No. 1

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor está localizado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do turbocompressor aumentou mais do que é fisicamente possível o turbocompressor atingir.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM estima a rotação do turbocompressor.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha pode ser causado por uma conexão intermitente do sensor da rotação do turbocompressor, folga incorreta do sensor da rotação do turbocompressor ou um sensor da rotação do turbocompressor defeituoso.

Consulte o Diagnóstico do Código de Falha t05-2345.

Última Modificação: 28-OUTUBRO-2015


Temperatura na Admissão na Turbina do Turbocompressor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2346

Temperatura na Admissão na Turbina do Turbocompressor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2346 PID: SPN: 2789 FMI: 0/15 LÂMPADA: Nenhuma SRT: | Temperatura na Admissão na Turbina do Turbocompressor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo A temperatura na entrada da turbina do turbocompressor excedeu o limite de proteção do motor. | O combustível será limitado na tentativa de reduzir a temperatura calculada dos gases de escape que entram no turbocompressor.
ISL9 CM2150 SN - Módulo Eletrônico de Controle
ISM11 CM876 SN - Módulo Eletrônico de Controle

Descrições do Circuito

A temperatura dos gases de escape é calculada pelo módulo de controle eletrônico (ECM). A temperatura dos gases de escape é calculada pelo ECM com base nas condições de operação do motor, como temperatura do ar no coletor de admissão, rotação do motor, sincronização de injeção, pressão no coletor de admissão e fluxo de combustível.

Localização do Componente

O sistema não dispõe de um sensor físico de temperatura dos gases de escape. A temperatura do gás de escape é o valor calculado da temperatura do gás antes de entrar no turbocompressor e é também conhecida como a temperatura na admissão da turbina.

Alguns OEM's instalam pirômetros no chassi. Os pirômetros medem o valor da temperatura do gás de escape na saída da turbina que sai do turbocompressor que não corresponde ao valor monitorado com o parâmetro Temperatura dos Gases de Escape da ferramenta eletrônica de serviço INSITE.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura calculada na entrada da turbina é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o limite da temperatura é excedido.
  • O combustível será limitado na tentativa de reduzir a temperatura dos gases de escape que entram no turbocompressor.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha é um código de falha com fins informativos, indicando que o motor foi despotenciado por temperatura alta na admissão da turbina (temperatura de escape). Não é necessário fazer o diagnóstico deste código de falha. O código de falha é somente um indicador de o motor foi despotenciado para limitar a temperatura de escape.

Se a condição continuar a existir, o Código de Falha 2451 será ativado.

Consulte o diagnóstico do Código de Falha 2346.

Última Modificação: 29-OUTUBRO-2015


Temperatura (Calculada) na Saída do Compressor do Turbocompressor - Dados Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2347

Temperatura (Calculada) na Saída do Compressor do Turbocompressor - Dados Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2347 PID: SPN: 2629 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura (Calculada) na Saída do Compressor do Turbocompressor - Dados Acima da Faixa Normal de Operação - Nível Menos Severo O módulo de controle eletrônico (ECM) calculou uma temperatura alta do ar na saída do compressor do turbocompressor. | O combustível será limitado na tentativa de reduzir a temperatura calculada do ar na saída do compressor do turbocompressor.
ISL9 CM2150 SN - Módulo Eletrônico de Controle
ISM11 CM876 SN - Módulo Eletrônico de Controle

Descrições do Circuito

A temperatura na saída do compressor do turbocompressor é calculada pelo ECM. A temperatura do ar na saída do compressor do turbocompressor é calculada pelo ECM com base nas condições de funcionamento do motor, como: temperatura do ar na entrada do compressor do turbocompressor, pressão barométrica, rotação do turbocompressor, rotação do motor, temperatura do ar no coletor de admissão e pressão no coletor de admissão.

Localização do Componente

O sistema não dispõe de um sensor físico de temperatura do ar na saída do compressor do turbocompressor. A temperatura do ar na saída do compressor do turbocompressor é um valor calculado da temperatura do ar depois que o mesmo é comprimido pelo compressor do turbocompressor, mas antes de ser misturado na válvula de recirculação dos gases de escape (EGR) para o sistema, e antes de entrar no arrefecedor ar-ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura calculada na saída do compressor do turbocompressor é maior que 238°C [460°F].

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o limite da temperatura é excedido.
  • O combustível é limitado na tentativa de reduzir a temperatura calculada do ar na saída do compressor do turbocompressor.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Vazamentos de ar de admissão permitindo que o ar quente sob o capô entre no sistema de admissão
  • Leituras incorretas de pressão no coletor de admissão
  • Altas leituras de rotação do turbocompressor
  • Falha de funcionamento do sensor da pressão barométrica
  • Turbocompressor de geometria variável 'preso'.

Nota: A menos que a falha seja causada por um sensor defeituoso da pressão barométrica ou da pressão no coletor de admissão, este código de falha provavelmente não será ativado na condição 'sem ar' na oficina. É muito provável que o motor seja colocado sob carga para que este código de falha seja acionado e determinar se a falha foi localizada e reparada.

Consulte o Diagnóstico do Código de Falha t05-2347.

Última Modificação: 03-NOVEMBRO-2015


Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2351

Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2351 PID: S146 SPN: 2791 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito do motor da válvula EGR. | Possível perda de potência. Alimentação removida do motor da válvula EGR.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor de Posição da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula EGR, abrindo-a e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle eletrônico (ECM) detecta um curto-circuito com o massa nos circuitos de alimentação do motor da EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a tensão do circuito e registra um código de falha se o nível de tensão indicar um curto com o massa. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver falha deste circuito, o código de falha não será ajustado como ativo até que a válvula tenha sido atuada. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

As possíveis causas desta falha são um curto com o massa dos terminais de saída (+) ou (–) do motor da válvula EGR no chicote, no motor da válvula EGR ou no ECM.

NOTA: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2351.

Última Modificação: 26-ABRIL-2012


Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2352

Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2352 PID: S146 SPN: 2791 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito do motor da válvula EGR. | Possível perda de potência. Alimentação removida do motor da válvula EGR.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito de Controle da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula de recirculação dos gases de escape (EGR), abrindo e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com a tensão ou um circuito aberto no circuito de alimentação do motor da EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. A operação da válvula EGR é desabilitada e a válvula será comandada para permanecer na posição fechada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a tensão do circuito e registra um código de falha se o nível de tensão indicar um curto com a fonte de tensão. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver falha deste circuito, o código de falha não será ajustado como ativo até que a válvula tenha sido atuada. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Uma possível causa desta falha é que os fios (+ ou –) do motor da válvula EGR podem estar abertos ou em curto com uma fonte de tensão no chicote ou no ECM.

NOTA: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2352.

Última Modificação: 26-ABRIL-2012


Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 2357

Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2357 PID: SPN: 2791 FMI: 7/7 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste. O motor da EGR excedeu o limite de ciclo de serviço, indicando que a válvula EGR está presa na posição aberta. | A atuação da válvula EGR será desabilitada.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula EGR, abrindo-a e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape. Consulte o Procedimento 100-002, na Seção E, para a localização detalhada do componente.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e é comandado o acionamento da válvula EGR. O ECM está programado para fazer uma varredura da válvula EGR quando a chave de ignição é colocada na posição ON, quando o diagnóstico é também executado.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o ciclo de serviço necessário para abrir a válvula EGR é maior que 95 por cento durante 3 segundos.

O código de falha é desativado quando a chave de ignição é ligada (ON). O código de falha será ativado somente se a válvula EGR for comandada para abrir e a mesma não for capaz de se mover para a posição comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o ciclo de serviço da válvula e registra um código de falha se o ciclo de serviço for alto demais. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver uma falha, o código de falha não será ajustado como ativo até que a válvula tenha sido atuada. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

As possíveis causas desta falha são:

  • Defeito no sensor da posição da válvula EGR; falha mecânica ou elétrica
  • Dano no conjunto da válvula EGR exigindo uma corrente alta para acionar a válvula, como uma válvula presa ou engripada.

NOTA: Não forneça 12 V ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 V e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2357.

Última Modificação: 26-ABRIL-2012


Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2363

Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2363 PID: S080 SPN: 1073 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal número 2 do solenóide do freio-motor. | O freio-motor nos cilindros 4, 5 e 6 não poderá ser ativado.
ISL9 CM2150 SN - Circuito de Sinal No. 2 do Solenóide do Freio-motor
ISM11 CM876 SN - Circuito de Sinal No. 2 do Solenóide do Freio-motor
ISZ13 CM2150 - Circuito de Sinal No. 2 do Solenóide do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 4, 5 e 6 enviando um sinal do circuito de sinal número 2 do solenóide do freio-motor. Existe um conector Weather Pack™ de 2 pinos localizado próximo ao conector de passagem do injetor número 3, na parte traseira do motor. Existe um chicote de ligação entre este conector e os conectores de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito 2 do atuador do freio-motor não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 2 do solenoide do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se torna inativo até que os freios-motor sejam acionados novamente, se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

As possíveis causas desta falha são:

  • Um curto-circuito com o massa no chicote do motor, nos conectores ou nos solenóides do freio-motor
  • Falha do ECM.
Consulte o diagnóstico do Código de Falha t05-2363.

Última Modificação: 25-SETEMBRO-2017


Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2363 (Serviços Pesados)

Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2363 PID: S080 SPN: 1073 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 2 do solenóide do freio-motor. | O freio-motor nos cilindros 4, 5 e 6 não poderá ser ativado.
ISM11 CM876 SN - Circuito de Sinal No. 2 do Solenóide do Freio-motor
ISZ13 CM2150 - Circuito de Sinal No. 2 do Solenóide do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 4, 5 e 6 enviando um sinal do circuito de sinal número 2 do solenóide do freio-motor. Existe um conector Weather Pack™ de 2 pinos localizado próximo ao conector de passagem do injetor número 3, na parte traseira do motor. Existe um chicote de ligação entre este conector e os conectores de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito 2 do atuador do freio-motor não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 2 do solenóide do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que os freios-motor forem ativados, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se torna inativo até que os freios-motor sejam acionados novamente, se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

As possíveis causas desta falha são:

  • Um curto-circuito com o massa no chicote do motor, nos conectores ou nos solenóides do freio-motor
  • Falha do ECM.
Consulte Diagnóstico do Código de Falha t05-2363 (Serviços Pesados).

Última Modificação: 26-ABRIL-2012


Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2363 (Serviços Médios)

Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2363 PID: S029 SPN: 1073 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal número 2 do solenóide do freio-motor. | O freio-motor nos cilindros 4, 5 e 6 não pode ser ativado.
ISL9 CM2150 SN - Circuito 2 de Saída do Acionador do Atuador do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 4, 5 e 6 enviando um sinal do circuito de sinal número 2 do solenóide do freio-motor. Existe um conector Weather Pack™ de 2 pinos localizado próximo ao conector de passagem do injetor número 3, na parte traseira do motor. Existe um chicote de ligação entre este conector e os conectores de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides dos freios-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito 2 do atuador do freio-motor não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 2 do freio-motor será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e opere o veículo de modo que os freios-motor sejam ativados. Isso permitirá que o diagnóstico seja executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito, ou no próximo ciclo da chave de ignição.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se torna inativo até que os freios-motor sejam acionados novamente, se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha ativo ou inativo.

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do motor, nos conectores ou nos solenóides do freio-motor
  • Um ECM defeituoso.
Consulte Diagnóstico do Código de Falha t05-2363 (Serviços Médios).

Última Modificação: 30-OUTUBRO-2015


Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2367

Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2367 PID: S080 SPN: 1073 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de sinal número 2 do solenoide do freio-motor. | O freio-motor nos cilindros 4, 5 e 6 não pode ser desativado ou não ser ativado.
ISL9 CM2150 SN - Circuito de Sinal No. 2 do Solenóide do Freio-motor
ISM11 CM876 SN - Circuito de Sinal No. 2 do Solenóide do Freio-motor
ISZ13 CM2150 - Circuito de Sinal No. 2 do Solenóide do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 4, 5 e 6 enviando um sinal do circuito de sinal número 2 do solenóide do freio-motor. Existe um conector Weather Pack™ de 2 pinos localizado próximo ao conector de passagem do injetor número 3, na parte traseira do motor. Existe um chicote de ligação entre este conector e os conectores de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito 2 do atuador do freio-motor não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O circuito número 2 do solenoide do freio-motor não pode ser energizado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se tornará inativo até que o freio-motor seja acionado novamente se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

Possíveis causas desta falha:

  • Um circuito aberto no chicote do motor, no chicote do freio ou nos solenóides do freio-motor.
  • Um curto-circuito com uma fonte de tensão no chicote do motor.
  • Falha do ECM.
Consulte o diagnóstico do Código de Falha t05-2367.

Última Modificação: 25-SETEMBRO-2017


Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2367 (Serviços Pesados)

Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2367 PID: S080 SPN: 1073 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de sinal número 2 do solenóide do freio-motor. | O freio-motor nos cilindros 4, 5 e 6 não pode ser desativado ou não ser ativado.
ISM11 CM876 SN - Circuito de Sinal No. 2 do Solenóide do Freio-motor
ISZ13 CM2150 - Circuito de Sinal No. 2 do Solenóide do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 4, 5 e 6 enviando um sinal do circuito de sinal número 2 do solenóide do freio-motor. Existe um conector Weather Pack™ de 2 pinos localizado próximo ao conector de passagem do injetor número 3, na parte traseira do motor. Existe um chicote de ligação entre este conector e os conectores de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito 2 do atuador do freio-motor não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O circuito número 2 do solenóide do freio-motor não pode ser energizado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se tornará inativo até que o freio-motor seja acionado novamente se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha inativo.

As possíveis causas desta falha são:

  • Um circuito aberto no chicote do motor, no chicote do freio ou nos solenóides do freio-motor.
  • Um curto-circuito com uma fonte de tensão no chicote do motor.
  • Falha do ECM.
Consulte Diagnóstico do Código de Falha t05-2367 (Serviços Pesados).

Última Modificação: 26-ABRIL-2012


Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2367 (Serviços Médios)

Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2367 PID: S80 SPN: 1073 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado um circuito aberto ou tensão alta no circuito de sinal número 2 do solenóide do freio-motor. | O freio-motor nos cilindros 4, 5 e 6 não pode ser ativado.
ISL9 CM2150 SN - Circuito do Acionador do Atuador do Freio-motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla os freios-motor nos cilindros 4, 5 e 6 enviando um sinal do circuito de sinal número 2 do solenóide do freio-motor. Existe um conector Weather Pack de 2 pinos localizado próximo ao conector de passagem do injetor número 3, na parte traseira do motor. Existe um chicote de ligação entre este conector e os conectores de passagem do freio-motor na carcaça dos balanceiros.

Localização do Componente

Os solenóides do freio-motor estão localizados sob a tampa das válvulas. Os solenóides do freio-motor são controlados pelo ECM através do chicote do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito 2 do atuador do freio-motor não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito número 2 do solenóide do freio-motor não pode ser energizado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e opere o veículo de modo que os freios-motor sejam ativados. Isso permitirá que o diagnóstico seja executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito, ou no próximo ciclo da chave de ignição.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O código de falha do freio-motor se tornará ativo somente depois que o freio-motor for ativado, e permanecerá ativo até que o ECM seja desligado. Quando for ECM é desligado, o código de falha se torna inativo até que os freios-motor sejam acionados novamente, se a interrupção do circuito ainda persistir. Este diagrama de sintomas deve ser utilizado para o diagnóstico de um código de falha ativo ou inativo.

Possíveis causas deste código de falha:

  • Um circuito aberto no chicote do motor, no chicote do freio ou nos solenóides do freio-motor
  • Um curto-circuito com uma fonte de tensão no chicote do motor
  • Falha do ECM.
Consulte Diagnóstico do Código de Falha t05-2367 (Serviços Médios).

Última Modificação: 30-OUTUBRO-2015


Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2369

Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2369 PID: SPN: 1074 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF 2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Acionador do Freio-motor (Escape)

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão no circuito de controle do freio-motor está abaixo de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do motor, no conector, ou no atuador do freio-motor.

Consulte o Diagnóstico do Código de Falha t05-2369.

Última Modificação: 26-ABRIL-2012


Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2371

Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2371 PID: SPN: 1074 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Acionador do Freio-motor (Escape)

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão no circuito de controle do freio-motor está acima de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor ou no atuador do freio-motor
  • Curto-circuito com uma fonte de tensão no chicote do motor
  • Falha de funcionamento do ECM.
Consulte o Diagnóstico do Código de Falha t05-2371.

Última Modificação: 26-ABRIL-2012


Pressão Diferencial do Filtro de Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 2372

Pressão Diferencial do Filtro de Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2372 PID: P095 SPN: 95 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão Diferencial do Filtro de Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. Filtro de combustível obstruído ou restrição alta na entrada de combustível. | Possível redução do desempenho do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor

Descrições do Circuito

Esse código de falha é ativado se for detectada pressão baixa do combustível pelo ECM durante condições de RPM alta do motor ou de marcha lenta.

Localização do Componente

Esse filtro de combustível é montado remotamente entre a bomba de combustível e o tanque de combustível do OEM. No entanto, a localização exata depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

A pressão do combustível é menor que um valor calibrável durante condições de fluxo de combustível alto indicando uma restrição na entrada de combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Opere o motor em marcha lenta durante 10 segundos. O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM. Consulte o Manual de Diagnóstico de Falhas e Reparos, Sistema Eletrônico de Controle, do motor em questão Consulte o Procedimento 019-032 na Seção 19.

A pressão baixa do combustível em rotações elevadas do motor ou condições de operação em marcha lenta indica uma restrição na entrada de combustível ou filtro de combustível no lado da pressão obstruído. Os itens que podem ativar este código de falha são:

  • Um filtro de combustível no lado da sucção ou pressão obstruído
  • Linhas de entrada de combustível colapsadas.
  • Um tubo de sucção obstruído no tanque de combustível.
  • Disco da válvula de corte de combustível, êmbolo ou mola de retorno grudando ou desgastado.
Consulte o Diagnóstico do Código de Falha t05-2372

Última Modificação: 06-JANEIRO-2017


Circuito do Sensor de Pressão dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2373

Circuito do Sensor de Pressão dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2373 PID: P131 SPN: 1209 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito de pressão dos gases de escape. | Nenhum quanto ao desempenho.
ISL9 CM2150 SN - Circuito do Sensor de Pressão dos Gases de Escape

Descrições do Circuito

O sensor da pressão dos gases de escape é utilizado para medir a pressão dos gases de escape no coletor de escape. Esta informação é utilizada pelo módulo de controle eletrônico (ECM) para controlar as emissões e a operação da válvula de recirculação dos gases de escape (EGR). O ECM fornece uma alimentação de 5 volts para o sensor de pressão dos gases de escape no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão dos gases de escape envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no coletor de escape.

Localização do Componente

O sensor da pressão dos gases de escape está localizado na seção dianteira do coletor de escape e é conectado no interior do coletor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão dos gases de escape é maior que 4,75 VCC durante mais de 4 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão dos gases de escape.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

O sensor da pressão do gás de escape compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Possíveis causas deste código de falha:

  • Um circuito de retorno aberto no chicote do motor, nos conectores ou no sensor
  • Um fio de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-2373.

Última Modificação: 30-OUTUBRO-2015


Circuito do Sensor de Pressão dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2374

Circuito do Sensor de Pressão dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2374 PID: P131 SPN: 1209 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito de pressão dos gases de escape. | Nenhum quanto ao desempenho.
ISL9 CM2150 SN - Circuito do Sensor de Pressão dos Gases de Escape

Descrições do Circuito

O sensor da pressão dos gases de escape é utilizado para medir a pressão dos gases de escape no coletor de escape. Esta informação é utilizada pelo módulo de controle eletrônico (ECM) para controlar as emissões e a operação da válvula de recirculação dos gases de escape (EGR). O ECM fornece uma alimentação de 5 volts para o sensor de pressão dos gases de escape no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão dos gases de escape envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão no coletor de escape.

Localização do Componente

O sensor da pressão dos gases de escape está localizado na seção dianteira do coletor de escape e é conectado no interior do coletor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão dos gases de escape é menor que 0,25 VCC durante mais de 4 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão dos gases de escape.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

O sensor da pressão do gás de escape compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados.

Possíveis causas deste código de falha:

  • Um circuito de sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Um fio de ALIMENTAÇÃO aberto ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-2374.

Última Modificação: 30-OUTUBRO-2015


Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2377

Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2377 PID: S033 SPN: 647 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito de Controle do Ventilador
ISF2.8 CM2220 AN - Circuito de Controle do Ventilador
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Controle do Ventilador
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito de Controle do Ventilador
ISM11 CM876 SN - Circuito de Controle do Ventilador
ISZ13 CM2150 - Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). Use a ferramenta eletrônica de serviço INSITE™ para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o fabricante do equipamento original (OEM). Alguns OEMs usam um retorno do solenóide que é conectado no ECM ou é ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide da embreagem do ventilador varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico é executado quando o ventilador é desligado e permanecerá ativado quando o sinal de PWM do ventilador for 100%. Para todos os outros tipos de ventilador, o diagnóstico é executado quando o sinal de modulação por largura de pulso (PWM) do ventilador é menor que 100% e permanecerá ativado quando o sinal de PWM for 100%.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito de controle do ventilador é detectado para um valor maior que 0 VCC quando o sinal é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico apagará a luz quando o ventilador for desligado e o diagnóstico é executado com êxito. Para todos os outros tipos de ventilador, o diagnóstico apagará a luz quando o sinal de modulação por largura de pulso (PWM) for menor que 100%.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um circuito aberto no chicote do motor ou no solenóide de controle do ventilador
  • Um curto-circuito com a fonte de tensão no chicote do OEM.
  • Um ECM defeituoso.
Consulte o Diagnóstico do Código de Falha t05-2377.

Última Modificação: 28-OUTUBRO-2015


Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 238

Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 238 PID: S232 SPN: 3511 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 volts do sensor da rotação do motor. | Possível dificuldade na partida ou funcionamento irregular do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação 3 do Sensor
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Alimentação No. 3 dos Sensores
ISM11 CM876 SN - Circuito de Alimentação No. 3 dos Sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle eletrônico (ECM) detecta que a tensão do sinal de alimentação 3 do sensor é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de tensão no circuito de alimentação de 5 VCC do sensor de rotação do motor. Se a tensão for menor que um limite calibrável, este código de falha será registrado.

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do motor, no sensor, ou no ECM.

Consulte o Diagnóstico do Código de Falha t05-238.

Última Modificação: 27-OUTUBRO-2015


Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico NÃO Responde ou Fora de Ajuste

Código de Falha 2387

Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico NÃO Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2387 PID: S027 SPN: 641 FMI: 7/7 LÂMPADA: Âmbar SRT: | Circuito (Motor) do Acionador do Atuador do TGV - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste O controlador inteligente do TGV detectou limites de parada incorretos ou o TGV não pode se mover para a posição fechada. | O curso do TGV poderá ser limitado.
ISL9 CM2150 SN-Circuito do Acionador do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

Este código de falha será ativado quando a posição real do TGV não for igual à posição comandada por mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O atuador do TGV tentará continuamente a satisfazer à posição comandada mesmo quando a luz de verificação do motor (CHECK ENGINE) estiver acesa.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito quando a chave de ignição for ligada (ON).

Dicas para a Oficina

Grandes vazamentos de pressão de admissão também podem ativar este código de falha.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de sintoma de diagnóstico de código de falha, se aplicável. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento.

Inspecione as lâminas do turbocompressor quanto a resíduos, e limpe as lâminas, se necessário. Determine a fonte do resíduo e repare.

Consulte o Diagnóstico do Código de Falha t05-2387.

Última Modificação: 30-OUTUBRO-2015


Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 239

Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 239 PID: S232 SPN: 3511 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 volts do sensor da rotação do motor. | Possível dificuldade na partida ou funcionamento irregular do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação 3 do Sensor
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Alimentação No. 3 dos Sensores
ISM11 CM876 SN - Circuito de Alimentação No. 3 dos Sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

Não se aplica.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle eletrônico (ECM) detecta que a tensão do sinal de alimentação 3 do sensor é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Uma tensão alta no fio de alimentação de 5 VCC pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o Diagnóstico do Código de Falha t05-239.

Última Modificação: 27-OUTUBRO-2015


Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2398

Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2398 PID: SPN: 171 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura do ar ambiente está fornecendo um valor incorreto. | O ECM estimará a temperatura do ar ambiente.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Ar Ambiente No. 1

Descrições do Circuito

O sensor de temperatura do ar ambiente é um sensor de resistência variável, usado para medir a temperatura do ar ambiente. O módulo de controle do motor (ECM) utiliza esta leitura de temperatura para otimizar o desempenho do motor e determinar se o aquecimento do sistema SCR é requerido. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do ar ambiente. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar ambiente.

Localização do Componente

O local de montagem do sensor da temperatura do ar ambiente varia dependendo do OEM. Consulte o manual apropriado de diagnóstico de falhas e reparos do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte é executada quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor. O ECM não deve detectar o ciclo da chave durante um período de oito horas antes da execução desta parte do diagnóstico. A segunda parte é executada quando o motor está funcionando..

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no coletor de admissão do motor é maior ou menor que as leituras de outros sensores de temperatura do motor depois de um período prolongado com o motor desligado, ou que a temperatura ambiente não varia com o tempo.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha MIL quando o diagnóstico é executado e falha. É assumido um valor padrão para a leitura da temperatura do ar ambiente.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não for desativado, pode ser necessário aguardar um período de inatividade de 8 horas do motor com a chave de ignição desligada (posição OFF), e então ligar a chave (ON) para que a segunda parte do diagnóstico seja executada.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura do ar ambiente preso na faixa de operação.
  • Resistência alta nas linhas de SINAL e de RETORNO do sensor da temperatura do ar ambiente.
  • Falha do ECM.
Consulte o Diagnóstico do Código de Falha t05-2398.

Última Modificação: 29-OUTUBRO-2015


Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 241

Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 241 PID: P084 SPN: 84 FMI: 2/2 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos O ECM perdeu o sinal de velocidade do veículo. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Velocidade do Veículo
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Velocidade do Veículo
ISM11 CM876 SN - Circuito do Sensor de Velocidade do Veículo

Descrições do Circuito

O sensor da velocidade do veículo detecta a rotação da engrenagem do eixo traseiro na transmissão do veículo. Esse sinal de rotação é então transmitido ao módulo de controle eletrônico (ECM) e convertido em uma velocidade do veículo.

Localização do Componente

O sensor da velocidade do veículo está localizado na parte traseira da transmissão do veículo. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente enquanto o veículo está em movimento.

Condições para Configurar os Códigos de Falha

O ECM detecta uma diminuição da velocidade do veículo quando outras condições de operação do motor indicam que o veículo pode estar em movimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A faixa operacional de rotação do motor é limitada ao parâmetro ajustável “Rotação máxima do motor sem VSS”.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido de rotação do motor enviado pelo sensor de velocidade do veículo.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Existem vários tipos de sensores de velocidade do veículo. Os vários tipos incluem a tomada magnética, o datalink e o tacógrafo. Entre em contato com o OEM para saber o tipo específico instalado no veículo.

Este código de falha é ativado quando o ECM perde o sinal de velocidade do veículo e outras condições do motor indicam que o veículo está em movimento. Este código de falha também pode tornar-se ativo se houver uma série de movimentações da embreagem, do freio de serviço ou do acelerador sem a movimentação do veículo. O código de falha torna-se inativo quando o ECM recebe um sinal de velocidade do veículo maior que zero.

Como o sensor da velocidade do veículo é um componente instalado pelo OEM, este procedimento de diagnóstico de falha não detectará todas as falhas do circuito devido aos componentes que não se encontram sob o controle da Cummins. Os valores da resistência do sensor, sensores de velocidade do data link e tacógrafos não são totalmente abrangidos neste procedimento.

Consulte o Diagnóstico do Código de Falha t05-241.

Última Modificação: 28-OUTUBRO-2015


Rotação do Ventilador - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2412

Rotação do Ventilador - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2412 PID: P026 SPN: 1639 FMI: 2/2 LÂMPADA: Âmbar SRT: | Rotação do Ventilador - Dados Inválidos, Intermitentes ou Incorretos Perdido o sinal de rotação do ventilador. | O ventilador estará somente nas posições ON ou OFF.
Sensor da Rotação do Ventilador - ISX e ISM

Descrições do Circuito

O sensor da rotação do ventilador é um sensor de rotação de resistência. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do cubo do ventilador é uma superfície plana no centro do eixo. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do ventilador.

Localização do Componente

O sensor da rotação do ventilador está localizado no conjunto do cubo do ventilador. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sinal da rotação do ventilador foi perdido.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ventilador estará somente nas posições ON ou OFF.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente. Consulte o Procedimento 019-032, Código de Calibração do ECM, na Seção 19 do Manual de Diagnóstico de Falhas e Reparos correspondente do motor em questão.

Este sensor de rotação é instalado pelo OEM. Este código de falha é acionado quando a leitura do sinal de rotação do ventilador é 0 com o motor operando. Isto indica um mau funcionamento do sensor da rotação do ventilador ou do chicote elétrico do OEM.

Consulte o Diagnóstico do Código de Falha t05-2412.

Última Modificação: 30-SETEMBRO-2014


Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração

Código de Falha 242

Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 242 PID: SPN: 84 FMI: 10 LÂMPADA: Âmbar SRT: | Detectada Violação no Circuito do Sensor da Velocidade do Veículo Baseada na Roda - Taxa Anormal de Alteração O sinal indica uma conexão intermitente ou violação do VSS. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Velocidade do Veículo
ISM11 CM876 SN - Circuito do Sensor de Velocidade do Veículo

Descrições do Circuito

O sensor da velocidade do veículo detecta a rotação da engrenagem do eixo traseiro na transmissão do veículo. Esse sinal de rotação é então transmitido ao módulo de controle eletrônico (ECM) e convertido em uma velocidade do veículo.

Localização do Componente

O sensor da velocidade do veículo está localizado na parte traseira da transmissão do veículo.

Condições para Execução do Diagnóstico

  • O parâmetro ajustável “Antiviolação do VSS” deve estar habilitado.
  • Este diagnóstico é executado continuamente enquanto o veículo está em movimento, se o recurso estiver habilitado.

Condições para Configurar os Códigos de Falha

O ECM detecta um evento de violação do sinal de velocidade do veículo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A faixa operacional de rotação do motor é limitada ao parâmetro ajustável “Rotação máxima do motor sem VSS”.
  • O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada serão desabilitados.

Condições para Apagar o Código de Falha

  • O ECM detecta um sinal válido de rotação do motor enviado pelo sensor de velocidade do veículo.
  • A chave de ignição deve estar ligada (posição ON), e a velocidade do veículo e a rotação do motor devem ser zero durante 30 segundos.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que os parâmetros dos recursos Antiviolação do Sensor da Velocidade do Veículo (Código de Falha 242), Tipo de Aplicação e Transmissão Automática estejam configurados corretamente. Se qualquer um desses parâmetros estiver ajustado incorretamente para o veículo e para a aplicação específica, o Código de Falha 242 poderá ser registrado erroneamente.

Técnicas de direção tais como dirigir por períodos longos de tempo em marchas mais lentas podem gerar o Código de Falha 242. O Código de Falha 242 também poderá ser registrado se o motorista tentar violar o governador de velocidade do veículo ciclando repetidamente a chave de ignição.

Quando o sinal de velocidade for restaurado, o código de falha se tornará inativo, depois que a chave de ignição for ligada por 30 segundos e o ECM detectar velocidade do veículo e rotação do motor iguais a zero.

Consulte o Diagnóstico do Código de Falha t05-242.

Última Modificação: 28-OUTUBRO-2015


Acionador do Solenóide do Injetor do Cilindro No. 1 - Fora de Calibração

Código de Falha 2442

Acionador do Solenóide do Injetor do Cilindro No. 1 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2442 PID: SPN: 651 FMI: 13 LÂMPADA: Âmbar SRT: | Atuador do solenóide do injetor do cilindro n° 1 - Fora de calibração. Os valores dos códigos de barras dos injetores estão incorretos. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de ALIMENTAÇÃO e um fio de RETORNO. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de ALIMENTAÇÃO e retorna ao ECM pelo fio de RETORNO depois de atuar o solenóide. As válvulas-solenóide elétricas são normalmente abertas e são fechadas somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

Os injetores passam através da parte superior da tampa dos balanceiros. Cada injetor possui um conector elétrico externo, que se conecta diretamente ao chicote do motor. O chicote do motor conecta os injetores ao ECM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o valor do código de barras do injetor para o cilindro 1 não foi inserido corretamente no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O código de falha é apagado imediatamente depois que os valores de código de barras dos injetores são inseridos com a ferramenta INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Cada injetor de combustível tem um código de barras específico. Os dados do código de barras contêm informações específicas sobre o injetor. Essas informações de código de barras precisam ser inseridas no ECM usando-se a ferramenta eletrônica de serviço INSITE™. Se os valores de código de barras dos injetores estiverem incorretos, os valores corretos deverão ser inseridos no ECM. O sintoma do motor para valores incorretos de códigos de barras pode incluir funcionamento irregular em marcha lenta. Para obter os valores de código de barras instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN) e clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos dos códigos de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores dos códigos de barras poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes. Use a ferramenta eletrônica de serviço INSITE™ para inserir os valores dos códigos de barras no ECM para desativar este código de falha.

Consulte o Diagnóstico do Código de Falha t05-2442.

Última Modificação: 26-ABRIL-2012


Acionador do Solenóide do Injetor do Cilindro No. 2 - Fora de Calibração

Código de Falha 2443

Acionador do Solenóide do Injetor do Cilindro No. 2 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2443 PID: SPN: 652 FMI: 13 LÂMPADA: Âmbar SRT: | Atuador do Solenóide do Injetor do Cilindro No. 2 - Fora de Calibração. Os valores dos códigos de barras dos injetores estão incorretos. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de ALIMENTAÇÃO e um fio de RETORNO. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de ALIMENTAÇÃO e retorna ao ECM pelo fio de RETORNO depois de atuar o solenóide. As válvulas-solenóide elétricas são normalmente abertas e são fechadas somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

Os injetores passam através da parte superior da tampa dos balanceiros. Cada injetor possui um conector elétrico externo, que se conecta diretamente ao chicote do motor. O chicote do motor conecta os injetores ao ECM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o valor do código de barras do injetor para o cilindro 2 não foi inserido corretamente no ECM.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O código de falha é apagado imediatamente depois que os valores de código de barras dos injetores são inseridos com a ferramenta INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Cada injetor de combustível tem um código de barras específico. Os dados do código de barras contêm informações específicas sobre o injetor. Essas informações de código de barras precisam ser inseridas no ECM usando-se a ferramenta eletrônica de serviço INSITE™. Se os valores de código de barras dos injetores estiverem incorretos, os valores corretos deverão ser inseridos no ECM. O sintoma do motor para valores incorretos de códigos de barras pode incluir funcionamento irregular em marcha lenta. Para obter os valores de código de barras instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN) e clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos dos códigos de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores dos códigos de barras poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes. Use a ferramenta eletrônica de serviço INSITE™ para inserir os valores dos códigos de barras no ECM para desativar este código de falha.

Consulte o Diagnóstico do Código de Falha t05-2443.

Última Modificação: 26-ABRIL-2012


Acionador do Solenóide do Injetor do Cilindro No. 3 - Fora de Calibração

Código de Falha 2444

Acionador do Solenóide do Injetor do Cilindro No. 3 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2444 PID: SPN: 653 FMI: 13 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro No. 3 - Fora de Calibração. Os valores dos códigos de barras dos injetores estão incorretos. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de ALIMENTAÇÃO e um fio de RETORNO. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de ALIMENTAÇÃO e retorna ao ECM pelo fio de RETORNO depois de atuar o solenóide. As válvulas-solenóide elétricas são normalmente abertas e são fechadas somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

Os injetores passam através da parte superior da tampa dos balanceiros. Cada injetor possui um conector elétrico externo, que se conecta diretamente ao chicote do motor. O chicote do motor conecta os injetores ao ECM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o valor do código de barras do injetor para o cilindro 3 não foi inserido corretamente no ECM.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O código de falha é apagado imediatamente depois que os valores de código de barras dos injetores são inseridos com a ferramenta INSITE™.

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Cada injetor de combustível tem um código de barras específico. Os dados do código de barras contêm informações específicas sobre o injetor. Essas informações de código de barras precisam ser inseridas no ECM usando-se a ferramenta eletrônica de serviço INSITE™. Se os valores de código de barras dos injetores estiverem incorretos, os valores corretos deverão ser inseridos no ECM. O sintoma do motor para valores incorretos de códigos de barras pode incluir funcionamento irregular em marcha lenta. Para obter os valores de código de barras instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN) e clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos dos códigos de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores dos códigos de barras poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes. Use a ferramenta eletrônica de serviço INSITE™ para inserir os valores dos códigos de barras no ECM para desativar este código de falha.

Consulte o Diagnóstico do Código de Falha T05-2444.

Última Modificação: 26-ABRIL-2012


Acionador do Solenóide do Injetor do Cilindro No. 4 - Fora de Calibração

Código de Falha 2445

Acionador do Solenóide do Injetor do Cilindro No. 4 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2445 PID: SPN: 654 FMI: 13 LÂMPADA: Âmbar SRT: | Acionador do Solenóide do Injetor do Cilindro No. 4 - Fora de Calibração. Os valores dos códigos de barras dos injetores estão incorretos. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de ALIMENTAÇÃO e um fio de RETORNO. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de ALIMENTAÇÃO e retorna ao ECM pelo fio de RETORNO depois de atuar o solenóide. As válvulas-solenóide elétricas são normalmente abertas e são fechadas somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

Os injetores passam através da parte superior da tampa dos balanceiros. Cada injetor possui um conector elétrico externo, que se conecta diretamente ao chicote do motor. O chicote do motor conecta os injetores ao ECM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o valor do código de barras do injetor para o cilindro 4 não foi inserido corretamente no ECM.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O código de falha é apagado imediatamente depois que os valores de código de barras dos injetores são inseridos com a ferramenta INSITE™.

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Cada injetor de combustível tem um código de barras específico. Os dados do código de barras contêm informações específicas sobre o injetor. Essas informações de código de barras precisam ser inseridas no ECM usando-se a ferramenta eletrônica de serviço INSITE™. Se os valores de código de barras dos injetores estiverem incorretos, os valores corretos deverão ser inseridos no ECM. O sintoma do motor para valores incorretos de códigos de barras pode incluir funcionamento irregular em marcha lenta. Para obter os valores de código de barras instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN) e clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos dos códigos de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior envolvendo a troca dos injetores, os valores dos códigos de barras poderão ser lidos diretamente na parte superior de cada injetor sem a necessidade de remover outros componentes. Use a ferramenta eletrônica de serviço INSITE™ para inserir os valores dos códigos de barras no ECM para desativar este código de falha.

Consulte o Diagnóstico do Código de Falha t05-2445.

Última Modificação: 26-ABRIL-2012


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2448

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2448 PID: P2560 SPN: 111 FMI: 17 LÂMPADA: Manutenção SRT: | Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo Detectado nível baixo do líquido de arrefecimento do motor | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Módulo Eletrônico de Controle
ISM11 CM876 SN - Módulo Eletrônico de Controle
ISZ13 CM2150 - Módulo Eletrônico de Controle

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o nível do líquido de arrefecimento está abaixo dos limites de operação normal.

Ação tomada quando o código de falha está ativo

  • O ECM pisca a luz âmbar de verificação do motor (CHECK ENGINE) quando a chave de ignição é ligada durante 30 segundos quando é detectado que o nível de líquido de arrefecimento do motor está baixo.

Condições para Apagar o Código de Falha

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento. O ECM pára de piscar a luz âmbar de verificação do motor (CHECK ENGINE) quando a chave de ignição é ligada depois de o motor ser abastecido com líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-2448.

Última Modificação: 27-OUTUBRO-2015


Controlador do Atuador do TGV - Fora de Calibração

Código de Falha 2449

Controlador do Atuador do TGV - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2449 PID: S027 SPN: 641 FMI: 13/13 LÂMPADA: Vermelha SRT: | Controlador do Atuador do TGV - Fora de Calibração. O TGV falhou no procedimento de calibração automática quando a chave de ignição foi ligada. | Pressão baixa no coletor de admissão.
ISL9 CM2150 SN-Circuito do Controlador do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é girada inicialmente para a posição ON.

A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).

Condições para Configurar os Códigos de Falha

A referência interna de posição não é detectada durante o processo de 'aprendizagem' do atuador do TGV devido à restrição mecânica do sistema ou condição interna. A posição real do atuador do TGV não é conhecida.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).

O código de falha será apagado quando a chave de ignição for ligada (ON) se a condição de erro tiver sido corrigida. O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e habilitará a operação do TGV imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha é registrado quando uma das seguintes condições de erro ocorre:

  • Se o atuador do turbocompressor foi substituído recentemente e este código de falha for ativado, é provável que o atuador do turbocompressor não tenha sido instalado corretamente. O alinhamento da engrenagem entre o atuador e carcaça do turbocompressor não está correto.
  • A presença de material estranho no turbocompressor de geometria variável pode impedir o movimento do bocal deslizante até a posição desejada quando a chave de ignição é ligada.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha, se aplicável. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento.

Consulte o Diagnóstico do Código de Falha t05-2449.

Última Modificação: 30-OUTUBRO-2015


Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 245

Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 245 PID: S033 SPN: 647 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de controle do ventilador durante o comando de acionamento do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito de Controle do Ventilador
ISF3.8 CM2220/ISF3.8 CM2220 AN/ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito de Controle do Ventilador
ISL9 CM2150 SN - Circuito de Controle do Ventilador
ISM11 CM876 SN - Circuito de Controle do Ventilador
ISZ13 CM2150 - Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o OEM. Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito de controle do ventilador não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ventilador não será habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A lógica de controle do ventilador pode ser ajustada com a ferramenta eletrônica de serviço INSITE™. Existem duas opções: 12 VCC ou 24 VCC LIGADO, ou 0 VCC LIGADO. Para a operação correta do ventilador, a lógica de controle do ventilador configurada com o INSITE™ deve ser compatível com a configuração dos equipamentos do veículo.

Este código de falha é registrado quando o ECM envia um comando de 12 VCC ou de 24 VCC ao solenóide de controle do ventilador, mas a tensão do circuito de controle do ventilador é menor que 12 VCC ou 24 VCC. A tensão baixa no circuito do sinal geralmente indica um curto-circuito com o massa no chicote ou no solenóide.

Consulte o Diagnóstico do Código de Falha t05-245.

Última Modificação: 28-OUTUBRO-2015


Temperatura (Calculada) na Entrada da Turbina do Turbocompressor - Dados Acima da Faixa Normal - Nível Moderadamente Severo

Código de Falha 2451

Temperatura (Calculada) na Entrada da Turbina do Turbocompressor - Dados Acima da Faixa Normal - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2451 PID: SPN: 2789 FMI: 0/16 LÂMPADA: Nenhuma SRT: | Temperatura (Calculada) na Entrada da Turbina do Turbocompressor - Dados Acima da Faixa Normal - Nível Moderadamente Severo. A temperatura de entrada da turbina do turbocompressor excedeu o limite de proteção do motor. | O combustível será limitado na tentativa de reduzir a temperatura calculada dos gases de escape que entram no turbocompressor.
ISM11 CM876 SN - Módulo Eletrônico de Controle

Descrições do Circuito

A temperatura dos gases de escape é calculada pelo módulo de controle eletrônico (ECM). A temperatura dos gases de escape é calculada pelo ECM com base nas condições de operação do motor, como temperatura do ar no coletor de admissão, rotação do motor, sincronização de injeção, pressão no coletor de admissão e fluxo de combustível.

Localização do Componente

O sistema não dispõe de um sensor físico de temperatura dos gases de escape. A temperatura dos gases de escape é o valor calculado da temperatura do gás antes de o mesmo entrar no turbocompressor e é também conhecida como a temperatura na entrada da turbina.

Nota: Alguns OEM's instalam pirômetros no chassi. Os pirômetros medem a temperatura na saída da turbina ou do gás que sai do turbocompressor e não igualam o valor monitorado com o parâmetro Temperatura dos Gases de Escape da ferramenta eletrônica de serviço INSITE™.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura calculada na entrada da turbina é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o limite da temperatura é excedido.
  • O combustível será limitado na tentativa de reduzir a temperatura calculada dos gases de escape que entram no turbocompressor.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

A causa mais comum deste código de falha é a baixa pressão de admissão. A baixa pressão de admissão pode ser causada por diversos fatores: vazamento no arrefecedor ar-ar, tubulação ou mangueira danificada do arrefecedor ar-ar, braçadeiras soltas do arrefecedor ar-ar, falha no sensor da pressão no coletor de admissão, falha no turbocompressor de geometria variável, falha na válvula de controle do turbocompressor ou falha na válvula de corte de controle do turbocompressor.

Este código de falha também pode ser causado por um despotenciamento no controle do combustível do turbocompressor, que pode ser visto com a ferramenta eletrônica de serviço INSITE™, no menu Estado de Operação do Motor. Os despotenciamentos de controle de combustível do turbocompressor podem ser causados por vários fatores: altas temperaturas de escape, temperaturas na entrada do compressor do turbocompressor e temperaturas na saída do compressor do turbocompressor.

Os vazamentos no sistema de recirculação dos gases de escape (EGR) também podem causar este código de falha. Inspecione o fole da EGR e as conexões da EGR quanto a sinais de vazamentos.

Nota: Provavelmente, este código de falha não será ativado com o motor sem carga na oficina. O motor deve estar sob carga para que este código de falha seja acionado e para determinar se a causa foi localizada e reparada. O teste de unidades no dinamômetro às vezes pode causar o registro deste código de falha devido à natureza estacionária e às altas temperaturas.

Consulte o diagnóstico do Código de Falha 2451.

Última Modificação: 29-NOVEMBRO-2010


Circuito do Sensor da Temperatura 1 do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 249

Circuito do Sensor da Temperatura 1 do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 249 PID: P171 SPN: 171 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura 1 do Ar Ambiente - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão baixa no sinal de temperatura do ar ambiente. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Ar Ambiente No. 1

Descrições do Circuito

O sensor da temperatura do ar ambiente é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura do ar ambiente. Este sensor pode ser utilizado para detectar a temperatura no interior da cabine de um veículo ou a temperatura do ar fora do veículo. O sinal de temperatura do ar ambiente é utilizado pelo ECM para o recurso Anulação de Parada do Motor por Temperatura do Ar Ambiente.

O sensor da temperatura do ar ambiente é usado pelo ECM para monitorar a temperatura do ar ambiente. O sensor da temperatura do ar ambiente é um termistor que muda a resistência com base na temperatura sendo medida. O ECM fornece uma tensão de referência de 5 volts ao sensor. O ECM monitora a mudança na tensão do sinal e a converte em um valor de temperatura.

Localização do Componente

O local de montagem do sensor da temperatura do ar ambiente varia dependendo do OEM. Consulte o manual de serviços apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do ar ambiente é maior que 4,8 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • É assumido um valor padrão para a leitura da temperatura do ar ambiente.
  • O torque do motor é reduzido.
  • O recurso de anulação de parada por marcha lenta devido à temperatura do ar ambiente usará o valor do sensor da temperatura do ar no coletor de admissão para determinar a parada por marcha lenta e a disponibilidade da anulação.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-249.

Última Modificação: 29-OUTUBRO-2015


Nível do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 252

Nível do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 252 PID: SPN: 98 FMI: 2 LÂMPADA: Âmbar SRT: | Nível do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos. Um sinal intermitente está sendo recebido do sensor do nível de óleo. | O funcionamento do sensor do nível de óleo será desabilitado.
Motores ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Nível de Óleo

Descrições do Circuito

O sensor do nível de óleo monitora o nível de óleo no cárter quando a chave de ignição é ligada (posição ON). O sensor do nível de óleo não monitora o nível de óleo depois da partida do motor ou quando a rotação do motor é maior que 0 rpm. Quando a chave de ignição é ligada, se o sensor do nível de óleo detectar um nível baixo crítico, a luz amarela de verificação do motor (CHECK ENGINE) piscará durante 30 segundos e um código de falha será registrado. Se observar que a luz CHECK ENGINE pisca quando a chave de ignição é ligada, o operador deverá verificar o nível de óleo do motor com a vareta medidora.

O sensor do nível de óleo envia ao módulo eletrônico de controle (ECM) um pulso com sinal modulado (PWM). Juntamente com o sinal, o sensor do nível de óleo transmite a leitura do nível de óleo do motor, a temperatura do óleo e as informações de código de falha enviadas pelo sensor.

Localização do Componente

O sensor do nível de óleo está localizado no lado esquerdo do motor, na parte dianteira do pórtico da vareta medidora.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

Uma mensagem de PWM válido não é enviada pelo sensor do nível de óleo dentro do limite de tempo necessário quando a chave de ignição é ligada pela primeira vez.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do sensor do nível de óleo será desabilitado.

Condições para Apagar o Código de Falha

O ECM acenderá a luz amarela de verificação do motor (CHECK ENGINE) e habilitará o funcionamento do sensor do nível de óleo imediatamente depois de receber um sinal de PWM válido do sensor.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor do nível de óleo não está recebendo alimentação do ECM. A causa disso pode ser um circuito aberto na fonte de alimentação ou baixa voltagem fornecida pelo ECM do motor primário.
  • Circuito de retorno aberto no circuito do sensor do nível de óleo entre o ECM do motor e o sensor.
  • Circuito aberto ou curto-circuito no circuito de sinal do sensor do nível de óleo entre o ECM e o sensor.
  • Danos no sensor do nível de óleo.
Consulte o diagnóstico do Código de Falha 252.

Última Modificação: 26-OUTUBRO-2009


Nível do Óleo do Motor - Dados válidos, mas abaixo da faixa normal de operação - Nível Mais Severo

Código de Falha 253

Nível do Óleo do Motor - Dados válidos, mas abaixo da faixa normal de operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 253 PID: Não Mapeado SPN: 98 FMI: 1 LÂMPADA: Vermelha SRT: | Nível do Óleo do Motor - Dados válidos, mas abaixo da faixa normal de operação - Nível Mais Severo. O sensor do nível do óleo do motor detectou um nível muito baixo de óleo. | Pode haver despotenciamento do motor. Possível pressão baixa do óleo, possíveis danos severos ao motor.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Nível de Óleo do Motor

Descrições do Circuito

Um algoritmo na calibração do módulo de controle eletrônico (ECM) monitora o nível do óleo do motor quando o ECM é ligado e não é detectada nenhuma rotação do motor. Se o nível do óleo do motor cair abaixo de um determinado limite, o ECM ativará o Código de Falha 253.

Localização do Componente

O sensor do nível do óleo do motor está localizado na vareta medidora do óleo do motor, no lado da admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando a rotação do motor é 0 rpm.

Condições para Configurar os Códigos de Falha

É detectado que o nível de óleo do motor está muito baixo quando a chave de ignição é ligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se o forem registradas contagens inativas do Código de Falha 253 no ECM, é possível que o motor esteve funcionando ou que a chave de ignição foi ligada com o motor inclinado em um ângulo suficiente para causar a ativação desta falha.

Outras causas do Código de Falha 253 podem ser:

  • O motor pode não ter sido abastecido até o nível correto na troca de óleo mais recente
  • Vazamentos externos de óleo do motor (vazamento de óleo para o exterior do motor)
  • Vazamentos internos de óleo do motor (vazamento de óleo para os sistemas de combustível ou de arrefecimento)
  • Alto consumo de óleo do motor/falha dos cilindros (verifique se há sopro de gases anormalmente alto quando o motor funciona sob carga).
Consulte o diagnóstico do Código de Falha 253.

Última Modificação: 29-NOVEMBRO-2010


Circuito do Acionador da Válvula de Corte de Combustível do Motor - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 254

Circuito do Acionador da Válvula de Corte de Combustível do Motor - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 254 PID: SPN: 632 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Acionador da Válvula de Corte de Combustível do Motor - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa no circuito da válvula de corte de combustível. | A válvula de corte de combustível fechará. O motor será desligado.
ISM11 CM876 SN - Circuito do Acionador da Válvula de Corte de Combustível do Motor

Descrições do Circuito

A válvula de corte de combustível é um dispositivo utilizado pelo módulo eletrônico de controle (ECM) para controlar a alimentação de combustível do motor. Quando o ECM energiza o circuito do acionador da válvula de corte de combustível do motor, a válvula é aberta. Uma voltagem igual a zero para a válvula de corte de combustível do motor fecha a válvula.

O circuito do acionador da válvula de corte de combustível do motor utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de voltagem por pulso entre 0 VCC e a voltagem do sistema.

Localização do Componente

A válvula de corte de combustível está localizada próximo da bomba de combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito da válvula de corte de combustível do motor não é detectado com um valor igual ao da voltagem do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado e não dará nova partida.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Inspecione o circuito de alimentação de corte de combustível quanto a fios externos que possam estar conectados para alimentar outro dispositivo. Remova quaisquer fios adicionais encontrados no circuito. Se houver um sistema externo de parada no veículo que utilize a válvula de corte de combustível para a parada do motor, certifique-se de que o sistema não tenha apresentado falha e reduzido a voltagem do circuito de corte de combustível. Inspecione o fio de conexão entre o motor e o massa do chassi para certificar-se de que o mesmo esteja firmemente fixado em uma superfície limpa, seca e condutora.

As possíveis causas desta falha são:

  • Curto-circuito com o massa no chicote do motor, nos conectores ou na válvula de corte de combustível.
Consulte o diagnóstico do Código de Falha 254.

Última Modificação: 07-SETEMBRO-2009


Circuito do Acionador da Válvula de Corte de Combustível do Motor - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 255

Circuito do Acionador da Válvula de Corte de Combustível do Motor - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 255 PID: SPN: 632 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador da Válvula de Corte de Combustível do Motor - Voltagem Acima da Normal ou com Voltagem Alta. Detectado um circuito aberto ou um curto-circuito com uma voltagem no circuito da válvula de corte de combustível. | A válvula de corte de combustível poderá não abrir quando a chave de ignição for ligada (ON), ou poderá não fechar quando a chave de ignição for desligada (OFF).
ISM11 CM876 SN - Circuito do Acionador da Válvula de Corte de Combustível do Motor

Descrições do Circuito

A válvula de corte de combustível é um dispositivo utilizado pelo módulo eletrônico de controle (ECM) para controlar a alimentação de combustível do motor. Quando o ECM energiza o circuito do acionador da válvula de corte de combustível do motor, a válvula é aberta. Uma voltagem igual a zero para a válvula de corte de combustível do motor fecha a válvula.

O circuito do acionador da válvula de corte de combustível do motor utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de voltagem por pulso entre 0 VCC e a voltagem do sistema.

Localização do Componente

A válvula de corte de combustível está localizada próximo da bomba de combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito da válvula de corte de combustível do motor é detectado com um valor igual ao da voltagem do sistema quando o sinal de PWM é desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado e não dará nova partida.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Se o veículo estiver equipado com um sistema externo de parada, certifique-se de que o sistema esteja conectado corretamente e fornecendo voltagem para o circuito de alimentação de corte de combustível.

As possíveis causas desta falha são:

  • Um circuito aberto no chicote do motor, nos conectores ou na válvula de corte.
  • Fio de sinal da válvula de corte de combustível em curto com uma fonte de voltagem no chicote.
Consulte o diagnóstico do Código de Falha 255.

Última Modificação: 07-SETEMBRO-2009


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2555

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2555 PID: SPN: 729 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Aquecedor 1 do Ar de Admissão do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Aquecedor 1 do Ar de Admissão

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés; nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) é ativado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito do aquecedor do ar de admissão é detectado para ser maior que 0 VCC quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal do relé do aquecedor do ar de admissão não conectado no relé
  • Fio de retorno do relé do aquecedor do ar de admissão não conectado no relé
  • Circuito aberto no fio de sinal do relé do aquecedor do ar de admissão
  • Circuito aberto no fio de retorno do relé do aquecedor do ar de admissão
  • Fio de sinal do aquecedor do ar de admissão em curto com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-2555.

Última Modificação: 29-OUTUBRO-2015


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2556

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2556 PID: SPN: 729 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Aquecedor 1 do Ar de Admissão do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Aquecedor 1 do Ar de Admissão

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés; nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) é ativado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito do aquecedor do ar de admissão não é detectado com um valor igual ao da tensão do sistema quando o sinal de modulação por largura de pulso (PWM) é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um relé em curto do aquecedor do ar de admissão
  • O fio do relé de alimentação do aquecedor do ar de admissão em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-2556.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 256

Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 256 PID: P171 SPN: 171 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Temperatura do Ar Ambiente - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de temperatura do ar ambiente. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Ar Ambiente No. 1

Descrições do Circuito

O sensor de temperatura do ar ambiente é um sensor de resistência variável, usado para medir a temperatura do ar ambiente para determinar se é necessário o aquecimento do sistema de redução catalítica seletiva (SCR). O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do ar ambiente. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar ambiente.

Localização do Componente

A localização do sensor de temperatura do ar ambiente pode variar de acordo com o OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do ar ambiente é menor que 0,12 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • É assumido um valor padrão para a leitura da temperatura do ar ambiente.
  • O torque do motor é reduzido.
  • O recurso de anulação de parada por marcha lenta devido à temperatura do ar ambiente usará o valor do sensor da temperatura do ar no coletor de admissão para determinar a parada por marcha lenta e a disponibilidade da anulação.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura do ar ambiente compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote.
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 256.

Última Modificação: 29-OUTUBRO-2015


Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico NÃO Responde Corretamente ou Fora de Ajuste

Código de Falha 257

Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico NÃO Responde Corretamente ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 257 PID: S017 SPN: 632 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico NÃO Responde Corretamente ou Fora de Ajuste. A válvula de corte de combustível está engripada na posição aberta ou com vazamento. | O motor funcionará despotenciado. O motor poderá continuar funcionando por um breve período quando a chave de ignição for desligada (OFF).
ISM11 CM876 SN - Válvula de Corte de Combustível do Motor

Descrições do Circuito

O módulo eletrônico de controle (ECM) fornece voltagem para a válvula de corte de combustível enquanto a chave de ignição está na posição ON. Enquanto a chave de ignição está desligada (OFF), o ECM desliga a voltagem para a válvula de corte de combustível. A válvula de corte de combustível fecha e interrompe o fluxo de combustível para o sistema de combustível.

Localização do Componente

A válvula de corte de combustível está localizada próximo da bomba de combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é executado assim que a chave de ignição é colocada na posição OFF.

Condições para Configurar os Códigos de Falha

A rotação do motor é maior que um valor calibrável depois que a chave de ignição é desligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito. A ferramenta eletrônica de serviço INSITE™ também pode ser usada para apagar o código de falha.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Quando a chave de ignição é colocada na posição OFF, o ECM desliga a voltagem fornecida para manter aberta a válvula de corte de combustível. O controle de combustível mantém a ignição dos injetores durante um curto período, à medida que a rotação do motor diminui. O ECM monitora a rotação do motor utilizando o sensor de posição do motor durante esse período. Se a rotação do motor não diminuir quando a chave de ignição for desligada (OFF), o ECM ativará este código de falha. Uma possível causa para este código de falha são fios adicionais conectados na válvula de corte de combustível.

Consulte o diagnóstico do Código de Falha 257.

Última Modificação: 07-SETEMBRO-2009


Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido

Código de Falha 2634

Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2634 PID: SPN: 641 FMI: 12/12 LÂMPADA: Vermelha SRT: | Controlador do Atuador do TGV - Dispositivo ou Componente Inteligente Inválido Foi detectado um erro interno pelo controlador inteligente do TGV. | A atuação do turbocompressor de geometria variável será desabilitada.
ISL9 CM2150 SN - Circuito do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O atuador do TGV detectou um erro interno no dispositivo inteligente do TGV.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A atuação do TGV será desabilitada.
  • O atuador do TGV não controlará o turbocompressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça um ciclo da chave. O diagnóstico será apagado quando a chave de ignição for ligada (ON) se a condição de erro tiver sido corrigida.
  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e habilitará a operação do TGV imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando o atuador inteligente do TGV detecta um erro interno no atuador. O atuador do TGV deixará de controlar o turbocompressor quando este código de falha for ativado.

O Código de Falha 2634 se tornará ativo se o atuador do TGV for removido do turbocompressor e a chave de ignição ligada (posição ON), ou é possível que se torne ativo se o atuador falhar no procedimento de instalação/calibração. Se isso ocorrer, desconecte o atuador do TGV do chicote do motor com a chave de ignição na posição ON, e conecte o atuador do TGV no chicote do motor. O Código de Falha 2634 deverá ser ativado. Siga o procedimento de instalação do atuador do TGV para instalá-lo.

Consulte o Diagnóstico do Código de Falha t05-2634.

Última Modificação: 30-OUTUBRO-2015


Circuito do Acionador do Atuador do TGV - Condição Existente

Código de Falha 2635

Circuito do Acionador do Atuador do TGV - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2635 PID: SPN: 641 FMI: 31 LÂMPADA: Vermelha SRT: | Circuito do Acionador do Atuador do TGV - Condição Existente Foi detectada uma diferença de calibração entre o atuador do TGV e o ECM. | A atuação do TGV será desabilitada.
ISL9 CM2150 SN - Circuito do Atuador do Turbocompressor de Geometria Variável (TGV)

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

Esta falha pode ser causada pelas seguintes razões:

  • O ECM detectou uma incompatibilidade de calibração entre o atuador TGV e a calibração do ECM.
  • O atuador do TGV detectou que a tensão do sistema está incorreta para o tipo (número de peça) do atuador do TGV instalado.
  • O ECM detectou que o atuador TGV instalado no turbocompressor é do tipo incorreto.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça um ciclo da chave. O diagnóstico será apagado quando a chave de ignição for ligada (ON) se a condição de erro tiver sido corrigida.
  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e habilitará a operação do TGV imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando o ECM detecta que o atuador do TGV instalado no turbocompressor é do tipo incorreto.

Consulte o Diagnóstico do Código de Falha t05-2635.

Última Modificação: 30-OUTUBRO-2015


Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização

Código de Falha 2636

Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2636 PID: SPN: 641 FMI: 9 LÂMPADA: Vermelha SRT: | Circuito Acionador do Atuador do TGV - Taxa Anormal de Atualização Não há comunicação via datalink J1939 entre o ECM do motor e o controlador inteligente do TGV. | O TGV será colocado na posição aberta padrão.
ISL9 CM2150 SN - Circuito do Atuador do Turbocompressor de Geometria Variável (TGV)

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata falhas para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM do motor primário não recebe uma mensagem válida via J1939 do atuador do TGV por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A atuação do TGV será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça um ciclo da chave. O diagnóstico apagará a luz assim que uma mensagem válida J1939 for recebida do atuador do TGV.
  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e habilitará a operação do TGV imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Considere as altas contagens inativas do Código de Falha 2636 como um código de falha ativo.

Possíveis causas deste código de falha:

  • O atuador do TGV não está recebendo alimentação do ECM. A causa disso pode ser um circuito aberto no fio da fonte de alimentação ou tensão baixa fornecida pelo ECM do motor primário.
  • Um circuito de retorno aberto no circuito do atuador do TGV.
  • Um circuito aberto ou um curto-circuito no circuito do datalink J1939 entre o ECM e o atuador do TGV.
  • Comunicação intermitente entre o atuador do TGV e o ECM do motor primário no datalink J1939.
  • Ciclagem rápida da chave de ignição.
  • Um resistor de terminação defeituoso no chicote do datalink do motor.
  • Falha no ECM do motor.
Consulte o Diagnóstico do Código de Falha t05-2636.

Última Modificação: 30-OUTUBRO-2015


Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 269

Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 269 PID: SPN: 1195 FMI: 2 LÂMPADA: Vermelha SRT: | Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos. Tentativa de ignição do motor sem autorização do dispositivo de antifurto do Imobilizador. | O motor não dará partida.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Indicador Válido de Senha Antifurto
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Indicador Válido de Senha Antifurto
ISM11 CM876 SN - Circuito do Indicador Válido de Senha Antifurto

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939.

As mensagens enviadas por tal dispositivo antifurto são recebidas pelo ECM e usadas para controlar os recursos de antifurto. O ECM e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. O dispositivo de antifurto do Imobilizador é instalado pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha torna-se ativo quando o dispositivo de antifurto do Imobilizador não foi desativado.

Ação tomada quando o código de falha está ativo

O ECM acende a lâmpada de falha âmbar ou vermelha apropriada quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM desliga a lâmpada de falha apropriada quando o diagnóstico é executado com sucesso.

Dicas para a Oficina

Este código de falha torna-se ativo quando o dispositivo de antifurto do Imobilizador não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte o diagnóstico do Código de Falha 269.

Última Modificação: 27-OUTUBRO-2015


Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 271

Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 271 PID: SPN: 1347 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do atuador da bomba de combustível. | O motor irá funcionar irregularmente em marcha lenta. Haverá perda de potência do motor. A pressão do combustível será maior que a comandada.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Atuador da Bomba de Combustível
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle eletrônico (ECM) que controla o atuador eletrônico de controle de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço do PWM para o atuador eletrônico de controle de combustível depende da diferença entre a pressão desejada e a pressão detectada na galeria.

Localização do Componente

O atuador da bomba de combustível está localizado na bomba de combustível montada no motor. O chicote elétrico do motor e o ECM são outros componentes do circuito que podem causar este código de falha.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito do atuador da bomba de combustível não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão na common rail será maior que a pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha torna-se ativo quando o ECM detecta um curto-circuito no circuito do atuador eletrônico de controle do combustível. As causas para este código de falha são um curto-circuito com o massa ou resistência baixa (curto interno na bobina do atuador de controle do combustível) no circuito do atuador da bomba de combustível. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador de controle do combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes do novo teste do ECM para detectar a causa do código de falha. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado. Se o código de falha for intermitente, procure por causas de um curto-circuito intermitente com o massa no chicote elétrico ou nos conectores.

O Código de Falha 2311 poderá ter altas contagens se a condição de falha for, ou tiver sido, intermitente.

Consulte o diagnóstico do Código de Falha 271.

Última Modificação: 28-OUTUBRO-2015


Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente

Código de Falha 2718

Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2718 PID: SPN: 6304 FMI: 11/31 LÂMPADA: Nenhum SRT: | Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente. O módulo de controle do motor (ECM) detectou que o pedal do freio e o pedal do acelerador foram pressionados simultaneamente. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor

Descrições do Circuito

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor da posição do acelerador varia a tensão do sinal para o módulo de controle eletrônico (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

O interruptor da posição do pedal do freio é montado no pedal do freio. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente enquanto o veículo está em movimento, se o recurso estiver habilitado.

Condições para Configurar os Códigos de Falha

  • O ECM detectou que o pedal do acelerador e o pedal do freio foram pressionados simultaneamente.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha tem o objetivo de detectar condições onde ambos os pedais do acelerador e do freio foram pressionados ao mesmo tempo. Quando esta condição ocorre, a posição do pedal do acelerador retorna à posição padrão de marcha lenta. Se a falha ocorre quando ambos os pedais NÃO estão pressionados, isso pode indicar que a posição do pedal do acelerador ou a posição do pedal do freio NÃO está retornando a 0 por cento.

Consulte o diagnóstico do Código de Falha 2718.

Última Modificação: 22-JANEIRO-2018


Inatividade do Freio - Condição existente

Código de Falha 2719

Inatividade do Freio - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2719 PID: SPN: 520326 FMI: 11/31 LÂMPADA: Âmbar SRT: | Inatividade do Freio - Condição existente. O módulo de controle do motor detectou que o veículo diminuiu a velocidade ou parou sem os freios serem aplicados. | Nenhum quanto ao desempenho.
ECM

Descrições do Circuito

O ECM monitora os interruptores de freio e velocidade do veículo. O ECM irá ativar uma falha quando detectar que a velocidade do veículo está acima do limite por um período de tempo e parou duas vezes sem atividade do freio e ciclagem da chave de ignição.

Localização do Componente

Consulte as informações do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a velocidade do veículo estava acima de 28 MPH por 5 minutos e diminuiu para menos de 2 MPH duas vezes sem atividade do freio.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo utilizando um Teste de Estrada para Diagnóstico, utilize uma rota que incorpore os estilos de guiar em estradas e cidade. Pode ser necessário carregar a unidade para que alguns diagnósticos sejam executados no ECM.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um Interruptor de posição do pedal do freio com mau funcionamento
  • Um sensor da velocidade do veículo com mau funcionamento
  • Um ECM defeituoso.
Consulte o Diagnóstico do Código de Falha t05-2719.

Última Modificação: 12-SETEMBRO-2016


Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 272

Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 272 PID: SPN: 1347 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta do sinal ou um circuito aberto no circuito do atuador da bomba de combustível. | O motor não funcionará ou funcionará irregularmente.
ISF2CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Conjunto de Pressurização da Bomba de Combustível No. 1
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Conjunto de Pressurização da Bomba de Combustível No. 1

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle eletrônico (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

O atuador da bomba de combustível está localizado na carcaça da bomba de combustível montada no motor. O chicote elétrico do motor e o ECM são outros componentes do circuito que podem causar este código de falha.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do atuador da bomba de combustível é detectado com um valor maior que 0 VCC quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão na common rail será maior que a pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito. Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

  • Este código de falha torna-se ativo quando o ECM detecta um circuito aberto no circuito do atuador da bomba de combustível. As causas deste código de falha são um curto-circuito com uma tensão positiva ou um circuito aberto no circuito do atuador da bomba de combustível. Se houver uma resistência alta no chicote ou um circuito aberto intermitente, o Código de Falha 2311 poderá ter altas contagens inativas. Se o código de falha for intermitente, procure por causas de um circuito aberto intermitente, como pinos soltos e conexões incorretas ou conexões soltas defeituosas no ECM. Além disso, se o código de falha for intermitente, flexione o chicote enquanto monitora o status do código de falha para verificar se há um problema com os fios internos do chicote.
Consulte o diagnóstico do Código de Falha 272.

Última Modificação: 28-OUTUBRO-2015


Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Código de Falha 2771

Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2771 PID: SPN: 3226 FMI: 9 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor de NOx na saída do sistema de pós-tratamento. | O funcionamento do sensor de NOx na saída do sistema de pós-tratamento será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é alimentado e aterrado diretamente pela bateria. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM do motor primário, através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor encontra-se no sistema de escape na saída do catalisador de SCR do sistema de pós-tratamento. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o ECM interno perde a comunicação do J1939 com o sensor de NOx.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na saída do sistema de pós-tratamento não está recebendo alimentação do circuito da bateria no chicote do OEM. Isso pode ser causado por um circuito aberto no fio de alimentação, um fusível queimado do sensor de NOx ou baixa tensão fornecida pela bateria.
  • Circuito aberto no fio de retorno da bateria do sensor de NOx na saída do sistema de pós-tratamento.
  • Circuito aberto ou curto-circuito no circuito do datalink J1939 entre o ECM do motor e o sensor de NOx.
  • Comunicação intermitente entre o sensor de NOx na saída do sistema de pós-tratamento e o ECM do motor primário no datalink J1939.
  • Falha no ECM do motor.
Consulte o diagnóstico do Código de Falha 2771.

Última Modificação: 28-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc2772
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc2772air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc2772airless

Última Modificação: 29-ABRIL-2009


NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2772 (Assistido a ar)

NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2772 PID: SPN: 3226 FMI: 15 LÂMPADA: Âmbar SRT: | NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A emissão de NOx do motor está acima dos níveis recomendados. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é alimentado e aterrado diretamente pela bateria. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado. O sensor de NOx coleta dados sobre várias rotações e cargas de motor. Quando dados suficientes forem coletados, o diagnóstico irá ser executado, dará uma decisão de passou/falhou e começará a coletar dados novamente.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o diagnóstico detecta que os níveis de NOx são mais elevados que um valor calibrável em dois ciclos consecutivos de ignição.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) e/ou a luz amarela indicadora de falha de funcionamento (MIL).

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™. É necessário dirigir ou operar o veículo em um dinamômetro de chassi para validar o reparo e desativar os códigos de falha.
  • Conecte a ferramenta eletrônica de serviço INSITE™ e inicie o teste "Reinicialização devido a Nível Alto de NOx do Sistema de Pós-tratamento" na tela "Testes de Diagnóstico do ECM". Opere o veículo de acordo com as instruções na tela. Se o teste de reinicialização se tornar lento ou parar, varie a rotação e a carga do motor até que o teste seja concluído e uma decisão tomada. Veja abaixo outras dicas para ajudá-lo a conduzir o diagnóstico.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para conduzir o diagnóstico:

  • As temperaturas de entrada e de saída do catalisador de SCR devem estar acima de 240°C [464°F].
  • Aplique carga no motor funcionando-o a uma rotação aproximada de 1000 rpm em alta marcha.
  • Aplique o acelerador a uma taxa maior que 60% para permitir que a porcentagem de dosagem exceda 100%.
  • Varie a rotação do motor entre 1000 e 1500 rpm.
  • Tente alcançar um valor de dosagem de pouco mais de 100% com a menor aceleração possível.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A qualidade do fluido de escape de diesel não está dentro da especificação
  • Vazamentos externos na unidade dosadora e/ou nas linhas de fluido de escape de diesel
  • Falha de funcionamento do injetor do sistema de pós-tratamento
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel ou unidade danificada
  • O teor de enxofre do combustível diesel é alto demais, causando a formação de depósitos no catalisador de SCR e resultando em alta saída de NOx.
  • Filtro em linha de DEF obstruído ou com restrição, se equipado.
  • O injetor do sistema de pós-tratamento está parcial ou completamente obstruído.
Consulte Diagnóstico do Código de Falha 2772 (Assistido a ar).

Última Modificação: 06-ABRIL-2018


NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2772 (Sem Ar)

NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2772 PID: SPN: 3226 FMI: 15 LÂMPADA: Âmbar SRT: | NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo. A emissão de NOx do motor está acima dos níveis recomendados. | O funcionamento do sensor de NOx na saída do sistema de pós-tratamento será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é alimentado e aterrado diretamente pela bateria. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado. O sensor de NOx coleta dados sobre várias rotações e cargas de motor. Quando dados suficientes forem coletados, o diagnóstico irá ser executado, dará uma decisão de passou/falhou e começará a coletar dados novamente.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o diagnóstico detecta que os níveis de NOx são mais elevados que um valor calibrável em dois ciclos consecutivos de ignição.

Ação tomada quando o código de falha está ativo

O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) e/ou a luz amarela indicadora de falha de funcionamento (MIL).

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™. É necessário dirigir ou operar o veículo em um dinamômetro de chassi para validar o reparo e desativar os códigos de falha.
  • Use a ferramenta eletrônica de serviço INSITE™ para conectar o motor, e inicie o teste "Reinicialização devido a Nível Alto de NOx do Sistema de Pós-tratamento" na tela "Testes de Diagnóstico do ECM". Opere o veículo de acordo com as instruções na tela. Se o teste de reinicialização se tornar lento ou parar, varie a rotação e a carga do motor até que o teste seja concluído e uma decisão tomada.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A qualidade do fluido de escape de diesel não está dentro da especificação
  • Vazamentos externos na unidade dosadora e/ou nas linhas de fluido de escape de diesel
  • Falha de funcionamento da válvula dosadora de fluido de escape de diesel
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel ou unidade danificada
  • O teor de enxofre do combustível diesel é alto demais, causando a formação de depósitos no catalisador de SCR e resultando em alta saída de NOx.
  • Válvula dosadora de fluido de escape de diesel parcial ou totalmente obstruída.
Consulte Diagnóstico do Código de Falha 2772 (Sem ar).

Última Modificação: 14-MAIO-2012


Fault Code Path Selection

Código de Falha br120-fc2773
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc2773air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc2773airless

Última Modificação: 29-ABRIL-2009


NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 2773 (assistido a ar)

NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2773 PID: SPN: 3226 FMI: 0 LÂMPADA: Âmbar SRT: | NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo A emissão de NOx do motor está acima dos níveis recomendados. | O funcionamento do sensor de NOx na saída do sistema de pós-tratamento será desabilitado. Despotenciamento do motor na próxima vez que a velocidade do veículo for zero.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é alimentado e aterrado diretamente pela bateria. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado. O sensor de NOx coleta dados sobre várias rotações e cargas de motor. Quando dados suficientes forem coletados, o diagnóstico irá ser executado, dará uma decisão de passou/falhou e começará a coletar dados novamente.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o diagnóstico detecta que os níveis de NOx são mais elevados que um valor calibrável em dois ciclos consecutivos de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) e/ou a luz amarela indicadora de falha de funcionamento (MIL).
  • Será ativado imediatamente um despotenciamento do motor quando o código de falha for ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™. É necessário dirigir ou operar o veículo em um dinamômetro de chassi para validar o reparo e desativar os códigos de falha.
  • Conecte a ferramenta eletrônica de serviço INSITE™ e inicie o teste "Reinicialização devido a Nível Alto de NOx do Sistema de Pós-tratamento" na tela "Testes de Diagnóstico do ECM". Opere o veículo de acordo com as instruções na tela. Se o teste de reinicialização se tornar lento ou parar, varie a rotação e a carga do motor até que o teste seja concluído e uma decisão tomada. Veja abaixo outras dicas para ajudá-lo a conduzir o diagnóstico.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para conduzir o diagnóstico:

  • Aplique carga no motor funcionando-o a uma rotação aproximada de 1000 rpm em alta marcha.
  • Aplique o acelerador a uma taxa maior que 60% para permitir que a porcentagem de dosagem exceda 100%.
  • Varie a rotação do motor entre 1000 e 1500 rpm.
  • Tente alcançar um valor de dosagem de pouco mais de 100% com a menor aceleração possível.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A qualidade do fluido de escape de diesel não está dentro da especificação
  • Vazamentos externos na unidade dosadora e/ou nas linhas de fluido de escape de diesel
  • O teor de enxofre do combustível diesel é alto demais, causando a formação de depósitos no catalisador de SCR e resultando em alto teor de NOx
  • Falha de funcionamento do injetor do sistema de pós-tratamento
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel ou unidade danificada
  • O injetor do sistema de pós-tratamento está parcial ou completamente obstruído
  • O catalisador de SCR do sistema de pós-tratamento está danificado ou faltando.
Consulte Diagnóstico do Código de Falha 2773 (Assistido a ar).

Última Modificação: 30-OUTUBRO-2015


NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 2773 (Sem Ar)

NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2773 PID: SPN: 3226 FMI: 0 LÂMPADA: Âmbar SRT: | NOx na Saída do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. A emissão de NOx do motor está acima dos níveis recomendados. | O funcionamento do sensor de NOx na saída do sistema de pós-tratamento será desabilitado. Despotenciamento do motor na próxima vez que a velocidade do veículo for zero.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é alimentado e aterrado diretamente pela bateria. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM do motor primário, através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx do motor.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor está localizado no sistema de escape na saída do catalisador do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico tem que atender condições específicas do motor e do sistema de pós-tratamento para ser executado e completado. O sensor de NOx coleta dados sobre várias rotações e cargas de motor. Quando dados suficientes forem coletados, o diagnóstico irá ser executado, dará uma decisão de passou/falhou e começará a coletar dados novamente.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o diagnóstico detecta que os níveis de NOx são mais elevados que um valor calibrável em dois ciclos consecutivos de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) e/ou a luz amarela indicadora de falha de funcionamento (MIL).
  • Será ativado imediatamente um despotenciamento do motor quando o código de falha for ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™. É necessário dirigir ou operar o veículo em um dinamômetro de chassi para validar o reparo e desativar os códigos de falha.
  • Conecte-se ao motor com a ferramenta eletrônica de serviço INSITE™ e inicie o teste "Reinicialização devido a Nível Alto de NOx do Sistema de Pós-tratamento" na tela "Testes de Diagnóstico do ECM". Opere o veículo de acordo com as instruções na tela. Se o teste de reinicialização se tornar lento ou parar, varie a rotação e a carga do motor até que o teste seja concluído e uma decisão tomada.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A qualidade do fluido de escape de diesel não está dentro da especificação
  • Vazamentos externos na unidade dosadora e/ou nas linhas de fluido de escape de diesel
  • O teor de enxofre do combustível diesel é alto demais, causando a formação de depósitos no catalisador de SCR e resultando em alta saída de NOx
  • Falha de funcionamento da válvula dosadora de fluido de escape de diesel
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel ou unidade danificada
  • Válvula dosadora de fluido de escape de diesel parcial ou totalmente obstruída.
  • O catalisador de SCR do sistema de pós-tratamento está danificado ou faltando.
Consulte Diagnóstico do Código de Falha 2773 (Sem ar).

Última Modificação: 05-JANEIRO-2011


Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 281

Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 281 PID: S126 SPN: 1347 FMI: 7 LÂMPADA: Âmbar SRT: | Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Sistema Mecânico Não Responde ou Fora de Ajuste Desequilíbrio de bombeamento entre os êmbolos de bombeamento. | O motor não funcionará ou funcionará com baixa potência.
ISL9 CM2150 SN/ISZ13 CM2150 - Bomba de Alta Pressão

Descrições do Circuito

A bomba de combustível contém dois conjuntos de barril e êmbolo; cada conjunto de barril e êmbolo utiliza uma válvula de retenção na entrada e na saída. O combustível na pressão da bomba de engrenagens é medido através do atuador da bomba de combustível e aciona uma das duas válvulas de retenção de admissão à medida que o combustível na pressão da bomba de engrenagens entra na câmara de bombeamento. À medida que o êmbolo de bombeamento começa seu movimento para cima, a pressão na câmara de bombeamento aumenta rapidamente e a válvula de retenção na admissão é fechada. Quando a pressão se iguala à pressão do acumulador, a válvula de retenção na saída se abre. À medida que o êmbolo move-se para cima, o combustível deixa a válvula de retenção na saída e pressuriza a common rail.

Localização do Componente

A bomba de combustível está localizada no lado traseiro da carcaça das engrenagens. Os conjuntos de barril e êmbolo e válvulas de retenção são parte do subconjunto do cabeçote da bomba.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando é detectado um desequilíbrio de bombeamento entre os êmbolos de alta pressão no interior da bomba de combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM desliga a luz de verificação do motor (CHECK ENGINE) quando detectar que o desequilíbrio de bombeamento foi corrigido e o código de falha for desativado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Muito provavelmente, o Código de Falha 281 se tornará ativo durante a operação em uma condição contínua sob carga. Nessa condição, as pressões comandadas do combustível são as mais altas e o equilíbrio de pressão na bomba é mais afetado.

Se houver falha de uma vedação de alta pressão, haverá excesso de fluxo de dreno pelo cabeçote da bomba. Se a falha da vedação estender-se até um determinado ponto, o motor poderá não funcionar devido à incapacidade de geração de pressão na common rail.

Se o motor não der a partida, existem duas indicações de que houve falha no cabeçote da bomba (use o seguinte manual para diagnosticar as informações: Manual de Serviços dos Motores ISL9 CM2150 SN, Boletim 4022196):

  • O fluxo de dreno será excessivo. Isso pode ser medido durante o giro do motor.
  • Os êmbolos de bombeamento estão quebrados ou "presos". Isso pode ser verificado por meio de inspeção visual.

Se o nível de óleo do motor estiver aumentando como consequência e o Código de Falha 281 se tornar ativo, o cabeçote da bomba está defeituoso e deve ser substituído.

Consulte o diagnóstico do Código de Falha 281.

Última Modificação: 28-OUTUBRO-2015


Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Código de Falha 285

Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 285 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Âmbar SRT: | Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um dispositivo multiplexado mas não as recebeu em tempo suficiente, ou simplesmente não as recebeu. | Um ou mais dispositivos multiplexados não funcionarão corretamente.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Circuito de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Multiplexação
ISM11 CM876 SN - Circuito de Multiplexação

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle eletrônico (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

Não se Aplica

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 de um dispositivo multiplexado por mais de 1 segundo.

O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará um estado padrão como entrada para o dispositivo multiplexado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagnóstico do Código de Falha 285.

Última Modificação: 29-OUTUBRO-2015


Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Código de Falha 286

Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 286 PID: S231 SPN: 639 FMI: 13/13 LÂMPADA: Âmbar SRT: | Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração. O ECM esperava informações de um dispositivo multiplexado mas recebeu somente uma parte das informações necessárias. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Configuração de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle eletrônico (ECM) do motor diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

Não se Aplica

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM espera receber uma mensagem válida via J1939 de um dispositivo multiplexado por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Esta falha pode ocorrer quando o ECM é configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber informações de uma VECU do OEM, mas na verdade a VECU está transmitindo uma mensagem dizendo que o componente não está disponível para multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagnóstico do Código de Falha 286.

Última Modificação: 28-OUTUBRO-2015


Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro

Código de Falha 287

Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 287 PID: P91 SPN: 91 FMI: 2/19 LÂMPADA: Âmbar SRT: | Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939 - Dados da Rede Recebidos com Erro. A unidade eletrônica de controle do veículo do OEM (VECU) detectou uma falha no pedal do acelerador. | O motor poderá operar somente em marcha lenta ou não alcançar a rotação plena.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939
ISF2.8 CM2220 AN - Circuito do Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Circuito do Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939
ISL9 CM2150 SN - Circuito do Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939
ISM11 CM876 SN - Circuito do Sistema do Sensor do Pedal/Alavanca do Acelerador Multiplexado no SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle eletrônico (ECM) do motor diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade de controle eletrônico do Veículo (VECU) ou da Transmissão (ECU) do OEM na cabina. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM do motor Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM do motor Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O acelerador é pressionado e a leitura pela VECU do OEM da posição do acelerador é maior que 0 por cento, mas o sensor de posição do acelerador secundário indica que o acelerador está na posição de marcha lenta.

O acelerador é liberado e a leitura feita pela VECU do OEM da posição do acelerador é 0 por cento, mas o sensor de posição do acelerador secundário indica que o acelerador não está na posição de marcha lenta.

A VECU do OEM determina que o fio de sinal do acelerador está em curto com tensão alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha ocorre quando a VECU do OEM detecta um erro no acelerador. O ECM foi configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber da VECU do OEM informações multiplexadas para os estados do interruptor de validação da marcha lenta e a posição do acelerador pelo datalink J1939, e a VECU do OEM transmite a mensagem para tal componente.

Os três tipos de erros que podem ocorrer para esta falha são:

  • Quando o acelerador é pressionado e a VECU do OEM "lê" a posição do acelerador como maior que 0 por cento, mas o interruptor de validação da marcha lenta indica que o acelerador está na posição de marcha lenta. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.
  • Quando o acelerador é liberado e a VECU do OEM "lê" a posição do acelerador como 0 por cento, mas o interruptor de validação da marcha lenta indica que o acelerador não está na posição de marcha lenta. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.
  • A VECU do OEM determina que a linha de sinal do acelerador está em curto com tensão alta ou baixa.

Ainda é possível que ocorra o Código de Falha 285 ou 286 se houver uma configuração incorreta na VECU do OEM ou no ECM da Cummins® para outros componentes, ou se o acelerador e o interruptor de validação da marcha lenta ou o datalink estiverem danificados. As configurações do OEM devem multiplexar juntamente as entradas do acelerador e do interruptor de validação da marcha lenta para que o recurso de multiplexação do J1939 e parada de emergência possa ser utilizado para esses componentes. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os componentes multiplexados.

Consulte o diagnóstico do Código de Falha 287.

Última Modificação: 29-OUTUBRO-2015


Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Código de Falha 288

Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 288 PID: P372 SPN: 974 FMI: 2/19 LÂMPADA: Vermelha SRT: | Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro. A unidade de controle eletrônico do veículo (VECU) do OEM detectou uma falha no pedal do acelerador remoto. | O motor não responderá ao acelerador remoto. Possivelmente, o motor funcionará somente em marcha lenta. O acelerador primário, ou da cabine, talvez possa ser utilizado.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Multiplexação SAE J1939 do Pedal ou Alavanca do Acelerador Remoto
ISF2.8 CM2220 AN - Multiplexação SAE J1939 do Pedal ou Alavanca do Acelerador Remoto
ISF3.8 CM2220/ISF3.8 CM2220 AN - Multiplexação SAE J1939 do Pedal ou Alavanca do Acelerador Remoto
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Multiplexação SAE J1939 do Pedal ou Alavanca do Acelerador Remoto
ISL9 CM2150 SN - Multiplexação SAE J1939 do Pedal ou Alavanca do Acelerador Remoto
ISM11 CM876 SN - Multiplexação SAE J1939 do Pedal ou Alavanca do Acelerador Remoto

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle eletrônico (ECM) do motor diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade de controle eletrônico do Veículo (VECU) ou da Transmissão (ECU) do OEM na cabina. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM do motor Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM do motor Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

Não se Aplica

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

A VECU do OEM determina que o fio de sinal do acelerador remoto está em curto com uma fonte de tensão alta ou baixa. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.

Quando o interruptor de habilitação do acelerador remoto tem um curto com tensão alta ou baixa, o erro é detectado pela VECU do OEM. Esse status de falha é transmitido para o ECM pelo datalink J1939, que faz a falha ocorrer no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Esta falha pode ocorrer quando a VECU do OEM detecta um erro no acelerador remoto e/ou no interruptor de habilitação do acelerador remoto. O ECM foi configurado corretamente (componentes habilitados e a fonte da VECU do OEM endereçada corretamente) para receber da VECU do OEM informações multiplexadas para os estados do interruptor de habilitação do acelerador remoto e a posição do acelerador remoto pelo datalink J1939, e a VECU do OEM transmite a mensagem para tal componente. A maioria das VECU's do OEM não possui o circuito para detectar um erro do interruptor do acelerador remoto.

Os dois tipos de erros que podem ocorrer para esta falha são:

  • A VECU do OEM determina que a linha de sinal do acelerador remoto está em curto com tensão alta ou baixa. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.
  • Quando o interruptor de habilitação do acelerador remoto tem um curto com tensão alta ou baixa, o erro é detectado pela VECU do OEM. Esse status de falha é transmitido para o ECM pelo datalink J1939, que faz a falha ocorrer no ECM. A maioria das VECU's do OEM não tem a detecção de falha incorporada em um interruptor.

Ainda é possível que ocorra o Código de Falha 285 ou 286 se houver uma configuração incorreta na VECU do OEM ou no ECM da Cummins® para outros componentes, ou se o acelerador remoto e o interruptor do acelerador remoto, ou o datalink, estiverem danificados. As configurações do OEM devem multiplexar juntamente as entradas do acelerador remoto e do interruptor do acelerador remoto para que o recurso de multiplexação J1939 possa ser utilizado para esses componentes. A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para monitorar os componentes multiplexados.

Consulte o diagnóstico do Código de Falha 288.

Última Modificação: 29-OUTUBRO-2015


Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Código de Falha 291

Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 291 PID: SPN: 625 FMI: 9 LÂMPADA: Vermelha SRT: | Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida. | O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Datalink do OEM/Veículo
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Datalink do OEM/Veículo
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Circuito do Datalink do OEM/Veículo
ISL9 CM2150 SN - Circuito do Datalink do OEM/Veículo
ISM11 CM876 SN - Circuito do Datalink do OEM/Veículo

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939.

As mensagens enviadas pelo dispositivo de antifurto do Imobilizador são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. O dispositivo de antifurto do Imobilizador é instalado pelo OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não consegue se comunicar com o sistema de antifurto do Imobilizador via datalink J1939.

Ação tomada quando o código de falha está ativo

O ECM acende a lâmpada de falha âmbar ou vermelha apropriada quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM desliga a lâmpada de falha apropriada quando o diagnóstico é executado com sucesso.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente para receber informações de um dispositivo de antifurto do Imobilizador, mas este pode não estar transmitindo a mensagem para o ECM. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem do dispositivo de antifurto do Imobilizador da VECU que transmite a mensagem está incorreto no ECM da Cummins®, ou o dispositivo de antifurto do Imobilizador não está configurado para transmitir a mensagem do componente multiplexado.
  • Esta falha pode ser causada por uma conexão incorreta do datalink J1939 entre o dispositivo de antifurto do Imobilizador e o ECM da Cummins®, uma conexão incorreta entre o componente e o dispositivo de antifurto do Imobilizador, um dispositivo de antifurto do Imobilizador defeituoso ou um ECM da Cummins® defeituoso. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o diagnóstico do Código de Falha 291.

Última Modificação: 28-OUTUBRO-2015


Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 295

Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 295 PID: P108 SPN: 108 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou um erro no sinal do sensor da pressão barométrica. | Despotenciamento do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Pressão Barométrica
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISZ13 CM2150 - Circuito de Pressão Barométrica
ISL9 CM2150 SN/ISM11 CM876 SN - Circuito de Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão barométrica no circuito 1 de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão barométrica envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão desse sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. Uma parte é executada quando a chave de ignição é colocada na posição ON e antes da partida do motor.

A outra parte é executada continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão barométrica é maior ou menor que as leituras de pressão absoluta de outros sensores do motor, ou foi detectada uma falha dentro da faixa do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.
  • É usado um valor padrão para a leitura da pressão barométrica.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor da pressão barométrica "preso" na faixa de operação
  • Resistência alta nas linhas de sinal e de retorno do sensor da pressão barométrica.
Consulte o diagnóstico do Código de Falha 295.

Última Modificação: 29-OUTUBRO-2015


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2963

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2963 PID: P110 SPN: 110 FMI: 0/15 LÂMPADA: Nenhuma SRT: | Temperatura do líquido de arrefecimento do motor - Dados válidos, mas acima da faixa normal de operação - Nível menos severo. A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Redução da potência e possível parada do motor se o recurso de parada de proteção do motor estiver habilitado.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISM11 CM876 SN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISZ13 CM2150 - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e o controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor de temperatura do líquido de arrefecimento do motor está localizado no lado de escape do motor, próximo à carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que um limite calibrável ajustado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

O status do código de falha mostrado pela ferramenta eletrônica de serviço INSITE™ mudará para INATIVO e o despotenciamento de torque será removido imediatamente depois que a temperatura do líquido de arrefecimento do motor cair abaixo de um limite calibrável ajustado no ECM e o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-2963.

Última Modificação: 28-OUTUBRO-2015


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2964

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2964 PID: P105 SPN: 105 FMI: 0/15 LÂMPADA: Nenhuma SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo O sinal de temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão/Temperatura 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão/Temperatura no Coletor de Admissão
ISM11 CM876 SN - Circuito do Sensor de Temperatura/Pressão 1 no Coletor de Admissão

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal da temperatura no coletor de admissão. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura no coletor de admissão.

Quando o ar de admissão está frio, a resistência do sensor ou do termistor é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Esse código de falha indica que a temperatura no coletor de admissão excedeu o limite máximo para a proteção do motor.

Localização do Componente

O sensor de temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no coletor de admissão é maior que um limite calibrável ajustado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

A saída de torque máximo do motor retornará e o código de falha será desativado depois que a temperatura no coletor de admissão cair abaixo de um limite calibrável ajustado no ECM.

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.

Dicas para a Oficina

O sensor da temperatura 1 no coletor de admissão mede a temperatura do ar no arrefecedor ar-ar à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Aletas do arrefecedor ar-ar obstruídas
  • Restrição no fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o Diagnóstico do Código de Falha t05-2964.

Última Modificação: 28-OUTUBRO-2015


Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2973

Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2973 PID: P106 SPN: 102 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos. O sensor de pressão no coletor de admissão detecta um valor incorreto quando a chave de ignição é ligada ou durante o funcionamento do motor. | A luz indicadora de falha (MIL) e o despotenciamento de proteção do motor irão ocorrer.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão/Temperatura 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão/Temperatura no Coletor de Admissão
ISM11 CM876 SN - Circuito do Sensor de Temperatura/Pressão 1 no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 do coletor de admissão está localizado no coletor de admissão de ar.

O sensor de pressão barométrica pode ser montado externamente no motor ou pode ser um componente interno dentro do ECM. Verifique o diagrama elétrico do motor para detalhes do circuito.

Condições para Execução do Diagnóstico

O diagnóstico do ECM é executado em 2 partes consistindo de 3 condições separadas sem desligamento entre os passos:

1. Chave Ligada - A Parte 1 deste diagnóstico executa uma verificação de racionalidade do sensor quando a chave de ignição é ligada. Se o código de falha foi ativado ao ligar a chave somente, houve falha na primeira verificação.

2. Operação - A Parte 2 deste diagnóstico irá executar uma verificação de racionalidade de pressão quando o motor estiver sendo executado sob condições normais. O diagnóstico executa uma verificação nas seguintes condições:

  • >1.500 rpm com 100 por cento de carga, por 25 segundos não consecutivos.
  • <2.000 rpm durante monitoramento por 25 segundos não-consecutivos com uma pressão ar-ar < 140kPa ou 150kPa dependendo da calibração específica do ECM.
  • O freio de escape deve ser desabilitado sempre ou o diagnóstico não será executado.

Dicas de serviço:

  • Se a chave de ignição está com mau funcionamento na posição ligada (ON), somente a chave na racionalidade deve ser executada.
  • Se o código de falha se tornar ativo em >1500 rpm e sob carga, somente a condição >1500 rpm precisa ser completada.
  • Se o código de falha se tornar ativo em <2000 rpm durante o monitoramento, somente a condição monitoramento <2000 rpm precisa ser completada.

Verifique a imagem de serviço do ECM e a janela código de falha na ferramenta eletrônica de serviço INSITE™ para verificar se o código de falha apareceu quando o motor estava funcionando ou quando a chave de ignição foi ligada. Verifique a carga ou a condição de motor engrenado para ajudar a determinar qual parte está com mau funcionamento.

Condições para Configurar os Códigos de Falha

Este diagnóstico verifica o valor do sensor de pressão no coletor de admissão quando a chave de ignição é ligada e durante o funcionamento do motor. Se o valor da pressão no coletor de admissão não for igual ao da pressão do ar ambiente quando a chave de ignição for ligada, ou se for maior ou menor que o valor esperado durante o funcionamento normal do motor, este código de falha será ativado.

Ação tomada quando o código de falha está ativo

  • O ECM ilumina a luz indicadora de falha (MIL) imediatamente quando o diagnóstico é executado e falha.
  • Um despotenciamento significativo do motor irá ocorrer imediatamente para tabelas de abastecimento padrão para proteger o motor contra danos.

Condições para Apagar o Código de Falha

  • Execute o diagnóstico do ECM como descrito acima.
  • Assim que o diagnóstico for completado, o código de falha ficará inativo se passar.
  • Assim que o diagnóstico for completado e uma viagem completada, a luz indicadora de falha (MIL) irá se apagar imediatamente.
  • Uma vez inativo, o código de falha utiliza o comando "apagar todas as falhas" da última versão da ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este diagnóstico consiste de duas partes. Quando a chave de ignição é ligada e antes da partida do motor, as leituras para a pressão no coletor de admissão, a pressão barométrica do ar e a pressão do gás de escape são comparadas umas com as outras. Este código de falha ocorre quando a leitura do sensor do coletor de admissão é diferente das leituras dos outros sensores. Esta verificação é feita somente uma vez depois que a chave de ignição é ligada. Esta falha é ativada também quando a pressão no coletor de admissão é alta demais ou baixa demais para as atuais condições de funcionamento do motor. O ECM compara a leitura da pressão no coletor de admissão para a rotação do turbocompressor para determinar se a leitura da pressão é válida.

Possíveis causas desta falha:

  • Danos no sensor da pressão no coletor de admissão
  • Danos no sensor da pressão barométrica
  • Vazamentos no sistema de entrada de ar entre o turbocompressor e o coletor de admissão
  • Restrição no arrefecedor ar-ar
  • Danos no sensor da rotação do turbocompressor
  • Danos no sensor de temperatura na entrada do compressor do turbocompressor
  • Um chicote elétrico do motor danificado pode causar códigos de falha intermitentes devido a resistências intermitentes. Verifique o diagrama elétrico para circuitos de alimentação e retorno compartilhados nos sensores. É possível que mais de um sensor possa estar lendo incorretamente se um problema de alimentação/massa comum exista no circuito. Utilize a ferramenta eletrônica de serviço INSITE™ para registrar qualquer flutuação na tensão/valores do sensor quando o chicote for movido.

NOTA: Nos passos guiados para o Código de Falha 2973, a pressão no indicador pode precisar ser convertida em pressão absoluta, dependendo do motor que você está diagnosticando.

A pressão barométrica é de aproximadamente 29,92 pol-Hg no nível do mar. (Pressão Absoluta)

  • A pressão do coletor de admissão é de aproximadamente 0 pol-Hg quando o motor não está funcionando. (Pressão no Indicador)
  • 29,92 pol-Hg = 1 atmosférica = 1,013 bar

Exemplo: Se o sensor de pressão barométrica (Absoluta) registrar 31 pol-Hg e o sensor de pressão no coletor de admissão (Indicador) registrar -5 pol-Hg então a diferença pode ser calculada conforme abaixo:

1. Converta a pressão no coletor de admissão (Indicador) em pressão Absoluta = (-5 + 29) = 24 pol-Hg.

2. Subtraia o novo valor de 24 pol-Hg do valor barométrico original de 31 pol-Hg. (31 – 24) =7

3. A diferença é de 7 pol-Hg. 7 pol-Hg é maior que a especificação de 3 pol-Hg nos passos de diagnóstico de falha e irá causar a ativação do código de falha.

4. Utilize a tabela de Pressão Barométrica em Altitudes no procedimento seguinte para ajudar a compreender a pressão ambiente em altitudes diferentes. Consulte o Procedimento 018-028 na Seção V.

Consulte o Diagnóstico do Código de Falha t05-2973.

Última Modificação: 03-NOVEMBRO-2015


Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2976

Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2976 PID: SPN: 3361 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos Foi detectado um erro interno na unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito de Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ ISL9 CM2150 SN - Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Para um sistema de SCR assistido a ar, a unidade dosadora de fluido de escape de diesel transmite informações importantes sobre a operação do sistema (incluindo a temperatura interna da unidade dosadora) ao módulo de controle eletrônico (ECM) do motor primário através da rede do datalink J1939.

Para um sistema de SCR sem ar, a unidade dosadora transmite sua temperatura interna ao controlador de fluido de escape de diesel através de um fio de sinal, e o controlador transmite essa informação ao módulo de controle eletrônico (ECM) do motor primário via rede do datalink J1939.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

O motor e a chave de ignição devem ser mantidos desligados durante um período de 8 horas antes da execução do diagnóstico. Após um período de inatividade de 8 horas do motor, dê partida no motor e deixe-o funcionar em marcha lenta por 1 minuto para executar o diagnóstico.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura informada pelo sensor interno de temperatura da unidade dosadora de fluido de escape de diesel não corresponde às informações de outros sensores de temperatura do motor em dois ciclos consecutivos de ignição durante a execução do diagnóstico.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, o motor deve ser mantido desligado com a chave de ignição na posição OFF durante um período de 8 horas. Após um período de inatividade de 8 horas do motor, dê partida no motor e deixe-o funcionar em marcha lenta por 1 minuto para executar o diagnóstico.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O Código de Falha 2976 é acionado quando o sensor interno de temperatura da unidade dosadora de fluido de escape de diesel lê um valor diferente da leitura de outros sensores de temperatura do motor. Isto indica um problema com o sensor de temperatura interna da unidade dosadora de fluido de escape de diesel. O período de inatividade de 8 horas é necessário para a execução do diagnóstico para que os diferentes sensores de temperatura possam equalizar em temperatura ambiente.

Consulte o diagnóstico do Código de Falha 2976.

Última Modificação: 30-OUTUBRO-2015


Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1 - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 311

Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1 - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 311 PID: S001 SPN: 651 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1 - Corrente Acima da Normal ou Circuito Aterrado. Detectada corrente no circuito do injetor No. 1 com a voltagem desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de alimentação e um fio de retorno. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de alimentação e retorna ao ECM pelo fio de retorno depois de atuar o solenóide. Cada válvula solenóide é normalmente aberta, e é fechada somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

O motor ISM tem um chicote interno do atuador que se conecta ao chicote externo do motor através de um conector de 15 pinos no lado dianteiro da carcaça dos balanceiros. O chicote interno do atuador encontra-se no interior da carcaça dos balanceiros, no lado direito. O chicote tem seis conectores espaçados ao longo de seu comprimento, um para cada solenóide de injetor. Esses conectores são conectados no conector 'rabo-de-porco' de cada injetor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 0 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do injetor está em curto com uma fonte de voltagem, em curto com uma fonte de bateria, ou resistência baixa do solenóide do injetor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor será desabilitado.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Curto-circuito com o massa no chicote do motor ou no injetor.
  • Curto-circuito com uma fonte de voltagem no chicote do motor
  • Resistência alta ou baixa do injetor.
Consulte o diagnóstico do Código de Falha 311.

Última Modificação: 06-SETEMBRO-2009


Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5 - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 312

Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5 - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 312 PID: S0274 SPN: 655 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5 - Corrente Acima da Normal ou Circuito Aterrado. Detectada corrente no circuito do injetor No. 5 com a voltagem desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de alimentação e um fio de retorno. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de alimentação e retorna ao ECM pelo fio de retorno depois de atuar o solenóide. Cada válvula solenóide é normalmente aberta, e é fechada somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

O motor ISM tem um chicote interno do atuador que se conecta ao chicote externo do motor através de um conector de 15 pinos no lado dianteiro da carcaça dos balanceiros. O chicote interno do atuador encontra-se no interior da carcaça dos balanceiros, no lado direito. O chicote tem seis conectores espaçados ao longo de seu comprimento, um para cada solenóide de injetor. Esses conectores são conectados no conector 'rabo-de-porco' de cada injetor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 0 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do injetor está em curto com uma fonte de voltagem, em curto com uma fonte de bateria, ou resistência baixa do solenóide do injetor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor será desabilitado.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Curto-circuito com o massa no chicote do motor ou no injetor.
  • Curto-circuito com uma fonte de voltagem no chicote do motor.
  • Resistência alta ou baixa do injetor.
Consulte o diagnóstico do Código de Falha 312.

Última Modificação: 06-SETEMBRO-2009


Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3 - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 313

Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3 - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 313 PID: S003 SPN: 653 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3 - Corrente Acima da Normal ou Circuito Aterrado. Detectada corrente no circuito do injetor No. 3 com a voltagem desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de alimentação e um fio de retorno. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de alimentação e retorna ao ECM pelo fio de retorno depois de atuar o solenóide. Cada válvula solenóide é normalmente aberta, e é fechada somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

O motor ISM tem um chicote interno do atuador que se conecta ao chicote externo do motor através de um conector de 15 pinos no lado dianteiro da carcaça dos balanceiros. O chicote interno do atuador encontra-se no interior da carcaça dos balanceiros, no lado direito. O chicote tem seis conectores espaçados ao longo de seu comprimento, um para cada solenóide de injetor. Esses conectores são conectados no conector 'rabo-de-porco' de cada injetor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 0 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do injetor está em curto com uma fonte de voltagem, em curto com uma fonte de bateria, ou resistência baixa do solenóide do injetor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor será desabilitado.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Curto-circuito com o massa no chicote do motor ou no injetor.
  • Curto-circuito com uma fonte de voltagem no chicote do motor.
  • Resistência alta ou baixa do injetor.
Consulte o diagnóstico do Código de Falha 313.

Última Modificação: 06-SETEMBRO-2009


Circuito de Corte de Ar do Motor - Tensão acima da normal ou em curto com fonte de tensão alta

Código de Falha 3139

Circuito de Corte de Ar do Motor - Tensão acima da normal ou em curto com fonte de tensão alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3139 PID: SPN: 3667 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Corte de Ar do Motor - Tensão acima da normal ou em curto com fonte de tensão alta Detectado sinal de tensão alta no circuito de corte de ar. | A válvula de corte de ar do motor será desabilitada.
Circuito de Corte de Ar do Motor

Descrições do Circuito

A válvula de corte de ar do motor é um componente instalado pelo OEM que corta o fluxo de ar na admissão do motor para prevenir condição de sobre-rotação do motor. Quando ativado, o ECM fornece 12 VCC ao solenóide de corte de ar. O solenóide então fornece ar para a válvula de corte de ar e ativa a válvula, fechando uma tampa sobre a admissão.

Localização do Componente

A localização da válvula de corte de ar pode variar, dependendo do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o acionador de corte de ar do motor está em curto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de Corte de Ar do Motor Aberto
  • Curto-circuito com fonte de tensão no circuito de corte de ar do motor.
  • Falha de funcionamento do ECM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha t05-3139.

Última Modificação: 30-SETEMBRO-2014


Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6 - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 314

Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6 - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 314 PID: S006 SPN: 656 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6 - Corrente Acima da Normal ou Circuito Aterrado. Detectada corrente no circuito do injetor No. 6 com a voltagem desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de alimentação e um fio de retorno. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de alimentação e retorna ao ECM pelo fio de retorno depois de atuar o solenóide. Cada válvula solenóide é normalmente aberta, e é fechada somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

O motor ISM tem um chicote interno do atuador que se conecta ao chicote externo do motor através de um conector de 15 pinos no lado dianteiro da carcaça dos balanceiros. O chicote interno do atuador encontra-se no interior da carcaça dos balanceiros, no lado direito. O chicote tem seis conectores espaçados ao longo de seu comprimento, um para cada solenóide de injetor. Esses conectores são conectados no conector 'rabo-de-porco' de cada injetor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 0 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do injetor está em curto com uma fonte de voltagem, em curto com uma fonte de bateria, ou resistência baixa do solenóide do injetor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor será desabilitado.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Curto-circuito com o massa no chicote do motor ou no injetor.
  • Curto-circuito com uma fonte de voltagem no chicote do motor.
  • Resistência alta ou baixa do injetor.
Consulte o diagnóstico do Código de Falha 314.

Última Modificação: 06-SETEMBRO-2009


Circuito de Corte de Ar do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3141

Circuito de Corte de Ar do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3141 PID: P102 SPN: 3667 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Corte de Ar do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito de corte de ar do motor. | A válvula de corte de ar do motor será desabilitada.
Circuito do Sensor de Corte de Ar do Motor

Descrições do Circuito

A válvula de corte de ar é um componente instalado pelo OEM que corta o fluxo de ar na admissão do motor para prevenir condição de sobre-rotação do motor. Quando ativado, o ECM fornece 12 VCC ao solenóide de corte de ar. O solenóide então fornece ar para a válvula de corte de ar e ativa a válvula, fechando uma tampa sobre a admissão.

Localização do Componente

A localização da válvula de corte de ar pode variar, dependendo do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o acionador de corte de ar do motor está em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no circuito de corte de ar do motor.
  • Falha de funcionamento do ECM.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o Diagnóstico do Código de Falha t05-3141.

Última Modificação: 30-SETEMBRO-2014


Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3142

Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3142 PID: SPN: 4360 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura na entrada do catalisador de SCR. | Utilizado o valor padrão para a temperatura na entrada do sistema de SRC.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre a saída do turbocompressor e a entrada do catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de sinal do sensor de temperatura na entrada de SCR é maior que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.
  • É utilizado um valor padrão para a temperatura na entrada do catalisador de SCR.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura na entrada de SCR compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 3142.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3143

Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3143 PID: SPN: 4360 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Entrada do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do sensor de temperatura na entrada do catalisador de SCR. | Utilizado o valor padrão para a temperatura na entrada do sistema de SRC.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre a saída do turbocompressor e a entrada do catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de sinal do sensor de temperatura na entrada de SCR é menor que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.
  • É utilizado um valor padrão para a temperatura na entrada do catalisador de SCR.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor de temperatura na entrada de SCR compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 3143.

Última Modificação: 02-NOVEMBRO-2015


Temperatura na Entrada de SCR do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3144

Temperatura na Entrada de SCR do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3144 PID: SPN: 4360 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura na Entrada de SCR do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura na entrada do sistema de SRC não muda com as condições de funcionamento do motor. | Utilizado o valor padrão para a temperatura na entrada do sistema de SRC.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre a saída do turbocompressor e a entrada do catalisador de SCR no sistema de escape.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado quando as leituras dos sensores de temperatura dos gases de escape são comparadas com outras temperaturas do motor durante o funcionamento do motor. A temperatura do líquido de arrefecimento do motor deve ser maior que 60°C [140°F] para que este diagnóstico possa ser realizado.

Condições para Configurar os Códigos de Falha

  • Este código de falha será registrado se o valor do sensor de temperatura na entrada do catalisador de SCR não for compatível com as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.
  • É utilizado um valor padrão para a temperatura na entrada do catalisador de SCR.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura na entrada de SCR 'preso' na faixa de operação
  • Resistência alta nas linhas de sinal ou de retorno do sensor da temperatura na entrada de SCR.
Consulte o diagnóstico do Código de Falha 3144.

Última Modificação: 27-OUTUBRO-2015


Sensor da Temperatura na Entrada de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Código de Falha 3145

Sensor da Temperatura na Entrada de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 4360 FMI: 10/10 LÂMPADA: Âmbar SRT: | Sensor da temperatura na entrada de SCR do sistema de pós-tratamento - Taxa anormal de alteração. O sensor da temperatura na entrada do catalisador SCR não está respondendo a uma mudança nas condições de funcionamento do motor. | Utilizado o valor padrão para a temperatura na entrada do catalisador de SRC.
ISM11 CM876 SN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada do catalisador de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que entram na unidade do catalisador. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada do catalisador de SCR está localizado no sistema de pós-tratamento. O componente está localizado entre a saída do turbocompressor e a entrada da unidade do catalisador no sistema de escape.

Condições para Execução do Diagnóstico

O motor e a chave de ignição devem ser mantidos desligados durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico irá somente executar durante o aquecimento do motor. Depois de um período de inatividade de 8 horas, dê partida e opere o motor até que as temperaturas normais de operação sejam atingidas.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na entrada do catalisador de SCR não está mudando para corresponder às condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Um despotenciamento de torque do motor será ativado depois de 36 horas de funcionamento do motor com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Consulte a seção "Condições para Execução do Diagnóstico" para obter instruções sobre a execução do diagnóstico.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória depois de terminados 40 ciclos de aquecimento.

Dicas para a Oficina

O sensor da temperatura na entrada do catalisador de SCR é monitorado durante o aquecimento do motor. Se a leitura da temperatura na saída do catalisador de SCR não mudar de acordo com as condições de operação do motor, o sensor da temperatura na saída do catalisador de SCR será comandado a ficar 'preso' na faixa de operação e este código de falha será registrado.

Possíveis causas deste código de falha:

  • Sensor da temperatura na entrada do catalisador de SCR preso na faixa de operação
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura na entrada do catalisador de SCR.
Consulte o diagnóstico do Código de Falha 3145.

Última Modificação: 24-JUNHO-2010


Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3146

Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3146 PID: SPN: 4363 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do sensor de temperatura na saída do sistema de SRC. | Utilizado o valor padrão de temperatura na saída do sistema de SRC.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na saída de SCR está localizado no sistema de pós-tratamento dos gases de escape. O sensor está localizado na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

  • O ECM detecta que a tensão de sinal do sensor de temperatura na saída de SCR é maior que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.
  • É utilizado um valor padrão para a temperatura na saída do catalisador de SCR.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da temperatura na saída do catalisador de SCR compartilha com outros sensores os fios de retorno do chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 3146.

Última Modificação: 27-OUTUBRO-2015


Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3147

Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3147 PID: SPN: 4363 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura na Saída do Sistema de SCR do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no circuito do sensor de temperatura na saída do catalisador de SCR. | Utilizado valor padrão de temperatura na saída do catalisador de SCR.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na saída de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que saem do catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na saída de SCR está localizado no sistema de pós-tratamento dos gases de escape. O sensor está localizado na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

  • O ECM detecta que a tensão de sinal do sensor de temperatura na saída de SCR é menor que um valor calibrável quando a chave de ignição está na posição ON.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.
  • É utilizado um valor padrão para a temperatura na saída do catalisador de SCR.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sensor da temperatura na saída do catalisador de SCR compartilha com outros sensores os fios de retorno do chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 3147.

Última Modificação: 27-OUTUBRO-2015


Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3148

Sensor da Temperatura na Saída do SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3148 PID: SPN: 4363 FMI: 2 LÂMPADA: Âmbar SRT: | Sensor da Temperatura na Saída da Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor de temperatura na saída do catalisador de SRC nãomuda com as condições de funcionamento do motor. | Utilizado o valor padrão de temperatura na saída do sistema de SRC.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na saída de SCR é utilizado pelo módulo de controle do motor (ECM) para monitorar a temperatura dos gases de escape do motor que saem do catalisador de SCR. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na saída de SCR está localizado no sistema de pós-tratamento. O sensor está localizado depois do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando as leituras dos sensores de temperatura dos gases de escape são comparadas com outras temperaturas do motor durante o funcionamento do motor. A temperatura do líquido de arrefecimento do motor deve ser maior que 60°C [140°F] para que este diagnóstico possa ser realizado.

Condições para Configurar os Códigos de Falha

Este código de falha será registrado se o valor do sensor de temperatura na saída do catalisador de SCR não for compatível com as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha em duas operações consecutivas.
  • É utilizado um valor padrão para a temperatura na saída do catalisador de SCR.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com este código de falha ativo.

Condições para Apagar o Código de Falha

  • O código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor. Deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura na saída de SCR 'preso' na faixa de operação
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura na saída da SCR.
Consulte o diagnóstico do Código de Falha 3148.

Última Modificação: 22-JANEIRO-2018


Sensor da Temperatura na Saída de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Código de Falha 3149

Sensor da Temperatura na Saída de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 4363 FMI: 10/10 LÂMPADA: Âmbar SRT: | Sensor da Temperatura na Saída de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração. O sensor da temperatura na saída do catalisador SCR não está respondendo a uma mudança nas condições de funcionamento do motor. | Utilizado o valor padrão de temperatura de saída do catalisador de SCR.
ISM11 CM876 SN - Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISZ13 CM2150 - Sensor de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na saída do catalisador de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que saem do catalisador. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na saída do catalisador de SCR está localizado no sistema de pós-tratamento. O sensor está localizado na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O motor e a chave de ignição devem ser mantidos desligados durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico irá somente executar durante o aquecimento do motor. Depois de um período de inatividade de 8 horas, dê partida e opere o motor até que as temperaturas normais de operação sejam atingidas.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na saída do catalisador de SCR não está mudando para corresponder às condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Um despotenciamento de torque do motor será ativado depois de 36 horas de funcionamento do motor com o código de falha ativo.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Consulte a seção "Condições para Execução do Diagnóstico" para obter instruções sobre a execução do diagnóstico.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória depois de terminados 40 ciclos de aquecimento.

Dicas para a Oficina

O sensor da temperatura na saída do catalisador de SCR é monitorado durante o aquecimento do motor. Se a leitura da temperatura na saída do catalisador de SCR não mudar de acordo com as condições de operação do motor, o sensor da temperatura na saída do catalisador de SCR será comandado a ficar 'preso' na faixa de operação e este código de falha será registrado.

Possíveis causas deste código de falha:

  • Sensor da temperatura na saída do catalisador de SCR preso na faixa de operação
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura na saída do catalisador de SCR.
Consulte o diagnóstico do Código de Falha 3149.

Última Modificação: 24-JUNHO-2010


Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2 - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 315

Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2 - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 315 PID: S002 SPN: 652 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2 - Corrente Acima da Normal ou Circuito Aterrado. Detectada corrente no circuito do injetor No. 2 com a voltagem desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de alimentação e um fio de retorno. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de alimentação e retorna ao ECM pelo fio de retorno depois de atuar o solenóide. Cada válvula solenóide é normalmente aberta, e é fechada somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

O motor ISM tem um chicote interno do atuador que se conecta ao chicote externo do motor através de um conector de 15 pinos no lado dianteiro da carcaça dos balanceiros. O chicote interno do atuador encontra-se no interior da carcaça dos balanceiros, no lado direito. O chicote tem seis conectores espaçados ao longo de seu comprimento, um para cada solenóide de injetor. Esses conectores são conectados no conector 'rabo-de-porco' de cada injetor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 0 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do injetor está em curto com uma fonte de voltagem, em curto com uma fonte de bateria, ou resistência baixa do solenóide do injetor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor será desabilitado.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Curto-circuito com o massa no chicote do motor ou no injetor.
  • Curto-circuito com uma fonte de voltagem no chicote do motor.
  • Resistência alta ou baixa do injetor.
Consulte o diagnóstico do Código de Falha 315.

Última Modificação: 06-SETEMBRO-2009


Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente

Código de Falha 3151

Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3151 PID: SPN: 4794 FMI: 31 LÂMPADA: Âmbar SRT: | Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente O catalisador de SRC do sistema de pós-tratamento no sistema de escape não está instalado. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sistema do Catalisador de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sistema do Catalisador de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O catalisador de redução catalítica seletiva (SCR) do sistema de pós-tratamento é monitorado pelos sensores de temperatura na entrada e na saída de SCR localizados no sistema de pós-tratamento. O sensor da temperatura de entrada está localizado antes do catalisador e o sensor da temperatura de saída está localizado na saída do sistema do catalisador.

Localização do Componente

O catalisador de SCR está localizado no sistema de escape. A localização do catalisador de SCR varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para obter a identificação detalhada do motor e do componente.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor. Os sensores de temperatura de entrada e saída do catalisador SCR devem estar registrando a temperatura ambiente. Se a temperatura do catalisador de SCR for maior que 38°C [100°F], ou se os sensores de temperatura do catalisador de SCR mostrarem uma diferença maior que 5,5°C [10°F], o diagnóstico não será executado.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando os sensores de temperatura de entrada e de saída não detectam a presença de um catalisador de SCR no sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, consulte a seção "Condições para Execução do Diagnóstico" para obter instruções sobre a execução do diagnóstico.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Revisão incorreta de calibração no CD do INCAL™
  • Violação do sistema do catalisador, remoção do catalisador do veículo, ou falha do catalisador.
Consulte o diagnóstico do Código de Falha 3151.

Última Modificação: 28-OUTUBRO-2015


Sensor da Temperatura na Entrada de SCR do Sistema de Pós-tratamento Trocado - Fora de Calibração

Código de Falha 3163

Sensor da Temperatura na Entrada de SCR do Sistema de Pós-tratamento Trocado - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3163 PID: SPN: 4360 FMI: 13 LÂMPADA: Âmbar SRT: | Sensor da Temperatura na Admissão do SCR do Sistema de Pós-tratamento Trocado 1 - Fora de Calibração As conexões dos sensores de temperatura na entrada e na saída do SCR estão trocadas. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

Os sensores de temperatura de SCR são utilizados para monitorar as temperaturas do gás de escape que entra e sai do catalisador de SCR.

Localização do Componente

Os sensores das temperaturas de entrada e de saída estão localizados no sistema de pós-tratamento. O sensor da temperatura de entrada está localizado antes do catalisador de SCR e o sensor da temperatura de saída está localizado na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor.

Condições para Configurar os Códigos de Falha

O ECM determina que as leituras de temperatura dos sensores das temperaturas de entrada e de saída de SCR estão trocados.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, o motor deve ser mantido desligado com a chave de ignição na posição OFF durante um período de 8 horas. Após um período de inatividade de 8 horas do motor, dê partida no motor e deixe-o funcionar em marcha lenta por 1 minuto para executar o diagnóstico.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • Os sensores na entrada e na saída do SCR estão trocados.
  • Os conectores do chicote nos sensores na entrada e na saída do SCR estão trocados.

Os sensores de temperatura do catalisador devem ler a temperatura ambiente e o motor deve estar desligado durante um período de oito horas antes da realização deste diagnóstico.

Consulte o diagnóstico do Código de Falha 3163.

Última Modificação: 27-OUTUBRO-2015


Temperatura na Admissão do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 3164

Temperatura na Admissão do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3164 PID: SPN: 4360 FMI: 15 LÂMPADA: Nenhuma SRT: | Temperatura na Admissão do SCR do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo Temperatura alta na entrada da redução catalítica seletiva (SCR) detectada. | Possível despotenciamento do motor.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISL9 CM2150 SN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Sensor de Temperatura na Entrada de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura na entrada de SCR é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura dos gases de escape do motor que entram no catalisador de SCR. O ECM monitora a tensão no pino de SINAL e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura na entrada de SCR está localizado no sistema de pós-tratamento.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura na entrada do catalisador de SCR é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é acionado quando a temperatura na entrada do catalisador de SCR excede a temperatura máxima permitida para uma dada classificação do motor.

Consulte o Diagnóstico do Código de Falha t05-3164.

Última Modificação: 28-OUTUBRO-2015


Rotação no Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização

Código de Falha 3186

Rotação no Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3186 PID: SPN: 1623 FMI: 9/9 LÂMPADA: Âmbar SRT: | Rotação no Eixo de Saída do Tacógrafo - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da rotação no eixo de saída do tacógrafo. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o Diagnóstico do Código de Falha t05-3186.

Última Modificação: 02-NOVEMBRO-2015


Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 319

Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 319 PID: P251 SPN: 251 FMI: 2/2 LÂMPADA: Âmbar (Lampejo de Manutenção) SRT: | Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos. Relógio de tempo real sem alimentação de energia. | Nenhum quanto ao desempenho. Os dados no ECM não terão informações precisas de data e hora.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação do Relógio de Tempo Real
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito de Alimentação do Relógio de Tempo Real
ISM11 CM876 SN - Circuito de Alimentação do Relógio de Tempo Real

Descrições do Circuito

Em condições normais de operação, o relógio de tempo real do módulo de controle eletrônico (ECM) é alimentado pelas baterias do veículo. Se a alimentação das baterias para o ECM for perdida, o relógio de tempo real será alimentado por uma bateria no chicote do motor (se equipada).

Localização do Componente

A bateria do relógio de tempo real é presa no chicote do motor próximo ao ECM.

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria do relógio de tempo real é 3,3 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM pisca a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando a chave de ignição é colocada na posição ON e o diagnóstico é executado e falha.
  • Os valores do relógio de tempo real nos dados do ECM serão incorretos.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que o relógio de tempo real do ECM perdeu a alimentação. As possíveis causas para esta falha são uma bateria descarregada ou defeituosa, fiação ou conectores defeituosos entre a bateria e o ECM, ou o motor não está equipado com uma bateria de relógio de tempo real e a alimentação da bateria do veículo para o ECM foi perdida.

Consulte o diagnóstico do Código de Falha 319.

Última Modificação: 28-OUTUBRO-2015


Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4 - Corrente Acima da Normal ou Circuito Aterrado

Código de Falha 321

Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4 - Corrente Acima da Normal ou Circuito Aterrado

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 321 PID: S004 SPN: 654 FMI: 6/6 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4 - Corrente Acima da Normal ou Circuito Aterrado. Detectada corrente no circuito do injetor No. 4 com a voltagem desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISM11 CM876 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4

Descrições do Circuito

As válvulas-solenóide dos injetores são atuadas pelo ECM para controlar a medição do débito do combustível e a sincronização. Cada solenóide de injetor é conectado ao ECM através de um fio de alimentação e um fio de retorno. Um pulso elétrico é enviado ao injetor pelo ECM através do fio de alimentação e retorna ao ECM pelo fio de retorno depois de atuar o solenóide. Cada válvula solenóide é normalmente aberta, e é fechada somente por um pulso elétrico enviado pelo ECM durante a injeção e medição de débito de combustível.

Localização do Componente

O motor ISM tem um chicote interno do atuador que se conecta ao chicote externo do motor através de um conector de 15 pinos no lado dianteiro da carcaça dos balanceiros. O chicote interno do atuador encontra-se no interior da carcaça dos balanceiros, no lado direito. O chicote tem seis conectores espaçados ao longo de seu comprimento, um para cada solenóide de injetor. Esses conectores são conectados no conector 'rabo-de-porco' de cada injetor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 0 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do injetor está em curto com uma fonte de voltagem, em curto com uma fonte de bateria, ou resistência baixa do solenóide do injetor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor será desabilitado.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Curto-circuito com uma fonte de voltagem no chicote do motor.
  • Curto-circuito com o massa no chicote do motor ou no injetor.
  • Resistência alta ou baixa do injetor.
Consulte o diagnóstico do Código de Falha 321.

Última Modificação: 06-SETEMBRO-2009


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 322

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 322 PID: S006 SPN: 651 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 1 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Atuador do Solenóide do Injetor do Cilindro No. 1
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1 (4 e 6 cilindros)
ISL9 CM 2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1
ISZ13 CM2150 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 322.

Última Modificação: 29-OUTUBRO-2015


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 323

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 323 PID: S006 SPN: 656 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 5 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5
ISL9 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5
ISZ13 CM2150 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 5

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e seis interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Analogamente, os injetores para os cilindros 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a três conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, este código de falha se tornará ativo. Se o erro de um circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o(s) cilindro(s) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

• Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor

• Resistência alta em um único injetor ou solenóide do injetor

•Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno, mas não com o massa)

• ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-323.

Última Modificação: 29-OUTUBRO-2015


Temperatura na Saída do SCR do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3236

Temperatura na Saída do SCR do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3236 PID: SPN: 4363 FMI: 16 LÂMPADA: Âmbar SRT: | Temperatura na Saída do SCR do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada temperatura alta de saída na SCR. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Sensores de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensores de Temperatura na Saída de SCR do Sistema de Pós-tratamento
ISM11 CM876 SN - Sensores de Temperatura na Saída de SCR do Sistema de Pós-tratamento

Descrições do Circuito

O sensor da temperatura do gás na saída da SCR é utilizado pelo ECM para monitorar a temperatura dos gases de escape do motor que saem do catalisador. O ECM monitora a tensão no pino de SINAL e a converte em um valor de temperatura.

Localização do Componente

O sensor da temperatura dos gases de escape na saída do catalisador de SCR está localizado no sistema de pós-tratamento dos gases de escape. O sensor está localizado na saída do catalisador de SCR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura calculada dos gases na saída do catalisador de SCR é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha é acionada quando a temperatura na saída do escape do catalisador de SCR excede a temperatura máxima permitida para uma dada classificação do motor.

Consulte o diagnóstico do Código de Falha 3236.

Última Modificação: 27-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc3237
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc3237air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc3237airless

Última Modificação: 29-OUTUBRO-2009


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3237 (assistido a ar)

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3237 PID: S254 SPN: 4340 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito do aquecedor 1 da linha de fluido de escape de diesel. | O aquecedor 1 da linha de fluido de escape de diesel será desabilitado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel

Descrições do Circuito

O aquecedor 1 da linha de fluido de escape de diesel é controlado pelo ECM, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de alimentação, entre a unidade dosadora de fluido de escape de diesel e o injetor do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha de fluido de escape está acima de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecedor da linha será desabilitado.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas desta falha:

  • Aquecedor da linha defeituoso
  • Curto-circuito com a bateria no chicote do OEM
  • Falha de funcionamento do ECM.
Consulte Diagnóstico do Código de Falha 3237 (Assistido a ar).

Última Modificação: 27-OUTUBRO-2015


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3237 (Sem ar)

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3237 PID: S254 SPN: 4340 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal no circuito do aquecedor 1 da linha de fluido de escape de diesel do sistema de pós-tratamento. | O aquecedor 1 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 1 da linha de fluido de escape de diesel é controlado pelo controlador de fluido de escape de diesel, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de alimentação, entre a unidade dosadora e a válvula dosadora de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem do aquecedor da linha é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecedor da linha será desabilitado.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Aquecedor da linha defeituoso
  • Curto-circuito com a bateria no chicote do controlador de fluido de escape de diesel.
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento
Consulte Diagnóstico do Código de Falha 3237 (Sem ar).

Última Modificação: 24-SETEMBRO-2009


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3238

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3238 PID: SPN: 4340 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do relé do aquecedor 1 da linha de fluido de escape de diesel. | O aquecedor 1 da linha de fluido de escape de diesel será desabilitado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel

Descrições do Circuito

O aquecedor 1 da linha de fluido de escape de diesel é controlado pelo ECM, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de alimentação, entre a unidade dosadora de fluido de escape de diesel e o injetor do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do aquecedor da linha de fluido de escape está acima de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecedor da linha será desabilitado.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas desta falha:

  • Aquecedor da linha defeituoso
  • Relé defeituoso do aquecedor da linha de fluido
  • Curto-circuito com o massa no chicote do OEM
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 3238.

Última Modificação: 27-OUTUBRO-2015


Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3239

Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3239 PID: SPN: 4342 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal no circuito do aquecedor 2 da linha de fluido de escape de diesel do sistema de pós-tratamento. | O aquecedor 2 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 2 da linha de fluido de escape de diesel é controlado pelo controlador de fluido de escape de diesel, e é alimentado através do relé do aquecedor da linha de fluido.

Localização do Componente

O aquecedor 2 da linha de fluido de escape de diesel está localizado na linha de retorno, entre a unidade dosadora e o tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem do aquecedor da linha é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecedor da linha será desabilitado.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado. Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Aquecedor da linha defeituoso
  • Curto-circuito com a bateria no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3239.

Última Modificação: 07-SETEMBRO-2009


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 324

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 324 PID: S006 SPN: 653 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 3 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Atuador do Solenóide do Injetor do Cilindro No. 3
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3 (motor de 4 cilindros)
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3 (motor de 6 cilindros)
ISL9 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3
ISZ13 CM2150 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz indicadora de falha de funcionamento (MIL) também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-324.

Última Modificação: 29-OUTUBRO-2015


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3242

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3242 PID: SPN: 3363 FMI: 7 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste A temperatura do fluido de escape de diesel não aumentou quando foi comandada a ativação do aquecedor do tanque de fluido de escape de diesel. | Nenhum quanto ao desempenho. A injeção de fluido de escape de diesel no sistema de pós-tratamento poderá ser desabilitada se o fluido de escape de diesel estiver congelado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito do Aquecedor do Tanque de Fluido de Escape de Diesel

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido de escape. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização específica varia dependendo do OEM do veículo. A bobina de aquecimento do tanque é interna ao tanque de fluido de escape de diesel.

Condições para Execução do Diagnóstico

O diagnóstico é executado em um curto tempo calibrado depois que o aquecimento do tanque de fluido de escape de diesel é comandado pela primeira vez.

Condições para Configurar os Códigos de Falha

A ativação do aquecedor do tanque de fluido de escape de diesel é comandada pelo módulo eletrônico do motor (ECM), mas não é registrado um aumento de temperatura correspondente pelo sensor de temperatura do tanque.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, o sistema deve iniciar um ciclo de aquecimento do tanque de fluido de escape de diesel e verificar se há um aumento inicial da temperatura no tanque.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel presa na posição fechada
  • Obstrução ou restrição na tubulação de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel
  • Nível baixo de líquido de arrefecimento do motor
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa
  • O controlador de fluido de escape de diesel está defeituoso e não consegue comandar o aquecimento do tanque.
Consulte o diagnóstico do Código de Falha 3242.

Última Modificação: 02-NOVEMBRO-2015


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 325

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 325 PID: p0206 SPN: 656 FMI: 5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 6 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6
ISL9 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6
ISZ13 CM2150 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 6

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e seis interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Analogamente, os injetores para os cilindros 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a três conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se o erro de um circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-325.

Última Modificação: 29-OUTUBRO-2015


Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3258

Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3258 PID: S254 SPN: 4340 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 1 da linha de fluido de escape de diesel. | O aquecedor 1 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 1 da linha de fluido de escape de diesel é controlado pelo controlador de fluido de escape de diesel, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 1 da linha de fluido de escape de diesel está localizado na linha de suprimento, entre a unidade dosadora e a válvula dosadora de fluido de escape de diesel.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito do aquecedor da linha está aberto ou em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Relé defeituoso do aquecedor da linha de fluido
  • Aquecedor da linha defeituoso
  • Circuito aberto, curto-circuito com o massa, ou um fusível queimado no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3258.

Última Modificação: 24-JUNHO-2010


Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3261

Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3261 PID: S254 SPN: 4342 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 2 da linha de fluido de escape de diesel. | O aquecedor 2 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 2 da linha de fluido de escape de diesel é controlado pelo controlador de fluido de escape de diesel, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 2 da linha de fluido de escape de diesel está localizado na linha de retorno, entre a unidade dosadora de fluido de escape de diesel e o tanque de fluido.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito do aquecedor da linha está aberto ou em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Relé defeituoso do aquecedor da linha de fluido
  • Aquecedor da linha defeituoso
  • Circuito aberto, curto-circuito com o massa, ou um fusível queimado no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3261.

Última Modificação: 10-SETEMBRO-2009


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 331

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 331 PID: S006 SPN: 652 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 2 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM 2220 AN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Atuador do Solenóide do Injetor do Cilindro No. 2
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2 (motor de 4 cilindros)
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2 (motor de 6 cilindros)
ISL9 CM2150 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2
ISZ13 CM2150 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, este código de falha se tornará ativo. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz indicadora de falha de funcionamento (MIL) também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-331.

Última Modificação: 29-OUTUBRO-2015


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 332

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 332 PID: S006 SPN: 654 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 4 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Acionador do Solenóide do Injetor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor (motor de 4 cilindros)
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Acionador do Solenóide do Injetor (motor de 6 cilindros)
ISL9 CM2150 SN - Circuito do Acionador do Solenóide do Injetor
ISM11 CM876 SN - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4
ISZ13 CM2150 - Circuito do Acionador do Solenóide do Injetor do Cilindro No. 4

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

O código de falha e a luz indicadora de falha de funcionamento (MIL) também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-332.

Última Modificação: 29-OUTUBRO-2015


Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização

Código de Falha 3326

Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3326 PID: SPN: 91 FMI: 9 LÂMPADA: Vermelha SRT: | Sistema do Sensor do Pedal ou Alavanca do Acelerador Multiplexado do SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um pedal/alavanca multiplexado do acelerador, mas não as recebeu em tempo suficiente ou não as recebeu. | O motor funcionará somente em marcha lenta.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor
ISM11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no ECM do motor diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma Unidade Eletrônica de Controle do Veículo (VECU) do OEM ou uma unidade eletrônica de controle (ECU) de Transmissão na cabina. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM do motor Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de Transmissão do OEM são recebidas pelo ECM do motor Cummins® e utilizadas para controle do motor. O ECM do motor Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 do sensor multiplexado de posição do pedal ou da alavanca do acelerador por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão defeituosa do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão defeituosa entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
  • É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.
Consulte o Diagnóstico do Código de Falha t05-3326.

Última Modificação: 02-NOVEMBRO-2015


Rotação no Eixo de Saída da Transmissão - Taxa Anormal de Atualização

Código de Falha 3328

Rotação no Eixo de Saída da Transmissão - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3328 PID: SPN: 191 FMI: 9/9 LÂMPADA: Âmbar SRT: | Rotação no Eixo de Saída da Transmissão - Taxa Anormal de Atualização. Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da rotação no eixo de saída da transmissão. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Configuração de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no ECM diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o Diagnóstico do Código de Falha t05-3328.

Última Modificação: 02-NOVEMBRO-2015


Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 334

Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 334 PID: P0116 SPN: 110 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Inválidos, Intermitentes ou Incorretos A leitura da temperatura do líquido de arrefecimento do motor não foi alterada com as condições de funcionamento do motor. | O ECM estimará a temperatura do líquido de arrefecimento do motor.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 SN/ISL9 CM2150 SN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISM11 CM876 SN - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor
ISZ13 CM2150 - Circuito do Sensor de Temperatura do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor da temperatura do líquido de arrefecimento do motor é usado pelo módulo de controle eletrônico (ECM) para monitorar a temperatura do líquido de arrefecimento do motor. O ECM monitora a tensão no pino de sinal e a converte em um valor de temperatura. O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Este diagnóstico é executado quando a chave de ignição é colocada na posição ON após um período de 8 horas de inatividade do motor.

Condições para Configurar os Códigos de Falha

Se a temperatura do líquido de arrefecimento for maior que a temperatura no coletor de admissão em um valor calibrado, o código de falha será registrado. O diagnóstico também verifica se a temperatura do líquido de arrefecimento aumenta durante os primeiros 10 minutos de operação do motor. Se a temperatura do líquido de arrefecimento não aumentar em um valor calibrado, este código de falha será registrado.

Ação tomada quando o código de falha está ativo

  • O ECM estimará a temperatura do líquido de arrefecimento do motor.
  • Um despotenciamento de torque do motor será ativado depois de 36 horas de funcionamento do motor com o código de falha ativo.
  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a luz indicadora de falha de funcionamento (MIL) no segundo ciclo de ignição consecutivo quando o diagnóstico for executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Dois modos diferentes do sensor da temperatura do líquido de arrefecimento do motor podem acionar este código de falha. O motor deve ser mantido desligado (chave na posição OFF) durante um período de 8 horas antes da execução do diagnóstico. Quando a chave de ignição é colocada na posição ON após um período de inatividade do motor de 8 horas, a temperatura do líquido de arrefecimento é comparada com a temperatura no coletor de admissão. Se a temperatura do líquido de arrefecimento for maior que a temperatura no coletor de admissão em um valor calibrado, o código de falha será registrado. O diagnóstico também verifica se a temperatura do líquido de arrefecimento aumenta durante os primeiros 10 minutos de operação do motor. Se a temperatura do líquido de arrefecimento não aumentar em um valor calibrado, este código de falha será registrado.

Possíveis causas deste código de falha:

  • Sensor de temperatura do líquido de arrefecimento do motor "preso" na faixa de operação.
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 334.

Última Modificação: 29-OUTUBRO-2015


Circuito do Acionador do Relé de Acessórios de Parada por Marcha Lenta do Veículo - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 338

Circuito do Acionador do Relé de Acessórios de Parada por Marcha Lenta do Veículo - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 338 PID: S087 SPN: 1267 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Acessórios de Parada de Marcha Lenta do Veículo - Voltagem Acima da Normal ou com Voltagem Alta. Detectado um circuito aberto ou um curto com uma fonte de voltagem no circuito do relé de acessórios de parada do veículo por marcha lenta/barramento de ignição. | Os acessórios do veículo ou as cargas do barramento da ignição controlados pelo relé de acessórios de parada do veículo por marcha lenta não serão ativados.
ISM11 CM876 SN - Circuito do Acionador do Relé dos Acessórios de Parada do Veículo por Marcha Lenta

Descrições do Circuito

O recurso Parada por Marcha Lenta do módulo eletrônico de controle (ECM) possui um parâmetro opcional para um relé dos acessórios de parada. Quando esse parâmetro é ajustado como 'Instalado', o ECM enviar um sinal para energizar o relé e desliga os acessórios do veículo durante eventos de parada por marcha lenta. O circuito de retorno do relé dos acessórios de parada do veículo por marcha lenta varia dependendo do OEM. O circuito de retorno pode ser ligado no ECM através do Retorno do ECM (Geral) ou conectado diretamente no massa. Consulte o manual de serviços do OEM para obter a configuração de aterramento.

Localização do Componente

A localização do relé de parada por marcha lenta varia dependendo do OEM. Consulte o manual de serviços do OEM para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do relé de parada por marcha lenta é detectado com um valor igual ao da voltagem do sistema pelo ECM quando a voltagem de PWM é desligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Os acessórios controlados pelo relé de parada por marcha lenta serão desabilitados.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de voltagem neste circuito. Se detectar uma voltagem quando o sinal é desligado, ele registrará este código de falha. Esta falha pode ser causada por:

  • Recurso 'Parada por Marcha Lenta' do ECM configurado incorretamente.
  • Circuito aberto no relé de parada por marcha lenta, no chicote do OEM ou nos conectores.
  • Curto-circuito com uma fonte de tensão no chicote do OEM ou no relé.
Consulte o diagnóstico do Código de Falha 338.

Última Modificação: 06-SETEMBRO-2009


Sistema de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3382

Sistema de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3382 PID: SPN: 3058 FMI: 18 LÂMPADA: Âmbar SRT: | Sistema de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O fluxo medido de recirculação dos gases de escape (EGR) é menor do que o comandado. | Possível redução do desempenho do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Sistema de Recirculação dos Gases de Escape do Motor

Descrições do Circuito

O módulo de controle do motor ECM) utiliza a leitura do sensor de pressão diferencial da EGR para determinar a quantidade de gás de escape que flui pelo tubo de conexão da EGR para o coletor de admissão. O sensor da pressão diferencial de EGR mede a queda de pressão no orifício de pressão diferencial de EGR utilizando dois pórticos de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos e o ECM correlaciona esta tensão com a taxa de fluxo de EGR. Esta informação é utilizada para controlar os níveis corretos de emissão da válvula EGR.

O ECM fornece uma alimentação de 5 volts para o sensor de pressão diferencial de EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal desse sensor muda dependendo da pressão diferencial no tubo de cruzamento de EGR.

Localização do Componente

O sensor de pressão diferencial de EGR está localizado próximo da entrada de combustível do módulo do sistema integrado de combustível. Um tubo de alta pressão diferencial de EGR e um tubo de baixa pressão diferencial de EGR estendem-se do orifício de pressão diferencial de EGR e são conectados no sensor de pressão diferencial de EGR. O tubo de alta pressão diferencial de EGR é conectado no tubo de conexão de EGR, na parte traseira do orifício de pressão diferencial de EGR, e no pórtico dianteiro do sensor de pressão diferencial de EGR. O tubo de baixa pressão diferencial de EGR é conectado no tubo de conexão de EGR, na parte dianteira do orifício de pressão diferencial de EGR, e no pórtico traseiro do sensor de pressão diferencial de EGR.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o motor está operando e comandando o fluxo de EGR. A posição da válvula da EGR pode ser monitorada pela ferramenta eletrônica de serviço INSITE™.

Condições para Configurar os Códigos de Falha

O ECM determina que o fluxo real de EGR é menor que o fluxo comandado com base nas atuais condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha em dois ciclos consecutivos.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar por pelo menos 5 minutos. O veículo pode precisar ser dirigido por uma curta distância para que uma quantidade suficiente de fluxo de EGR seja comandado para a realização do diagnóstico.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Vazamentos ou restrições na tubulação do fluxo de recirculação dos gases de escape (EGR)
  • Vazamento interno na válvula EGR
  • Válvula EGR presa na posição fechada
  • Falha de funcionamento do sensor de pressão diferencial de EGR
Consulte o Diagnóstico do Código de Falha t05-3382.

Última Modificação: 26-ABRIL-2012


Sistema de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3383

Sistema de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3383 PID: P411 SPN: 3058 FMI: 0/16 LÂMPADA: Âmbar SRT: | Sistema de Recirculação dos Gases de Escape do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O fluxo medido de recirculação dos gases de escape (EGR) é maior do que o comandado. | Possível redução do desempenho do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Válvula de Recirculação dos Gases de Escape

Descrições do Circuito

O módulo de controle do motor (ECM) usa a leitura do sensor de fluxo da massa de ar e o fluxo calculado de carga para determinar a quantidade de gás de escape que flui através do tubo de conexão da EGR para o coletor de admissão. O ECM então compara o fluxo calculado de EGR com o fluxo comandado de EGR para controlar a válvula de EGR para os níveis corretos de emissões.

Localização do Componente

A válvula de EGR está localizada na parte traseira do motor no lado do escape. O tubo de cruzamento da EGR conecta a válvula EGR ao coletor de admissão e passa por cima da parte superior do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado quando o motor está operando e não há comando de fluxo de EGR. A posição da válvula da EGR pode ser monitorada pela ferramenta eletrônica de serviço INSITE™.

Condições para Configurar os Códigos de Falha

O ECM determina que o fluxo de ar fresco não é igual ao fluxo de carga, o que significa que o fluxo de EGR é maior que o esperado.

Ação tomada quando o código de falha está ativo

O módulo de controle eletrônico (ECM) acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. O motor irá continuar a atender as metas de fluxo de EGR.

Condições para Apagar o Código de Falha

  • Este código de falha será desativado quando o ECM determinar que o fluxo de EGR comandado está correto.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas desta falha:

  • Falha de funcionamento do atuador da válvula reguladora de admissão
  • Válvula de EGR com vazamento
  • Falha do sensor do fluxo da massa de ar.
Consulte o Diagnóstico do Código de Falha t05-3383.

Última Modificação: 26-ABRIL-2012


Circuito do Acionador do Relé de Acessórios de Parada por Marcha Lenta do Veículo - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 339

Circuito do Acionador do Relé de Acessórios de Parada por Marcha Lenta do Veículo - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 339 PID: S087 SPN: 1267 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Acessórios de Parada por Marcha Lenta do Veículo - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa no circuito dos Acessórios de Parada do Veículo por Marcha Lenta ou do Relé do Barramento de Ignição quando comandado para ligar. | Os acessórios do veículo ou as cargas do barramento da ignição controlados pelo relé de acessórios de parada do veículo por marcha lenta não serão ativados.
ISM11 CM876 SN - Circuito do Acionador do Relé dos Acessórios de Parada do Veículo por Marcha Lenta

Descrições do Circuito

O recurso Parada por Marcha Lenta do módulo eletrônico de controle (ECM) possui um parâmetro opcional para um relé dos acessórios de parada. Quando esse parâmetro é ajustado como 'Instalado', o ECM enviar um sinal para energizar o relé e desliga os acessórios do veículo durante eventos de parada por marcha lenta. O circuito de retorno do relé dos acessórios de parada do veículo por marcha lenta varia dependendo do OEM. O circuito de retorno pode ser ligado no ECM através do Retorno do ECM (Geral) ou conectado diretamente no massa. Consulte o manual de serviços do OEM para obter a configuração de aterramento.

Localização do Componente

A localização do relé de parada por marcha lenta varia dependendo do OEM. Consulte o manual de serviços do OEM para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal de modulação por largura de pulso (PWM) do relé de parada por marcha lenta tem um valor igual ao da voltagem do sistema quando a voltagem de PWM é ligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Os acessórios controlados pelo relé de parada por marcha lenta serão desabilitados.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de voltagem neste circuito. Este código de falha será registrado se for detectada uma voltagem baixa quando o sinal do relé for comandado para ligar. Este código de falha pode ser causado por um curto-circuito com o massa no relé de parada por marcha lenta, no chicote do OEM ou nos conectores.

Consulte o diagnóstico do Código de Falha 339.

Última Modificação: 06-SETEMBRO-2009


Rotação do Eixo de Saída da Transmissão - Erro nos Dados Recebidos da Rede

Código de Falha 3418

Rotação do Eixo de Saída da Transmissão - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3418 PID: SPN: 191 FMI: 19 LÂMPADA: Âmbar SRT: | Rotação do Eixo de Saída da Transmissão - Erro nos Dados Recebidos da Rede O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída da transmissão. | Nenhum quanto ao desempenho.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Configuração de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do eixo de saída da transmissão.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor de rotação do eixo de saída da transmissão.

Consulte o Diagnóstico do Código de Falha t05-3418.

Última Modificação: 28-OUTUBRO-2015


Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3422

Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3422 PID: SPN: 4344 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal no circuito do aquecedor 3 da linha de fluido de escape de diesel. | O aquecedor 3 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 3 da linha de fluido de escape de diesel é controlado pelo controlador de fluido de escape de diesel, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 3 da linha de fluido de escape de diesel está localizado na linha de sucção, entre o tanque de fluido de escape de diesel e a unidade dosadora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem do aquecedor da linha é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecedor da linha será desabilitado.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado. Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Aquecedor da linha defeituoso
  • Curto-circuito com a bateria no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3422.

Última Modificação: 07-SETEMBRO-2009


Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3425

Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3425 PID: S254 SPN: 4344 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 3 da linha de fluido de escape de diesel. | O aquecedor 3 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 3 da linha de fluido de escape de diesel é controlado pelo controlador de fluido de escape de diesel, e é alimentado através do relé do aquecedor da linha de fluido de escape de diesel, no lado do interruptor.

Localização do Componente

O aquecedor 3 da linha de fluido de escape de diesel está localizado na linha de sucção, entre o tanque de fluido de escape de diesel e a unidade dosadora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito do aquecedor da linha está aberto ou em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Terminado o reparo, a ativação do aquecedor deve ser comandada para que o diagnóstico seja executado e o código de falha seja desativado.
  • Use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel", no menu "Testes de Diagnóstico do ECM".
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Relé defeituoso do aquecedor da linha de fluido
  • Aquecedor da linha defeituoso
  • Circuito aberto, curto-circuito com o massa, ou um fusível queimado no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3425.

Última Modificação: 10-SETEMBRO-2009


Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3426

Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3426 PID: SPN: 4346 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal no circuito do aquecedor 4 da linha de fluido de escape de diesel. | O aquecedor 4 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 4 da linha de fluido de escape de diesel é alimentado e controlado pelo controlador de fluido de escape de diesel.

Localização do Componente

O aquecedor 4 da linha de fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e é comandada a ativação do aquecedor.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem do aquecedor é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.
  • O aquecedor da linha será desabilitado.

Condições para Apagar o Código de Falha

  • Após a conclusão do reparo, o aquecedor deve ser comandado para ligar para que o diagnóstico seja executado e o código de falha seja desativado. Faça uma ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Falha de funcionamento do aquecedor da linha de fluido interno à unidade dosadora
  • Curto-circuito com a bateria no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3426.

Última Modificação: 07-SETEMBRO-2009


Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3429

Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3429 PID: S254 SPN: 4346 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 4 da linha de fluido de escape de diesel. | O aquecedor 4 da linha de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor 4 da linha de fluido de escape de diesel é alimentado e controlado pelo controlador de fluido de escape de diesel.

Localização do Componente

O aquecedor 4 da linha de fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito do aquecedor está aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Após a conclusão do reparo, é necessário ciclar a chave de ignição para que o diagnóstico seja executado novamente e desativar o código de falha.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Falha de funcionamento do aquecedor da linha de fluido interno à unidade dosadora.
  • Circuito aberto ou curto-circuito com o massa no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3429.

Última Modificação: 07-SETEMBRO-2009


Falha do Hardware Interno de Advertência do Módulo de Controle Eletrônico - Dispositivo ou Componente Inteligente Inválido

Código de Falha 343

Falha do Hardware Interno de Advertência do Módulo de Controle Eletrônico - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 343 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Âmbar SRT: | Falha do Hardware Interno de Advertência do Módulo de Controle Eletrônico - Dispositivo ou Componente Inteligente Inválido Foram detectados erros de alimentação do ECM. | Possivelmente nenhum efeito perceptível de desempenho, ou o motor será desligado ou será necessária a partida manual. As informações de falha, as informações de viagem e os dados do monitor de manutenção podem ser imprecisos.
ISF2.8 CM2220/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Alimentação Não Comutada da Bateria
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Alimentação Não Comutada da Bateria
ISM11 CM876 SN - Alimentação Não Comutada da Bateria

Descrições do Circuito

O Módulo Eletrônico de Controle (ECM) recebe tensão constante das baterias através de fios de alimentação não-comutada que são conectados diretamente ao terminal positivo (+) das baterias. O ECM recebe informações de alimentação da bateria comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM está conectado à bateria pelo chicote elétrico do OEM através do parafuso de alimentação da bateria do ECM. Isto fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o diagnóstico interno do ECM detecta um erro interno de leitura ou de gravação do módulo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não-comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha.

Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 343.

Consulte o diagnóstico do Código de Falha 343.

Última Modificação: 28-OUTUBRO-2015


Software de Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 346

Software de Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 346 PID: 253 SPN: 630 FMI: 12 LÂMPADA: Âmbar SRT: | Software de Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido. O módulo eletrônico de controle (ECM) detectou um valor inválido do parâmetro ajustável de configuração do interruptor. | Várias entradas opcionais de interruptor para o ECM podem não funcionar corretamente.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O interruptor de intertravamento do acelerador e o interruptor de limite de torque para proteção do trem de força, o interruptor de posição do pedal da embreagem e o interruptor de anulação de parada manual para proteção do motor, o relé do acessório de parada por marcha lenta e a saída da luz do freio-motor, a rotação operacional máxima comutada do motor e o interruptor de tipo do governador são todos saída ou entradas comutadas do ECM que podem ser habilitadas ou desabilitadas com a ferramenta eletrônica de serviço INSITE™. Muitas das saídas e entradas comutadas compartilham um fio comum no chicote do OEM. Os seguintes recursos compartilham fios comuns no chicote do OEM:

  • Interruptor de Intertravamento do Acelerador e Interruptor de Limite de Torque para Proteção do Trem de Força
  • Interruptor de Posição do Pedal da Embreagem e Interruptor de Anulação de Parada Manual para Proteção do Motor
  • Relé do Acessório de Parada por Marcha Lenta e Saída da Luz do Freio-motor
  • Interruptor de Rotação Máxima Comutada do Motor e Tipo de Governador

Localização do Componente

A saída ou as entradas comutadas para este diagnóstico encontram-se no chicote do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado somente quando a chave de ignição é ligada (posição ON).

Condições para Configurar os Códigos de Falha

O ECM detecta que os recursos que compartilham uma entrada ou uma saída comum para o ECM no chicote do OEM são habilitados simultaneamente.

Ação tomada quando o código de falha está ativo

O ECM ativará o código de falha imediatamente depois que o diagnóstico for definido. Os recursos que estão em conflito podem não funcionar corretamente.

Condições para Apagar o Código de Falha

O código de falha será desativado quando a chave de ignição for ligada se os recursos conflitantes foram ajustados corretamente.

Dicas para a Oficina

Muitas das saídas e entradas comutadas compartilham um fio comum no chicote do OEM. Se dois recursos que compartilham um fio comum no chicote do OEM forem habilitados simultaneamente no ECM, este código de falha será registrado. Para desabilitar o código de falha, desabilite os recursos no fio compartilhado do chicote do OEM. Por exemplo, se o interruptor de intertravamento do acelerador e o interruptor de limite de torque para proteção do trem de força estiverem ambos habilitados no ECM, desabilite um dos recursos com a ferramenta eletrônica de serviço INSITE™ ou configure um dos recursos para ser multiplexado com o datalink SAE J1939.

Consulte o diagnóstico do Código de Falha 346.

Última Modificação: 06-SETEMBRO-2009


Relógio de Tempo Real – Taxa Anormal de Alteração

Código de Falha 3492

Relógio de Tempo Real – Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3492 PID: SPN: 251 FMI: 10 LÂMPADA: Âmbar SRT: | Relógio de Tempo Real – Taxa Anormal de Alteração O relógio de tempo real indica que o temporizador do motor está preso na posição OFF (desligado). | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor

Descrições do Circuito

O relógio de tempo real consiste em um circuito integrado interno ao módulo de controle eletrônico (ECM) que monitora o tempo de inatividade do motor, isto é, o tempo em que o motor esteve desligado.

Localização do Componente

O relógio de tempo real é um circuito integrado interno ao ECM e não aceita manutenção separada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado depois que a chave de ignição é ligada pela primeira vez e leva cerca de 15 minutos para completar.

Condições para Configurar os Códigos de Falha

O temporizador de tempo de inatividade do motor não está funcionando corretamente e não corresponde a outros temporizadores no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM não será capaz de monitorar com precisão o tempo de inatividade do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, desligue a chave de ignição durante 1 minuto e então ligue-a por 15 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

É necessário monitorar o tempo de inatividade do motor para assegurar que todos os outros sensores e atuadores do motor estejam funcionando corretamente. Se o ECM for recalibrado ou substituído durante o reparo e o código de falha apagar, as instruções na seção "Condições para Apagar o Código de Falha" deverão ser seguidas para que o diagnóstico seja executado novamente e o reparo validado.

As possíveis causas deste código de falha são:

  • Falha do circuito integrado de tempo real interno do ECM
  • Problema na calibração do motor
Consulte o Diagnóstico do Código de Falha t05-3492.

Última Modificação: 29-OUTUBRO-2015


Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Código de Falha 351

Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 351 PID: S251 SPN: 627 FMI: 12/12 LÂMPADA: Âmbar SRT: | Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido. A tensão de reforço do injetor medida pelo ECM está baixa. | Possível emissão de fumaça branca, baixa potência, falha de combustão do motor e/ou o motor não dará a partida.
ISF2.8 CM2220/ISF2.8 CM2220 AN - Circuito de Alimentação dos Injetores
ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito de Alimentação dos Injetores (motor de 4 cilindros)
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito de Alimentação dos Injetores (motor de 6 cilindros)
ISL9 CM2150 SN - Circuito de Alimentação dos Injetores
ISM11 CM876 SN - Circuito de Alimentação dos Injetores
ISZ13 CM2150 - Circuito de Alimentação dos Injetores

Descrições do Circuito

Entre cada evento de injeção, o módulo de controle eletrônico (ECM) tenta recarregar a fonte de alimentação dos injetores. A fonte de alimentação dos injetores consiste em um banco de condensadores; essa fonte de alimentação é mantida sob tensão alta. A recarga é feita recuperando-se a energia armazenada nos solenóides dos injetores. Para que a fonte de alimentação dos injetores se mantenha totalmente carregada, deve haver uma boa fonte de alimentação e um bom aterramento da bateria do ECM, um bom sensor da rotação do motor e bons circuitos dos injetores.

Localização do Componente

A fonte de alimentação dos injetores está localizada no interior do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm, o sinal do sensor da rotação do motor está presente, e a carga da bateria está acima do limite mínimo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação dos injetores medida é menor que a tensão comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que a tensão de alimentação dos injetores medida atingir a tensão comandada e o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha inativo será apagado da memória depois de terminados 40 ciclos de aquecimento.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Certifique-se de que a calibração do módulo de controle eletrônico (ECM) esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Este código de falha se tornará ativo quando o motor estiver funcionando, o sinal do sensor da rotação do motor estiver presente, a carga da bateria estiver acima do limite mínimo e, ao mesmo tempo, a tensão de alimentação medida no injetor for menor que a tensão de alimentação comandada do injetor.

Este código de falha se tornará inativo quando a chave de ignição for ligada.

Este código de falha se tornará inativo sempre que o motor estiver funcionando e a tensão de alimentação medida do injetor for igual à tensão de alimentação comandada do injetor.

Consulte o diagnóstico do Código de Falha 351.

Última Modificação: 28-OUTUBRO-2015


Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 352

Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 352 PID: S212 SPN: 3509 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação número 1 dos sensores. | Despotenciamento do motor.
ISF2.8 CM2220 EC - Circuito de Alimentação No. 1 dos Sensores
ISF2.8 CM2220/ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito de Alimentação No. 1 dos Sensores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito de Alimentação No. 1 dos Sensores
ISM11 CM876 SN - Circuito de Alimentação No. 1 dos Sensores
ISZ13 CM2150 - Circuito de Alimentação No. 1 dos Sensores

Descrições do Circuito

O circuito de alimentação número 1 de sensores do módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts a vários sensores do motor.

Localização do Componente

O circuito número 1 de alimentação dos sensores está localizado no conector do chicote do motor do ECM e fornece uma alimentação de 5 volts para vários sensores. A tensão de alimentação é fixada no chicote do motor para cada sensor alimentado.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 1 dos sensores é menor que 4,75 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

A tensão baixa no fio de alimentação de +5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-352.

Última Modificação: 27-OUTUBRO-2015


Velocidade do Veículo Baseada na Roda - Erro nos Dados Recebidos da Rede

Código de Falha 3525

Velocidade do Veículo Baseada na Roda - Erro nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3525 PID: SPN: 84 FMI: 19 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Erro nos Dados Recebidos da Rede. O controlador de multiplexação do J1939 indica um defeito do sensor da velocidade do veículo baseada na roda. | Rotação do motor limitada ao valor do parâmetro “Rotação Máxima do Motor sem Sensor da Velocidade do Veículo” (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Configuração de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O OEM VECU determina que há um defeito do sensor de rotação do sensor da velocidade do veículo baseada na roda.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor da velocidade do veículo baseada na roda.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o Diagnóstico do Código de Falha t05-3525.

Última Modificação: 02-NOVEMBRO-2015


Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização

Código de Falha 3526

Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3526 PID: SPN: 84 FMI: 9 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Taxa Anormal de Atualização. Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o sensor da velocidade do veículo baseada na roda. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Configuração de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Possíveis causas deste código de falha:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o Diagnóstico do Código de Falha t05-3526.

Última Modificação: 02-NOVEMBRO-2015


Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede

Código de Falha 3527

Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3527 PID: P91 SPN: 558 FMI: 19 LÂMPADA: Vermelha SRT: | Interruptor de Validação de Marcha Lenta no Pedal ou Alavanca do Acelerador - Erros nos Dados Recebidos da Rede O controlador de multiplexação do J1939 indica um defeito do pedal do acelerador ou interruptor de validação da marcha lenta no pedal. | O motor funcionará somente em marcha lenta.
QSX15 CM2250 ECF/QSX11.9 CM2250 ECF/QSB6.7 CM2250/QSL9 CM2250 - Interruptor de Validação da Marcha Lenta no Pedal ou na Alavanca do Acelerador

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle eletrônico (ECM) do motor diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade de controle eletrônico do Veículo (VECU) ou da Transmissão (ECU) do OEM na cabina. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM do motor Cummins® pelo datalink SAE J1939.

As mensagens enviadas pelas unidades de controle eletrônico do veículo fornecidas pelo OEM ou pelas unidades de controle eletrônico da transmissão são recebidas pelo ECM do motor Cummins® e usadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A VECU do OEM determinou que existe uma falha do pedal do acelerador ou do interruptor de validação da marcha lenta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do pedal do acelerador ou interruptor de validação da marcha lenta no pedal.

Consulte o diagnóstico do Código de Falha t05-3527.

Última Modificação: 19-MAIO-2015


Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede

Código de Falha 3532

Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3532 PID: SPN: 171 FMI: 19/19 LÂMPADA: Âmbar SRT: | Temperatura do Ar Ambiente - Erros nos Dados Recebidos da Rede O controlador de multiplexação do J1939 indica um defeito do sensor da temperatura do ar ambiente. | A injeção de fluido de escape de diesel no sistema de pós-tratamento poderá ser desabilitada.
ISM11 CM876 SN - Multiplexação J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão na cabina. Os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939. As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM do motor Cummins® e utilizadas para controlar o motor. O ECM do motor Cummins e a VECU do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte as informações de serviço do fabricante do equipamento para a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

A VECU do OEM determina que há um defeito do sensor de rotação do sensor da temperatura do ar ambiente.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O controlador de multiplexação do J1939 indica um defeito do sensor da temperatura do ar ambiente.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3532.

Última Modificação: 02-MARÇO-2015


Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3539

Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3539 PID: SPN: 51 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor de posição do atuador da válvula reguladora de admissão do motor. | Possível perda de potência. A potência será removida do motor do atuador da válvula reguladora de admissão do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) usa o sensor da posição do atuador da válvula reguladora de admissão do motor para determinar se o atuador está ou não atendendo à posição comandada. O ECM fornece 5 volts para o circuito de sinal da posição do atuador da válvula reguladora de admissão do motor, e o sensor envia um sinal de tensão para o ECM, com base na posição do atuador. O ECM converte esse sinal num valor percentual, de 0 a 100, indicando a posição do atuador. Um atuador totalmente aberto equivale a 100 por cento.

Localização do Componente

O sensor da posição do atuador da válvula reguladora de admissão do motor é interno ao conjunto do atuador e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor da posição do atuador da válvula reguladora de admissão do motor é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) após a execução do diagnóstico e falha.
  • O funcionamento do atuador da válvula reguladora de admissão do motor será desabilitado, e o atuador da válvula reguladora de admissão será aberto.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. O atuador da válvula reguladora de admissão fará uma reinicialização automática assim que a chave de ignição for ligada.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Retorno aberto no chicote, conectores ou sensor.
  • Fio de SINAL em curto com a alimentação do sensor
  • Falha do sensor da posição do atuador da válvula reguladora de admissão
  • Falha no módulo de controle do motor.

NOTA: Não forneça 12V ao sensor da posição do atuador da válvula reguladora de admissão, ou ocorrerá um curto entre os fios do motor do atuador da válvula reguladora de admissão e o sensor da posição do atuador da válvula reguladora de admissão. O sensor da posição do atuador da válvula reguladora de admissão tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-3539.

Última Modificação: 26-ABRIL-2012


Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3541

Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3541 PID: SPN: 51 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor de posição do atuador da válvula reguladora de admissão do motor. | Possível perda de potência. A potência será removida do motor do atuador da válvula reguladora de admissão do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) usa o sensor da posição do atuador da válvula reguladora de admissão do motor para determinar se o atuador está ou não atendendo à posição comandada. O ECM fornece 5 volts para o circuito de sinal da posição do atuador da válvula reguladora de admissão do motor, e o sensor envia um sinal de tensão para o ECM, com base na posição do atuador. O ECM converte esse sinal num valor percentual, de 0 a 100, indicando a posição do atuador. Um atuador totalmente aberto equivale a 100 por cento.

Localização do Componente

O sensor da posição do atuador da válvula reguladora de admissão do motor é interno ao conjunto do atuador e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor da posição do atuador da válvula reguladora de admissão do motor é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) após a execução do diagnóstico e falha.
  • O funcionamento do atuador da válvula reguladora do ar de admissão será desabilitado, e o atuador da válvula reguladora do ar de admissão será aberto.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. O atuador da válvula reguladora de admissão fará uma reinicialização automática assim que a chave de ignição for ligada.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com o massa
  • Circuito de alimentação aberto ou em curto com o massa
  • Curto-circuito entre o sensor e o massa.

NOTA: Não forneça 12V ao sensor da posição do atuador da válvula reguladora de admissão, ou ocorrerá um curto entre os fios do motor do atuador da válvula reguladora de admissão e o sensor da posição do atuador da válvula reguladora de admissão. O sensor da posição do atuador da válvula reguladora de admissão tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-3541.

Última Modificação: 26-ABRIL-2012


Sensor de Posição do Atuador da Válvula Reguladora de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3542

Sensor de Posição do Atuador da Válvula Reguladora de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3542 PID: SPN: 51 FMI: 2 LÂMPADA: Âmbar SRT: | Sensor de Posição do Atuador da Válvula Reguladora de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos. Um valor incorreto está sendo informado pelo sensor de posição do atuador da válvula reguladora de admissão ou a posição do atuador da válvula reguladora de admissão não muda com as condições de operação do motor. | Possível redução do desempenho do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Sensor da Posição do Atuador da Válvula Reguladora de Admissão do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) usa o sensor da posição do atuador da válvula reguladora de admissão do motor para determinar se o atuador está ou não atendendo à posição comandada. O ECM fornece 5 volts para o circuito de sinal da posição do atuador da válvula reguladora de admissão do motor, e o sensor envia um sinal de tensão para o ECM, com base na posição do atuador. O ECM converte esse sinal num valor percentual, de 0 a 100, indicando a posição do atuador. Um atuador totalmente aberto equivale a 100 por cento.

Localização do Componente

O sensor da posição do atuador da válvula reguladora de admissão do motor é interno ao conjunto do atuador e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sensor da posição do atuador da válvula reguladora de admissão do motor está informando um valor incorreto, ou que a posição do atuador não muda de acordo com as condições de funcionamento do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento do atuador da válvula reguladora do ar de admissão será desabilitado, e o atuador da válvula reguladora do ar de admissão será aberto.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. O atuador da válvula reguladora de admissão fará uma reinicialização automática assim que a chave de ignição for ligada.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Válvula reguladora de admissão do motor congelada, obstruída ou com restrições.
  • Circuito intermitente aberto ou curto no chicote elétrico
  • Falha do sensor da posição do atuador da válvula reguladora de admissão
  • Falha do ECM
  • Atuador da válvula reguladora de admissão engripado ou quebrado.

NOTA: Não forneça 12V ao sensor da posição do atuador da válvula reguladora de admissão, ou ocorrerá um curto entre os fios do motor do atuador da válvula reguladora de admissão e o sensor da posição do atuador da válvula reguladora de admissão. O sensor da posição do atuador da válvula reguladora de admissão tem tensão nominal de 5V e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-3542.

Última Modificação: 05-NOVEMBRO-2014


Perda de Escorva da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição existente

Código de Falha 3548

Perda de Escorva da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3548 PID: SPN: 5392 FMI: 31 LÂMPADA: Âmbar SRT: | Perda de Escorva da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Condição existente A unidade dosadora não é capaz de fazer a escorva. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Unidade de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SM - Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

Para um sistema de pós-tratamento de SCR assistido a ar, a unidade dosadora de fluido de escape de diesel exige uma pressão de ar fornecida pelos tanques de ar do OEM para escorvar e ajudar a transportar o fluido de escape de diesel da unidade para o pulverizador de pós-tratamento. A unidade dosadora de fluido de escape de diesel mede com precisão a quantidade de fluido de escape de diesel a ser injetada no sistema de pós-tratamento. A unidade dosadora de fluido de escape de diesel possui três ciclos principais: escorva, dosagem e purga. O ciclo de escorva ocorre quando a chave de ignição é ligada (posição ON) e garante que o fluido de escape de diesel esteja disponível na unidade dosadora. Durante o ciclo de dosagem, o fluido de escape de diesel é fornecido ao bico injetor de pós-tratamento. Um ciclo de purga ocorre quando o motor é desligado. O ciclo de purga garante que todo o fluido de escape de diesel seja removido das linhas de fluido e do pulverizador de pós-tratamento.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando é dada a partida no motor e este funciona enquanto a unidade dosadora encontra-se no estágio de escorva, que pode durar até 12 minutos depois que a chave de ignição é ligada.

Condições para Configurar os Códigos de Falha

  • A unidade dosadora tentará fazer a escorva a cada 30 segundos durante 20 tentativas.
  • Se a unidade dosadora não conseguir fazer a escorva depois de todas as tentativas, este código de falha será ativado.
  • A unidade dosadora pode levar até 12 minutos para completar o ciclo de escorva antes de um código de falha ser ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, é necessário usar a ferramenta eletrônica de serviço INSITE™ ou executar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Consulte o Procedimento 019-440 no manual de serviço apropriado.
  • Certifique-se de que a unidade dosadora de fluido de escape de diesel execute com sucesso todas as fases (escorva, dosagem e purga) e que o fluido de escape de diesel flua uniformemente pelo pulverizador de pós-tratamento.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O sistema da unidade dosadora de fluido de escape de diesel consiste em três fases. Essas fases ocorrem na seguinte sequência: Escorva, dosagem e purga. Este código de falha é ativado quando a unidade dosadora não consegue fazer a escorva.

O Código de Falha 3548 é registrado pelos seguintes modos de falha externos:

  • Nível baixo de fluido de escape de diesel do sistema de pós-tratamento no tanque de fluido
  • Pressão baixa de ar detectada na unidade de controle de dosagem
  • Filtro de ar em-linha obstruído ou com restrição
  • Linha de alimentação da unidade dosadora obstruída, com restrição, congelada ou com vazamento
  • A unidade dosadora de fluido de escape de diesel suga ar através de linhas ou conectores soltos ou danificados.
  • Filtro em linha de DEF obstruído ou com restrição, se equipado.

O Código de Falha 3548 é acionado pelos seguintes modos de falha interna da unidade dosadora de fluido de escape de diesel:

  • O acúmulo de cristais de DEF na unidade dosadora restringe o fluxo de ar para o injetor de pós-tratamento.
  • Falha interna do sensor de pressão ou da válvula de gatilho causando falha na fase de escorva da unidade dosadora de fluido de escape de diesel. Isso fará o fluido de escape de diesel fluir pelo pulverizador de pós-tratamento durante a escorva.

Se as linhas de fluido de escape de diesel estiverem bloqueadas por depósitos, certifique-se de que a unidade dosadora faça a purga corretamente quando a chave de ignição é desligada (OFF). As contagens de purgas incompletas podem ser vistas usando-se o menu do Monitor/Registrador de Dados na seção do sistema de pós-tratamento do INSITE™. Se o veículo estiver equipado com um interruptor de isolamento das baterias, o mesmo deve ter um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada.

Consulte o diagnóstico do Código de Falha 3548.

Última Modificação: 09-ABRIL-2018


Luz Aguardar-para-Partida do Motor - Taxa Anormal de Atualização

Código de Falha 3555

Luz Aguardar-para-Partida do Motor - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3555 PID: SPN: 1081 FMI: 9/9 LÂMPADA: Âmbar SRT: | Luz Aguardar-para-Partida do Motor - Taxa Anormal de Atualização Foi detectada uma perda de comunicação. | Nenhum quanto ao desempenho.
Circuito do Datalink SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo do OEM, ou em uma unidade eletrônica de controle da transmissão na cabina. Dessa maneira, os valores e condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM da Cummins® através do datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda de comunicação com a Luz Aguardar-para-Partida do Motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Resistência de terminação incorreta do circuito do datalink SAE J1939
  • Configurações de recursos e parâmetros incorretas
  • Um circuito do datalink SAE J1939 defeituoso
Consulte o diagnóstico do Código de Falha t05-3555.

Última Modificação: 06-MAIO-2015


Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3557

Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3557 PID: SPN: 3360 FMI: 2 LÂMPADA: Âmbar SRT: | Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos. O controlador de fluido de escape de diesel detectou uma leitura alta ou baixa demais em uma das conexões da unidade dosadora. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel do sistema de pós-tratamento é o controle principal do sistema de dosagem de fluido de escape de diesel para a redução catalítica seletiva (SCR), e controla a atividade de dosagem, detecta o nível do tanque de fluido, a temperatura do tanque, o aquecimento da linha e o aquecimento do tanque. O controlador de fluido de escape de diesel comunica-se com o módulo eletrônico de controle (ECM) através de uma conexão com o datalink J1939.

Localização do Componente

A localização do controlador de fluido de escape de diesel varia de acordo com a aplicação e o OEM. Normalmente, o controlador é montado no chassi do veículo ou em um suporte rígido adequado usando-se 3 ou 4 parafusos. Consulte o manual de serviços do OEM para uma descrição mais detalhada sobre a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Uma leitura alta ou baixa demais das condições de operação foi detectada no circuito de alimentação do sensor entre o controlador de fluido de escape de diesel e a unidade dosadora.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

O controlador de fluido de escape de diesel não aceita manutenção e deve ser substituído caso seja detectada alguma falha do componente.

Consulte o diagnóstico do Código de Falha 3557.

Última Modificação: 08-SETEMBRO-2009


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3558

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3558 PID: SPN: 3361 FMI: 3 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal na unidade dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel realiza várias funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas usando uma bomba para a dosagem. O controlador de fluido de escape de diesel fornece uma alimentação da voltagem da bateria e um massa para a unidade dosadora de fluido de escape de diesel. O controlador fornece também um sinal à unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia dependendo da pressão de fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem da unidade dosadora é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição. Em seguida, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a fonte de voltagem da bateria na unidade dosadora de fluido de escape de diesel
  • Curto-circuito com a fonte de voltagem da bateria no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3558.

Última Modificação: 25-SETEMBRO-2009


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 3559

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3559 PID: SPN: 3361 FMI: 4 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa de sinal na unidade dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel realiza várias funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas usando uma bomba para a dosagem. O controlador de fluido de escape de diesel fornece uma alimentação da voltagem da bateria e um massa para a unidade dosadora de fluido de escape de diesel. O controlador fornece também um sinal à unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia dependendo da pressão de fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem da unidade dosadora é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição. Em seguida, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa na unidade dosadora de fluido de escape de diesel
  • Curto-circuito com o massa no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3559.

Última Modificação: 25-SETEMBRO-2009


Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 356

Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 356 PID: SPN: 132 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. A leitura do sensor de fluxo da massa de ar está acima do valor máximo permitido. | Possível redução do desempenho do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor do Fluxo de Massa de Ar de Admissão do Motor

Descrições do Circuito

O sensor de fluxo da massa de ar é um dispositivo baseado em frequência. É aplicada uma tensão constante em um fio aquecido. Esse fio é posicionado no fluxo de ar e é aquecido pela corrente elétrica que a tensão produz. Á medida que o ar flui pelo fio, este é arrefecido. O fio aquecido ou filme é um resistor com coeficiente de variação positiva de temperatura (PTC). Isso significa que a resistência diminui quando a temperatura diminui. A diminuição da resistência permite que mais corrente flua pelo fio para manter a temperatura programada. Esta corrente é mudada para uma frequência que é enviada ao módulo de controle do motor (ECM) e interpretada como fluxo de ar. Ajustes para a temperatura e umidade do ar são considerados desde que afetem a temperatura do fio ou película aquecido(a). O sensor de fluxo de massa de ar recebe uma alimentação de energia de 12 volts do ECM.

Localização do Componente

O sensor de fluxo da massa de ar está localizado na caixa de ar do sistema de admissão.

Condições para Execução do Diagnóstico

O diagnóstico consiste de duas partes, uma parte com o motor desligado e uma com o motor em funcionamento. A parte com o motor desligado é executada somente com a chave de ignição na posição ON. A parte do diagnóstico com o motor funcionando é executada quando a válvula EGR é comandada para fechar, e compara uma carga estimada de valor de fluxo de ar em relação à leitura do sensor de fluxo da massa de ar.

Condições para Configurar os Códigos de Falha

Este diagnóstico define se o sensor de fluxo da massa de ar informa um valor maior que o permitido para o sensor quando a chave de ignição é ligada (ON), ou quando o motor funciona com a válvula de EGR fechada.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sensor de fluxo da massa de ar não pode ser limpo nem aceita manutenção, e deve ser substituído se estiver contaminado ou danificado.

As possíveis causas desta falha são:

  • Falha do sensor de fluxo da massa de ar
  • Falha do ECM
  • Circuito de retorno aberto do sensor de fluxo da massa de ar
  • Circuito de sinal em curto com a fonte de tensão no chicote ou no sensor
  • Condição de falha intermitente.
Consulte o Diagnóstico do Código de Falha t05-356.

Última Modificação: 26-ABRIL-2012


Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3561

Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3561 PID: SPN: 3361 FMI: 5 LÂMPADA: Âmbar SRT: | Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Detectado um circuito aberto no circuito da unidade de dosagem de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade de dosagem de fluido de escape de diesel realiza várias funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas usando uma bomba para a dosagem. O controlador de fluido de escape de diesel fornece uma alimentação da voltagem da bateria e um massa para a unidade de dosagem de fluido de escape de diesel. O controlador também fornece um sinal à unidade de dosagem para controlar a saída de fluido de escape de diesel. Esse sinal varia dependendo da pressão de fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito da unidade de dosagem está aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e então dê partida no motor deixando-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no circuito da unidade de dosagem de fluido de escape de diesel
  • Circuito aberto no chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3561.

Última Modificação: 25-SETEMBRO-2009


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3562

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3562 PID: SPN: 5491 FMI: 3/3 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal no relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento. | Os aquecedores 1, 2 e 3 das linhas de fluido de escape de diesel serão desabilitados.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel fornece a alimentação aos aquecedores 1, 2 e 3 das linhas de fluido. O relé é controlado pelo controlador de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem no circuito do relé do aquecedor da linha de fluido de escape de diesel é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O módulo eletrônico de controle (ECM) acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a fonte de voltagem da bateria no circuito do relé do aquecedor da linha de fluido de escape de diesel.
  • Curto-circuito com a fonte de voltagem da bateria no chicote do controlador de fluido de escape de diesel.
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3562.

Última Modificação: 25-SETEMBRO-2009


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 3563

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3563 PID: SPN: 5491 FMI: 4/4 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa de sinal no relé do aquecedor da linha de fluido de escape de diesel do sistema de pós-tratamento. | Os aquecedores 1, 2 e 3 das linhas de fluido de escape de diesel serão desabilitados.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel fornece a alimentação aos aquecedores 1, 2 e 3 das linhas de fluido. O relé é controlado pelo controlador de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é desligada (OFF). O código de falha será ativado na próxima vez que a chave de ignição for ligada.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem no circuito do relé do aquecedor da linha de fluido de escape de diesel é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no circuito do relé do aquecedor da linha de fluido de escape de diesel.
  • Curto-circuito com o massa no chicote do controlador de fluido de escape de diesel.
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3563.

Última Modificação: 25-SETEMBRO-2009


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3564

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3564 PID: SPN: 5491 FMI: 5/5 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Detectado um circuito aberto no relé do aquecedor da linha de fluido de escape de diesel. | Os aquecedores 1, 2 e 3 das linhas de fluido de escape de diesel serão desabilitados.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel fornece a alimentação aos aquecedores 1, 2 e 3 das linhas de fluido. O relé é controlado pelo controlador de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM para mais informações.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando a chave de ignição está na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito do relé do aquecedor da linha de fluido está aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição. Em seguida, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no circuito do relé do aquecedor da linha de fluido de escape de diesel
  • Circuito aberto no chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3564.

Última Modificação: 11-JANEIRO-2010


Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3565

Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3565 PID: SPN: 5394 FMI: 3/3 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal na válvula dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel (DEF) é controlada pelo controlador de fluido de escape de diesel. Quando o módulo controle eletrônico do motor (ECM) comanda a dosagem de fluido de escape, o controlador de fluido envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A válvula dosadora de fluido de escape de diesel é instalada do sistema de escape. Ela é montada diretamente no tubo de decomposição do sistema de pós-tratamento, antes do catalisador de SCR. A posição de instalação varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a tensão da válvula dosadora de fluido é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, a válvula dosadora de fluido de escape de diesel deve ser comandada de uma forma que a válvula dosadora seja atuada. Isso pode ser feito executando-se o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a fonte de tensão da bateria na válvula dosadora de fluido de escape de diesel
  • Curto-circuito com a fonte de tensão da bateria no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel.
Consulte o Diagnóstico do Código de Falha 00-t05-3565.

Última Modificação: 24-JUNHO-2010


Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3566

Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3566 PID: SPN: 5394 FMI: 4/4 LÂMPADA: Âmbar SRT: | Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal na válvula dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel (DEF) é controlada pelo controlador de fluido de escape de diesel. Quando o módulo controle eletrônico do motor (ECM) comanda a dosagem de fluido de escape, o controlador de fluido envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A válvula dosadora de fluido de escape de diesel é instalada do sistema de escape. Ela é montada diretamente no tubo de decomposição do sistema de pós-tratamento, antes do catalisador de redução catalítica seletiva (SCR). A posição de instalação varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a tensão da válvula dosadora de fluido é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, a válvula dosadora de fluido de escape de diesel deve ser comandada de uma forma que a válvula dosadora seja atuada. Isso pode ser feito executando-se o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores equipados com auto-diagnóstico (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos de execução e êxito do diagnóstico.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa na válvula dosadora de fluido de escape de diesel
  • Curto-circuito com o massa no chicote do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 3566.

Última Modificação: 24-JUNHO-2010


Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3567

Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3567 PID: SPN: 5394 FMI: 5 LÂMPADA: Âmbar SRT: | Válvula Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Detectada tensão de sinal aberto na válvula dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de fluido de escape de diesel (DEF) é controlada pelo controlador de fluido de escape de diesel. Quando o módulo controle eletrônico do motor (ECM) comanda a dosagem de fluido de escape, o controlador de fluido envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A válvula dosadora de fluido de escape de diesel é instalada do sistema de escape. Ela é montada diretamente no tubo de decomposição do sistema de pós-tratamento, antes do catalisador de redução catalítica seletiva (SCR). A posição de instalação varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito da válvula dosadora de fluido está aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, a ativação da válvula dosadora de fluido de escape de diesel deve ser comandada para que todos os diagnósticos sejam executados. Isso pode ser feito executando-se o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado com êxito.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no circuito da unidade de dosagem de fluido de escape de diesel
  • Circuito aberto no chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento
  • Falha do controlador de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 3567.

Última Modificação: 24-JUNHO-2010


Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3568

Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3568 PID: SPN: 5394 FMI: 7 LÂMPADA: Âmbar SRT: | Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. Foi detectada uma falha mecânica na válvula dosadora de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento está desabilitada.
ISF2.8 CM2220 AN - Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISF3.8 CM2220 AN - Circuito da Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula dosadora de DEF é controlada pelo controlador de DEF do sistema de pós-tratamento. Quando o módulo controle eletrônico do motor (ECM) comanda a dosagem de fluido de escape, o controlador de fluido envia um sinal modulado por largura de pulso (PWM) para a válvula dosadora, que abre e permite que o fluido de escape seja borrifado no fluxo de escape.

Localização do Componente

A válvula dosadora de fluido de escape de diesel é instalada do sistema de escape. Ela é montada diretamente no tubo de decomposição do sistema de pós-tratamento, antes do catalisador de Redução Catalítica Seletiva (SCR). A posição de instalação varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula dosadora de fluido de escape de diesel é comandada para ativar.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detectou uma falha mecânica da válvula dosadora de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, a ativação da válvula dosadora de fluido de escape de diesel deve ser comandada para que todos os diagnósticos sejam executados. Isso pode ser feito executando-se o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Esta falha detecta uma falha mecânica da válvula dosadora de fluido de escape de diesel, ou um curto entre pinos no circuito da válvula dosadora.

A contaminação do fluido de escape de diesel é uma possível causa da ativação deste código de falha.

Consulte o Diagnóstico do Código de Falha t05-3568.

Última Modificação: 02-JANEIRO-2012


Fault Code Path Selection

Código de Falha br120-fc3569
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc3569air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc3569airless

Última Modificação: 23-OUTUBRO-2009


Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3569 (Assistido a ar)

Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3569 PID: SPN: 3362 FMI: 7 LÂMPADA: Âmbar SRT: | Linhas da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. Foi detectado um problema de suprimento de fluido de escape de diesel (DEF). | O sistema será incapaz de borrifar fluido de escape de diesel para o sistema de pós-tratamento.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito da Unidade Dosadora de Fluido de Escape de Diesel
ISM11 CM876 SN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel

Descrições do Circuito

A unidade dosadora fornece fluido de escape de diesel para o injetor do sistema de pós-tratamento através da linha de alimentação do injetor.

Localização do Componente

Há três linhas de DEF. Uma linha entre a unidade dosadora e o injetor do sistema de pós-tratamento, e as outras duas linhas entre a unidade dosadora e o tanque de fluido de escape de diesel. Essas linhas podem ser ocultas parcialmente pelo sistema de Redução Catalítica Seletiva (SCR) e outros componentes do veículo. O roteamento da linha varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente enquanto o sistema de SCR aplica a dosagem de fluido de escape de diesel no sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel detectou uma obstrução na linha de alimentação do injetor (entre a unidade e o injetor).

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) após a execução do diagnóstico e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • O código de falha “ativo” não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, é necessário usar a ferramenta eletrônica de serviço INSITE™ ou executar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Consulte o Procedimento 019-440 na Seção 19.
  • Certifique-se de que a unidade dosadora de fluido de escape de diesel seja capaz de ciclar com sucesso em todas as fases (escorva, dosagem e purga) e que o fluido de escape de diesel flua uniformemente pelo injetor do sistema de pós-tratamento.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Esta falha indica que a unidade dosadora de fluido de escape de diesel foi capaz de criar pressão, mas não de borrifar fluido de escape de diesel no fluxo de escape.

Possíveis causas deste código de falha:

  • Injetor de pós-tratamento obstruído ou com restrição
  • Linha de alimentação do injetor de pós-tratamento obstruída ou com restrição
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel
  • Filtro em linha de DEF obstruído ou com restrição, se instalado

Uma formação de cristal ocorre naturalmente durante a operação normal, mas pode ser acelerada pela purga incompleta. Se as linhas de fluido de escape de diesel estiverem bloqueadas por depósitos, certifique-se de que a unidade dosadora faça a purga corretamente quando a chave de ignição é desligada (OFF). As contagens de purgas incompletas podem ser vistas usando-se o menu do Monitor/Registrador de Dados na seção do sistema de pós-tratamento do INSITE™. Contagens de purga incompletas não são necessariamente prejudiciais à operação, mas podem ser usadas como um indicador para auxiliar no diagnóstico de falhas de eficácia da purga. Se o veículo estiver equipado com um interruptor de isolamento das baterias, o mesmo deve ter um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada.

Consulte Diagnóstico do Código de Falha 3569 (Assistido a ar).

Última Modificação: 10-ABRIL-2018


Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3569 (Sem ar)

Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3569airless PID: SPN: 3362 FMI: 7 LÂMPADA: Âmbar SRT: | Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. Foi detectado um problema de suprimento de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito de Dosagem de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

As linhas da unidade dosadora de fluido de escape de diesel são responsáveis pelo transporte de fluido de escape de diesel entre a unidade dosadora, a válvula dosadora e o tanque de fluido.

Localização do Componente

Existem três linhas de fluido de escape de diesel. Uma linha entre a unidade dosadora e a válvula dosadora, e outras duas linhas entre a unidade dosadora e o tanque de fluido de escape de diesel. Essas linhas podem ficar parcialmente ocultas pelo sistema de Redução Catalítica Seletiva (SCR) e outros componentes do veículo. O roteamento das linhas varia dependendo da arquitetura do sistema de pós-tratamento e do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando a dosagem de fluido é comandada.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detectou uma falha mecânica nas linhas de entrada de dosagem, e o fluido de escape de diesel não está sendo fornecido para a válvula dosadora.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, use o INSITE™ para executar o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel" no menu "Testes de Diagnósticos do ECM".
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Este código de falha indica que a unidade dosadora de fluido de escape de diesel conseguiu criar pressão, mas não pôde completar o ciclo de escorva. Faça o diagnóstico de todos os outros códigos de falha ativos associados ao sistema de SCR antes de fazer o diagnóstico deste código de falha.

As possíveis causas deste código de falha são:

  • Válvula dosadora obstruída ou com restrição.
  • Linha de alimentação da válvula dosadora do sistema de pós-tratamento obstruída ou com restrição

Consulte Diagnóstico do Código de Falha 3569 (Sem ar).

Última Modificação: 26-OUTUBRO-2009


Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 357

Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 357 PID: 132 SPN: 132 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Fluxo da Massa de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. A leitura do sensor de fluxo da massa de ar está abaixo do valor mínimo permitido. | Possível redução do desempenho do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Sensor do Fluxo de Massa de Ar de Admissão do Motor

Descrições do Circuito

O sensor de fluxo da massa de ar é um dispositivo baseado em frequência. É aplicada uma tensão constante em um fio aquecido. Esse fio é posicionado no fluxo de ar e é aquecido pela corrente elétrica que a tensão produz. Á medida que o ar flui pelo fio, este é arrefecido. O fio aquecido ou filme é um resistor com coeficiente de variação positiva de temperatura (PTC). Isso significa que a resistência diminui quando a temperatura diminui. A diminuição da resistência permite que mais corrente flua pelo fio para manter a temperatura programada. Esta corrente é mudada para uma frequência que é enviada ao módulo de controle do motor (ECM) e interpretada como fluxo de ar. Ajustes para a temperatura e umidade do ar são considerados desde que afetem a temperatura do fio ou película aquecido(a). O sensor de fluxo de massa de ar recebe uma alimentação de energia de 12 volts do ECM.

Localização do Componente

O sensor de fluxo da massa de ar está localizado na caixa de ar do sistema de admissão.

Condições para Execução do Diagnóstico

O diagnóstico consiste de duas partes, uma parte com o motor desligado e uma com o motor em funcionamento. A parte com o motor desligado é executada somente com a chave de ignição na posição ON. A parte do diagnóstico com o motor funcionando é executada quando a válvula EGR é comandada para fechar, e compara uma carga estimada de valor de fluxo de ar em relação à leitura do sensor de fluxo da massa de ar.

Condições para Configurar os Códigos de Falha

Este diagnóstico define se o sensor de fluxo da massa de ar informa um valor menor que o permitido para o sensor quando a chave de ignição é ligada (ON), ou quando o motor funciona com a válvula de EGR fechada.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sensor de fluxo da massa de ar não pode ser limpo nem aceita manutenção, e deve ser substituído se estiver contaminado ou danificado.

As possíveis causas desta falha são:

  • Falha do sensor de fluxo da massa de ar
  • Falha do ECM
  • Circuito de alimentação do sensor aberto ou em curto com o massa no chicote ou no sensor
  • Circuito de sinal aberto ou em curto com o massa no chicote ou no sensor
  • Condição de falha intermitente.
Consulte o diagnóstico do Código de Falha 357.

Última Modificação: 30-ABRIL-2012


Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3571

Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3571 PID: SPN: 4334 FMI: 3 LÂMPADA: Âmbar SRT: | Sensor da Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão do fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao controlador de fluido de escape de diesel pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O controlador de fluido de escape de diesel detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a tensão do sinal do sensor de pressão do fluido de escape de diesel é maior que um valor calibrado durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal em curto com a alimentação do sensor ou tensão da bateria.
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento
  • Falha do chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3571.

Última Modificação: 24-JUNHO-2010


Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou com Tensão Baixa

Código de Falha 3572

Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou com Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3572 PID: SPN: 4334 FMI: 4 LÂMPADA: Âmbar SRT: | Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou com Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão do fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao controlador de fluido de escape de diesel pelo circuito de sinal do sensor. A tensão de sinal deste sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O controlador de fluido de escape de diesel detecta uma tensão baixa de sinal em pressões baixas do fluido de escape de diesel, e uma tensão alta de sinal em pressões altas do fluido de escape de diesel. A leitura do sensor de pressão do fluido de escape de diesel do sistema de pós-tratamento é transmitida ao ECM pelo datalink do motor.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a tensão do sinal do sensor de pressão do fluido de escape de diesel é menor que um valor calibrado durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal em curto com o massa
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento
  • Falha do chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3572.

Última Modificação: 24-JUNHO-2010


Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3574

Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3574 PID: SPN: 4334 FMI: 18/18 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. Foi detectada pressão baixa do fluido de escape de diesel na unidade dosadora. | A injeção de fluido de escape de diesel no sistema de pós-tratamento poderá ser desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Componentes do Sistema de Fluido de Escape de Diesel

Descrições do Circuito

O controlador de fluido de escape de diesel fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao controlador de fluido de escape de diesel pelo circuito de sinal do sensor. Este sinal de tensão varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O controlador de fluido de escape de diesel detecta um sinal de baixa tensão em pressões baixas do fluido de escape de diesel, e um sinal de alta tensão em pressões altas do fluido de escape de diesel. A leitura do sensor de pressão do fluido de escape de diesel do sistema de pós-tratamento é transmitida ao ECM pelo datalink do motor.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel encontra-se no estado de escorva ou de dosagem.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a unidade dosadora não é capaz de criar ou manter pressão adequada na linha de fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, use a ferramenta eletrônica de serviço INSITE™ para executar o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel" no menu "Testes de Diagnósticos do ECM".
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Faça primeiro o diagnóstico de outras falhas ativas relacionadas ao sistema de SCR antes de diagnosticar esta falha.

Possíveis causas deste código de falha:

  • Nível baixo de fluido de escape de diesel no tanque
  • Linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada
  • Filtro do tanque de fluido de escape de diesel obstruído ou com restrições
  • Filtro da unidade dosadora de fluido de escape de diesel obstruído ou com restrições
  • Conexão da linha de suprimento de fluido de escape de diesel da unidade dosadora obstruída, com restrição ou congelada
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel
  • Fluido de escape de diesel contaminado.
Consulte o diagnóstico do Código de Falha 3574.

Última Modificação: 29-NOVEMBRO-2010


Fault Code Path Selection

Código de Falha br120-fc3575
Fault Code Path Selection

O sistema de dosagem de redução catalítica seletiva (SCR) é assistido a ar? | Ir para br120-fc3575air
O sistema de dosagem de redução catalítica seletiva (SCR) é sem ar? | Ir para br120-fc3575airless

Última Modificação: 16-SETEMBRO-2009


Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3575 (Assistido a ar)

Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3575 PID: SPN: 4334 FMI: 16 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. Foi detectada pressão no sistema dosador de fluido de escape de diesel (DEF) quando nenhuma pressão era esperada. | O sistema será incapaz de borrifar fluido de escape de diesel para o sistema de pós-tratamento.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISM11 CM876 SN - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de DEF retorna DEF ao tanque através da linha de retorno.

Localização do Componente

Há três linhas de DEF. Uma linha entre a unidade dosadora e o injetor do sistema de pós-tratamento, e as outras duas linhas entre a unidade dosadora e o tanque de fluido de escape de diesel. Essas linhas podem ser ocultas parcialmente pelo sistema de Redução Catalítica Seletiva (SCR) e outros componentes do veículo. O roteamento da linha varia dependendo da arquitetura do sistema de pós-tratamento e do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o motor é ligado pela primeira vez e o sistema de SCR está executando a escorva.

Condições para Configurar os Códigos de Falha

A unidade dosadora de DEF detectou uma obstrução na linha de retorno (entre a unidade e o tanque de fluido).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, é necessário dar partida e operar o motor em marcha lenta durante 5 minutos para permitir a execução do diagnóstico.
  • Certifique-se de que a unidade dosadora de DEF seja capaz de fazer a escorva com sucesso.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Este código de falha indica que a unidade dosadora de DEF foi incapaz de retornar DEF ao tanque.

Possíveis causas deste código de falha:

  • Linha de retorno de DEF restrita ou bloqueada
  • Filtro em linha de DEF obstruído ou com restrição, se instalado
  • Unidade dosadora de DEF com mau funcionamento

Se as linhas de DEF estiverem bloqueadas por depósitos, certifique-se de que a unidade dosadora faça a purga corretamente quando a chave de ignição é desligada (OFF). A purga incompleta da unidade dosadora também pode resultar em danos para a unidade devido ao congelamento do DEF restante no sistema. As contagens de purgas incompletas podem ser vistas usando-se o menu do Monitor/Registrador de Dados na seção do sistema de pós-tratamento do INSITE™. Se o veículo estiver equipado com um interruptor de isolamento das baterias, o mesmo deve ter um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada. Se for detectado que um problema do OEM é a causa da falha, o fato deve ser documentado e relatado ao OEM conforme apropriado.

Consulte Diagnóstico do Código de Falha 3575 (Assistido a ar).

Última Modificação: 10-ABRIL-2018


Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Código de Falha 3575 (Sem Ar)

Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3575 PID: SPN: 4334 FMI: 16 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A unidade dosadora de fluido de escape de diesel detectou uma obstrução no fluxo de retorno do fluido. | A injeção de fluido de escape de diesel no sistema de pós-tratamento poderá ser desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel fornece uma tensão de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão envia um sinal ao controlador de fluido de escape de diesel pelo circuito de sinal do sensor. A tensão desse sinal varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O controlador de fluido de escape de diesel detecta uma tensão baixa de sinal em pressões baixas do fluido de escape de diesel, e uma tensão alta de sinal em pressões altas do fluido de escape de diesel. A leitura do sensor de pressão do fluido de escape de diesel do sistema de pós-tratamento é transmitida ao ECM pelo datalink do motor.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sensor de pressão na unidade dosadora de fluido de escape de diesel detectou a existência de pressão, quando não é esperada nenhuma pressão do fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, execute o "Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento" encontrado em "Testes de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Faça primeiro o diagnóstico de outras falhas ativas relacionadas ao sistema de SCR antes de diagnosticar esta falha.

Consulte o diagnóstico do Código de Falha t05-3575airless.

Última Modificação: 20-NOVEMBRO-2012


Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3576

Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3576 PID: SPN: 3363 FMI: 5/5 LÂMPADA: Âmbar SRT: | Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Detectado um circuito aberto na válvula de controle do aquecedor do tanque de fluido de escape de diesel. | O aquecimento do tanque de fluido de escape de diesel será desabilitado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Válvula de Controle do Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento impede que o fluido de escape de diesel congele no tanque. O aquecedor do tanque consista em uma válvula de controle do aquecedor do tanque alimentada eletricamente que controla o fluxo do líquido de arrefecimento do motor para uma bobina de aquecimento no interior do tanque de fluido. A válvula de controle do aquecedor do tanque abre para o líquido de arrefecimento fluir através da bobina de aquecimento quando a operação de aquecimento é comandada, e fecha quando o aquecimento não é mais necessário.

Localização do Componente

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está localizada próxima ao tanque de fluido. A localização exata depende do fabricante (OEM) do veículo. A bobina de aquecimento do tanque de fluido de escape de diesel é instalada internamente no tanque.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito do aquecedor do tanque de fluido está aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecimento do tanque de fluido de escape de diesel será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois de o diagnóstico ser executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A válvula de controle do aquecedor de fluido de escape de diesel pode ser alimentada por um relé de alimentação fornecido pelo OEM, que é conectado no chicote do controlador de fluido de escape de diesel. Ao fazer o diagnóstico de problemas no chicote elétrico, pode ser necessário incluir o relé opcional na linha do aquecedor.

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3576.

Última Modificação: 10-SETEMBRO-2009


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 3577

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3577 PID: SPN: 4376 FMI: 3/3 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta de sinal na válvula de retorno de fluido de escape de diesel. | A válvula de retorno de fluido de escape de diesel será desabilitada. O sistema de redução catalítica seletiva (SCR) não será purgado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é controlada pelo controlador de fluido de escape de diesel. A posição da válvula de retorno determina para onde o fluxo de fluido de escape de diesel fluirá depois de sair da unidade dosadora. Quando a válvula de retorno é energizada, o sistema de dosagem fará a purga e retornará o fluido de escape de diesel nas linhas para o tanque de fluido.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a voltagem da válvula de retorno de fluido de escape de diesel é maior que um valor calibrado durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas poderão congelar e o sistema de SCR poderá ser danificado em baixas temperaturas ambientes se não for purgado adequadamente.

Consulte o diagnóstico do Código de Falha 3577.

Última Modificação: 10-SETEMBRO-2009


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3578

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3578 PID: SPN: 4376 FMI: 4/4 LÂMPADA: Âmbar SRT: | Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal na válvula de retorno de fluido de escape de diesel. | A válvula de retorno de fluido de escape de diesel será desabilitada. O sistema SCR não será purgado.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é controlada pelo controlador de fluido de escape de diesel. A posição da válvula de retorno determina para onde o fluido de escape de diesel fluirá depois de sair da unidade dosadora. Quando a válvula de retorno é ativada, o sistema dosador purga e retorna para o tanque o fluido de escape de diesel existente nas linhas.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a tensão da válvula de retorno de fluido de escape de diesel é menor que um valor calibrado durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Se este código de falha for ativado, o sistema de dosagem não será capaz de realizar a purga, o que significa que haverá fluido de escape de diesel nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas poderão congelar e ser danificadas em baixas temperaturas ambientes se o sistema não for purgado adequadamente.

Consulte o diagnóstico do Código de Falha 3578.

Última Modificação: 29-NOVEMBRO-2010


Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 3579

Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3579 PID: SPN: 4376 FMI: 5/5 LÂMPADA: Âmbar SRT: | Válvula de Retorno do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto. Detectado um circuito aberto no circuito da válvula de retorno de fluido de escape de diesel. | A válvula de retorno de fluido de escape de diesel será desabilitada. O sistema de SCR não será purgado.
ISF2.8 CM2220 AN - Circuito da Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento
ISF3.8 CM2220 AN - Circuito da Válvula de Retorno de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A válvula de retorno de fluido de escape de diesel é controlada pelo controlador de fluido de escape de diesel. A posição da válvula de retorno determina para onde o fluxo de fluido de escape de diesel fluirá depois de sair da unidade dosadora. Quando a válvula de retorno é ativada, o sistema de dosagem fará a purga e retornará o fluido de escape de diesel nas linhas para o tanque de fluido.

Localização do Componente

A válvula de retorno de fluido de escape de diesel é instalada dentro da unidade dosadora de fluido e não pode ser reparada separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que o circuito da válvula de retorno de fluido está aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O despotenciamento de torque do motor será ativado.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Se esta falha for ativada, o sistema de dosagem poderá não ser capaz de purgar, o que significa que haverá fluido de escape de diesel presente nas linhas. Deve-se tomar cuidado ao remover as conexões. Além disso, as linhas podem congelar e ser danificadas em baixas temperaturas ambientes se o sistema não for purgado adequadamente.

Consulte o diagnóstico do Código de Falha 3579.

Última Modificação: 15-SETEMBRO-2009


Circuito do Fluxo da Massa de Ar de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 358

Circuito do Fluxo da Massa de Ar de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 358 PID: S254 SPN: 132 FMI: 2/2 LÂMPADA: Âmbar SRT: | Circuito do Fluxo da Massa de Ar de Admissão do Motor - Dados Inválidos, Intermitentes ou Incorretos. A leitura do sensor de fluxo da massa de ar não corresponde às condições de operação do motor. | Possível redução do desempenho do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Circuito do Fluxo de Massa de Ar de Admissão do Motor

Descrições do Circuito

O sensor de fluxo da massa de ar é um dispositivo baseado em frequência. É aplicada uma tensão constante em um fio aquecido. Esse fio é posicionado no fluxo de ar e é aquecido pela corrente elétrica que a tensão produz. Á medida que o ar flui pelo fio, este é arrefecido. O fio aquecido ou filme é um resistor com coeficiente de variação positiva de temperatura (PTC). Isso significa que a resistência diminui quando a temperatura diminui. A diminuição da resistência permite que mais corrente flua pelo fio para manter a temperatura programada. Esta corrente é mudada para uma frequência que é enviada ao módulo de controle do motor (ECM) e interpretada como fluxo de ar. Ajustes para a temperatura e umidade do ar são considerados desde que afetem a temperatura do fio ou película aquecido(a). O sensor de fluxo de massa de ar recebe uma alimentação de energia de 12 volts do ECM.

Localização do Componente

O sensor de fluxo da massa de ar está localizado na caixa de ar do sistema de admissão.

Condições para Execução do Diagnóstico

O diagnóstico consiste de duas partes, uma parte com o motor desligado e uma com o motor em funcionamento. A parte com o motor desligado é executada somente com a chave de ignição na posição ON. A parte do diagnóstico com o motor funcionando é executada quando a válvula EGR é comandada para fechar, e compara uma carga estimada de valor de fluxo de ar em relação à leitura do sensor de fluxo da massa de ar.

Condições para Configurar os Códigos de Falha

Este diagnóstico é executado se o sensor de fluxo da massa de ar informa um valor maior ou menor que o valor esperado para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sensor de fluxo da massa de ar não pode ser limpo nem aceita manutenção, e deve ser substituído se estiver contaminado ou danificado.

Quando o Código de Falha 358 está ativo, a leitura do sensor irá para um valor padrão de aproximadamente 1.300 lbs/hr. Se a leitura do sensor estiver acima de 1.300 lbs/hr, o problema não está no circuito do sensor.

Possíveis causas desta falha:

  • Falha do sensor de fluxo da massa de ar
  • Contaminação do sensor de fluxo da massa de ar
  • Restrição no filtro de ar
  • Falha do chicote do motor ou de conexão
  • Vazamento de ar no sistema de admissão.
Consulte o Diagnóstico do Código de Falha t05-358.

Última Modificação: 14-AGOSTO-2015


Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3596

Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3596 PID: SPN: 4334 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor de Pressão do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor de pressão do fluido de escape de diesel informou uma leitura excessivamente alta ou baixa para as condições de operação. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel fornece uma voltagem de 5 volts e um massa para o sensor de pressão do fluido de escape de diesel. O sensor de pressão do fluido de escape de diesel fornece um sinal para o controlador de fluido no circuito de sinal do sensor. Essa voltagem do sinal do sensor varia dependendo da pressão do fluido de escape de diesel fornecida pela unidade dosadora. O controlador de fluido de escape de diesel detecta uma voltagem baixa para pressões baixas do fluido de escape de diesel, e uma voltagem alta para pressões altas do fluido de escape de diesel. A leitura do sensor de pressão do fluido de escape de diesel é transmitida para o ECM através do datalink do motor.

Localização do Componente

O sensor de pressão do fluido de escape de diesel é instalado dentro da unidade dosadora de fluido e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a unidade dosadora de fluido de escape de diesel está completamente escorvada e está mantendo ativamente a pressão do fluido de escape de diesel no sistema dosador.

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel não é capaz de manter a pressão comandada do fluido de escape de diesel.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, o sistema dosador de fluido de escape de diesel deve estar completamente escorvado. Isso pode ser feito executando-se o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e certifique-se de que o sistema dosador de SCR esteja completamente escorvado.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Vazamento nas linhas de fluido de escape de diesel
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte o diagnóstico do Código de Falha 3596.

Última Modificação: 10-SETEMBRO-2009


Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Código de Falha 3597

Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3597 PID: S254 SPN: 3360 FMI: 9 LÂMPADA: Âmbar SRT: | Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização. Interrompida a comunicação do datalink entre o ECM e o controlador de fluido de escape de diesel do sistema de pós-tratamento. | A injeção de fluido de escape de diesel no sistema de pós-tratamento de SCR é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel comunica-se com o módulo de controle eletrônico (ECM) do motor primário através da rede pública do datalink J1939. O controlador de fluido de escape de diesel também recebe alimentação da bateria, da entrada da chave de ignição e do terra do veículo do OEM.

Localização do Componente

A localização do controlador de fluido de escape de diesel depende do OEM. Consulte o manual de serviços do OEM para obter mais informações.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Perdida a comunicação do datalink entre o ECM e o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Perda de tensão da bateria para o controlador de fluido de escape de diesel
  • Perda do massa da bateria para o controlador de fluido de escape de diesel
  • Perda da entrada da chave de ignição para o controlador de fluido de escape de diesel
  • Fio do datalink J1939 aberto ou em curto entre o controlador de fluido de escape de diesel e o ECM do motor primário
  • Falha do controlador de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha 3597.

Última Modificação: 24-JUNHO-2010


Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Erros nos Dados Recebidos da Rede

Código de Falha 3598

Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Erros nos Dados Recebidos da Rede

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3598 PID: SPN: 3360 FMI: 19/19 LÂMPADA: Âmbar SRT: | Controlador do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Erros nos Dados Recebidos da Rede. Os dados enviados pelo ECM para o controlador de fluido de escape de diesel não pode ser lido ou não existe. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel é o controle central do sistema de dosagem de fluido de escape do sistema de pós-tratamento, e controla a atividade de dosagem, a leitura do nível e da temperatura no tanque de fluido, o aquecimento da linha e o aquecimento do tanque. O controlador se comunica com o ECM do motor através de uma conexão com o datalink J1939.

Localização do Componente

A localização do controlador de fluido de escape de diesel do sistema de pós-tratamento varia dependendo da aplicação e do OEM. Normalmente, o controlador é montado no chassi do veículo ou em um suporte rígido adequado usando-se 3 ou 4 parafusos. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel esperava mensagens válidas enviadas pelo ECM do motor pelo datalink J1939, mas os dados recebidos não podem ser lidos ou não existem.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Este código de falha será desativado imediatamente quando a comunicação normal entre o ECM e o controlador de fluido de escape de diesel for restabelecida.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha do ECM do motor
  • Calibração do motor corrompida
  • Falha do controlador de fluido de escape de diesel
  • Calibração corrompida do controlador de fluido de escape de diesel
  • Códigos de falha ativos associados aos sensores do motor e do sistema de pós-tratamento que enviam informações de dosagem para o sistema de SCR.
Consulte o diagnóstico do Código de Falha 3598.

Última Modificação: 10-SETEMBRO-2009


Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3612

Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3612 PID: SPN: 3361 FMI: 7/7 LÂMPADA: Nenhuma SRT: | Unidade Dosadora do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. Foi detectado um desligamento incompleto pelo sistema de SCR. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel realiza muitas funções, uma das quais é gerar pressão adequada de fluido de escape de diesel nas linhas utilizando uma bomba para permitir a dosagem. O controlador de fluido de escape de diesel fornece uma alimentação de tensão de bateria e um massa para a unidade dosadora de fluido de escape de diesel. O controlador fornece também um sinal para a unidade dosadora para controlar a saída de fluido de escape de diesel. Esse sinal varia com base na pressão do fluido de escape de diesel sendo comandada.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte o manual de serviços do OEM para obter mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que ocorreu um ciclo de purga incompleto após o desligamento do motor.

Ação tomada quando o código de falha está ativo

  • O código de falha é ativado imediatamente quando o diagnóstico é executado e falha. Não há uma luz para essa falha.

Condições para Apagar o Código de Falha

  • Este código de falha será desativado após o desligamento do motor e o término bem-sucedido de um ciclo de purga do sistema de SCR.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sistema SCR é programado para se purgar automaticamente após o desligamento do motor. Após o desligamento, a válvula de retorno de fluido de escape de diesel (DEF) será atuada e a unidade dosadora irá bombear todo o fluido de escape restante nas linhas e na unidade dosadora de volta ao tanque de DEF. O ciclo de purga pode levar até 60 segundos.

Isto é uma informação somente para códigos de falha que indicam que algo não está permitindo que a unidade dosadora de fluido de escape de diesel complete seu ciclo de purga. A falha na conclusão do ciclo de purga pode levar à formação de depósitos no sistema de fluido de escape de diesel ou danos à unidade dosadora com o congelamento do fluido de escape de diesel. Certifique-se de que a potência da bateria não esteja sendo removida do sistema SCR imediatamente após o desligamento do motor por um interruptor de desconexão da bateria principal.

Consulte o Diagnóstico do Código de Falha t05-3612.

Última Modificação: 10-JANEIRO-2011


Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3616

Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3616 PID: SPN: 2633 FMI: 7 LÂMPADA: Nenhum SRT: | Posição do Pulverizador do TGV do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste O controlador inteligente do TGV detectou limites de parada incorretos ou o TGV não pode se mover para a posição fechada. | O curso do TGV poderá ser limitado.
ISL9 CM2150 SN-Circuito do Acionador do Atuador do TGV

Descrições do Circuito

O turbocompressor de geometria variável (TGV) é ativado eletronicamente pelo atuador. O atuador do TGV é um dispositivo 'inteligente' que recebe informações pelo datalink J1939 enviadas pelo módulo de controle eletrônico (ECM) do motor primário. O atuador do TGV realiza seus próprios diagnósticos e relata erros para o ECM do motor primário, através do datalink J1939.

Localização do Componente

O atuador do TGV está localizado no alojamento dos rolamentos do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição é colocada na posição ON e periodicamente quando o motor está funcionando.

A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando a posição real do atuador do TGV não corresponde à posição comandada por mais de 10 segundos, e a temperatura do líquido de arrefecimento é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • Não há uma luz para essa falha. O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O atuador do TGV continuará tentando satisfazer a posição comandada.

Condições para Apagar o Código de Falha

  • A chave de ignição deve estar totalmente na posição OFF por mais de 30 segundos antes de o diagnóstico ser iniciado quando a mesma for ligada (ON).
  • O código de falha será apagado quando a chave de ignição for ligada (ON) se a condição de erro tiver sido corrigida.

Dicas para a Oficina

Este código de falha é um código informativo que indica que o bocal deslizante do TGV não foi capaz de se mover para a posição comandada. Não é necessário fazer o diagnóstico deste código de falha. O código é apenas uma indicação de que a potência do motor poderá ser limitada porque o pulverizador deslizante do TGV está engripado. Se a condição continuar a existir, o Código de Falha 2387 será ativado. Também é possível que este código de falha seja ativado devido a grandes vazamentos da pressão de admissão.

Inspecione as lâminas do turbocompressor quanto a resíduos, e limpe as lâminas, se necessário. Determine a fonte do resíduo e repare.

Consulte o Diagnóstico do Código de Falha t05-3616.

Última Modificação: 02-NOVEMBRO-2015


Temperatura do Controlador de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3648

Temperatura do Controlador de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3648 PID: S254 SPN: 5480 FMI: 16/16 LÂMPADA: Âmbar SRT: | Temperatura do Controlador de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A temperatura interna do controlador de fluido de escape de diesel está acima dos limites de advertência. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Temperatura do Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel do sistema de pós-tratamento é arrefecido a ar e é equipado com um sensor de temperatura interna, que monitora a temperatura dentro do controlador durante a operação. O controlador de fluido de escape de diesel comunica esta leitura de temperatura ao ECM do motor via conexão do datalink J1939.

Localização do Componente

O controlador de fluido de escape de diesel do sistema de pós-tratamento é equipado com um sensor de temperatura interna, que monitora a temperatura dentro do controlador durante a operação. Este sensor de temperatura é interno ao controlador de fluido de escape de diesel e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado durante a operação normal quando a dosagem do controlador é comandada pelo sistema de SCR.

Condições para Configurar os Códigos de Falha

A temperatura interna do controlador de fluido de escape de diesel está acima dos limites de advertência.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Este código de falha será desativado imediatamente depois que a temperatura interna do controlador de fluido de escape de diesel cair abaixo dos limites de advertência.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto, depois que o controlador esfriar.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Considere as altas contagens inativas do Código de Falha 3648 como um código de falha ativo.

Possíveis causas deste código de falha:

  • Fluxo de ar inadequado para arrefecer o controlador de fluido de escape de diesel
  • Montagem incorreta do controlador de fluido de escape de diesel
  • Falha do controlador de fluido de escape de diesel.
Consulte o Diagnóstico do Código de Falha t05-3648.

Última Modificação: 24-ABRIL-2012


Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3651

Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3651 PID: S254 SPN: 3031 FMI: 18 LÂMPADA: Âmbar SRT: | Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. A temperatura no tanque de fluido de escape de diesel não consegue atingir seu ponto de ajuste. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de temperatura do fluido de escape de diesel é usado pelo controlador de fluido de escape de diesel para monitorar a temperatura do fluido no interior do tanque. O controlador de fluido de escape de diesel monitora a tensão no pino de sinal, converte-a para um valor de temperatura e transmite esse valor para o ECM através do datalink do motor.

Localização do Componente

O sensor de temperatura do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte o manual de serviços do OEM para obter mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a temperatura no tanque de fluido de escape de diesel é mantida usando-se o aquecedor do tanque de fluido ou quando o aquecimento da linha está sendo requerido.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando a temperatura do fluido de escape de diesel esteve nos níveis normais de operação, mas a temperatura correta não mais pode ser mantida e há perigo de congelamento.

Este código de falha pode também ser ajustado quando o aquecimento das linhas de fluido de escape de diesel, do tanque ou da unidade dosadora não pode ser atingido.

Ação tomada quando o código de falha está ativo

  • A unidade dosadora de fluido de escape de diesel realiza uma auto-purga, e a injeção de fluido de escape de diesel para o sistema de pós-tratamento é desabilitada.
  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Desligue a chave de ignição por 2 minutos para permitir que o sistema se desligue completamente. Ligue a chave de ignição (ON).
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o sistema for capaz de se aquecer adequadamente e o diagnóstico for executado com êxito. Se o aquecimento não pode ser completado, utilize o "Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel" no "Teste de Diagnóstico do ECM" na ferramenta eletrônica de serviço INSITE™ para comandar aquecimento para o aquecedor do tanque e todos os aquecedores de linha.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode também ser ajustado se o aquecimento das linhas de DEF do sistema de pós-tratamento não pode ser atingido. Faça o diagnóstico de todos os códigos de falha do aquecedor de linha antes do Código de Falha 3651.

Possíveis causas deste código de falha:

  • Obstrução ou restrição do fluxo de líquido de arrefecimento para o aquecedor do tanque de fluido de escape de diesel
  • Mangueira de alimentação de líquido de arrefecimento para o aquecedor do tanque desconectada ou quebrada
  • Válvula de controle do aquecedor do tanque de fluido de escape de diesel defeituosa ou presa na posição fechada
  • Sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento com mau funcionamento ou preso.
  • Operação em condições ambientais extremamente frias.
Consulte o Diagnóstico do Código de Falha t05-3651.

Última Modificação: 24-ABRIL-2012


Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Código de Falha 3679

Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3679 PID: SPN: 3361 FMI: 11/11 LÂMPADA: Âmbar SRT: | Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Causa Desconhecida. A unidade dosadora de fluido de escape de diesel falhou em inicializar. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

A unidade dosadora de fluido de escape de diesel monitora a temperatura interna e reporta ao controlador de fluido de escape de diesel quando a chave de ignição é ligada via sinal da unidade dosadora de fluido de escape de diesel/fio da temperatura da unidade dosadora. Depois que a mensagem de temperatura foi enviada da unidade dosadora ao controlador, este fio compartilhado é comutado para ser utilizado para o controle da bomba da unidade dosadora.

Localização do Componente

A localização da unidade dosadora de fluido de escape de diesel depende do OEM. Consulte o manual de diagnóstico de falhas do OEM para obter mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

A unidade dosadora de fluido de escape de diesel e o controlador de fluido de escape de diesel não são capazes de reconhecer um ao outro quando a chave de ignição é ligada (ON), e podem não inicializar.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Após a conclusão do reparo, é necessário ciclar a chave de ignição para que o diagnóstico seja executado novamente e desativar o código de falha.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito ou circuito aberto no chicote do sistema de pós-tratamento
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte o Diagnóstico do Código de Falha t05-3679.

Última Modificação: 24-ABRIL-2012


Alimentação do Sensor de NOx na Saída do Sistema de Pós-Tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3681

Alimentação do Sensor de NOx na Saída do Sistema de Pós-Tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3681 PID: P411 SPN: 3228 FMI: 0/2 LÂMPADA: Âmbar SRT: | Alimentação do Sensor de NOx na Saída do Sistema de Pós-Tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor de NOx na saída do sistema de pós-tratamento indica que a alimentação do sensor está incorreta. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Alimentação do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que recebe comandos do módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor encontra-se no sistema de escape na saída do catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a temperatura do gás de escape detectada pelo sensor de NOx na saída do sistema de pós-tratamento é maior que 150°C [302°F].

Condições para Configurar os Códigos de Falha

O ECM detectou que a alimentação do sensor de NOx na saída do sistema de pós-tratamento é maior ou menor que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 10 minutos para permitir o aquecimento do sensor de NOx.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a bateria ou com o massa no chicote do OEM
  • Falha de funcionamento interna do sensor de NOx
Consulte o Diagnóstico do Código de Falha t05-3681.

Última Modificação: 24-ABRIL-2012


Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 3697

Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3697 PID: S254 SPN: 630 FMI: 12/12 LÂMPADA: Vermelha SRT: | Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido Erro interno do ECM relacionado a falhas de software do motor. | A partida do motor poderá não ocorrer.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente e verifica a existência de erros de software ou incompatibilidades.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o diagnóstico interno do ECM detecta um erro de software ou de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um mau funcionamento do software do ECM ou erro de calibração.
Consulte o Diagnóstico do Código de Falha t05-3697.

Última Modificação: 28-OUTUBRO-2015


Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3713

Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3713 PID: S254 SPN: 5491 FMI: 7/7 LÂMPADA: Âmbar SRT: | Relé do Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. Foi detectado um curto-circuito com a bateria no circuito de alimentação do aquecedor da linha de fluido de escape de diesel. | Os aquecedores 1, 2 e 3 de fluido de escape de diesel serão desabilitados.
ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Aquecedor da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O relé do aquecedor da linha de fluido de escape de diesel fornece a alimentação aos aquecedores 1, 2 e 3 das linhas de fluido. O relé é controlado pelo controlador de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

A localização do relé do aquecedor da linha de fluido de escape de diesel depende do OEM. Consulte o manual de diagnóstico de falhas do OEM para obter mais informações.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o motor está funcionando e o aquecimento da linha de fluido de escape de diesel não está sendo comandado.

Condições para Configurar os Códigos de Falha

Foi detectada voltagem da bateria nos aquecedores das linhas de fluido de escape de diesel quando o relé do aquecedor foi comandado para desligar.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O aquecimento da linha de fluido de escape de diesel será desabilitado.

Condições para Apagar o Código de Falha

  • Após a conclusão do reparo, é necessário ciclar a chave de ignição para que o diagnóstico seja executado novamente e desativar o código de falha.
  • O ECM apagará imediatamente a luz de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Interruptor do relé do aquecedor da linha de fluido de escape de diesel preso na posição fechada
  • Curto com a fonte de voltagem da bateria no fio entre o relé e os elementos dos aquecedores.
Consulte o diagnóstico do Código de Falha 3713.

Última Modificação: 10-SETEMBRO-2009


Fault Code Path Selection

Código de Falha 80-fc115
Fault Code Path Selection

Você possui um sistema de combustível VP-30? | Ir para 80-fc115vp30
Você possui um sistema de combustível VP-44? | Ir para 80-fc115vp44

Última Modificação: 10-NOVEMBRO-2015


Módulo de Controle do Painel de Instrumentos - Taxa Anormal de Atualização

Código de Falha 3731

Módulo de Controle do Painel de Instrumentos - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3731 PID: SPN: 5110 FMI: 9 LÂMPADA: Âmbar SRT: | Módulo de Controle do Painel de Instrumentos - Taxa Anormal de Atualização Sem comunicação ou detectada uma taxa inválida de transferência de dados no datalink J1939 entre o ECM e o módulo de controle do painel de instrumentos. | Nenhum quanto ao desempenho.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

As possíveis causas deste código de falha são:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão ruim do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão ruim entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® ruim. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o diagnóstico do Código de Falha 3731.

Última Modificação: 14-JUNHO-2016


Interruptor do Governador Auxiliar do Motor - Taxa Anormal de Atualização

Código de Falha 3735

Interruptor do Governador Auxiliar do Motor - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3735 PID: SPN: 2884 FMI: 9 LÂMPADA: Nenhuma SRT: | Interruptor do Governador Auxiliar do Motor - Taxa Anormal de Atualização Perda do sinal de comunicação entre o módulo de controle eletrônico (ECM) e um outro dispositivo no datalink SAE J1939. | A rotação do motor irá diminuir e permanecerá em marcha lenta.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito de Multiplexação

Descrições do Circuito

Dispositivos como controladores ABS, transmissões automáticas, sistemas ASR, mostradores eletrônicos, sistemas eletrônicos de informações, ferramentas eletrônicas de serviço e unidades eletrônicas de controle do veículo (VECUs) podem comunicar-se com o ECM via datalink SAE J1939. As mensagens enviadas por tais dispositivos são recebidas pelo ECM e usadas para controlar o motor. O ECM também transmite as informações para esses dispositivos pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 de um dispositivo multiplexado por mais de 1 segundo. O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O ECM usará um estado padrão como entrada para o dispositivo multiplexado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Problemas elétricos com a fiação do datalink SAE J1939 como circuitos aterrados, em curto-circuito ou abertos
  • O ECM (ou outro dispositivo no SAE J1939) interrompe as comunicações enviando excesso de mensagens consecutivas
  • O dispositivo externo de controle do OEM falhou ou não pode mais transmitir pelo datalink.
Consulte o Diagnóstico do Código de Falha t05-3735.

Última Modificação: 28-OUTUBRO-2015


Controlador de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Causa Desconhecida

Código de Falha 3736

Controlador de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Causa Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3736 PID: S254 SPN: 3360 FMI: 11/11 LÂMPADA: Âmbar SRT: | Controlador de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Causa Desconhecida. Ocorreu uma comunicação do datalink inesperada entre o ECM e o controlador de fluido de escape de diesel. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O controlador de fluido de escape de diesel é o controle central do sistema de dosagem de fluido de escape SCR, e controla a atividade de dosagem, a leitura do nível e da temperatura no tanque de fluido, o aquecimento da linha e o aquecimento do tanque. O controlador se comunica com o ECM do motor através de uma conexão com o datalink J1939.

Localização do Componente

A localização do controlador de fluido de escape de diesel do sistema de pós-tratamento varia dependendo da aplicação e do OEM. O controlador é tipicamente montado no chassi do veículo ou em um suporte adequado com 3 ou 4 parafusos. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Uma mensagem de datalink inesperada foi enviada do ECM ao controlador de fluido de escape de diesel, e a mensagem não pôde ser interpretada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Este código de falha será desativado imediatamente quando a comunicação normal entre o ECM e o controlador de fluido de escape de diesel for restabelecida.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Resistência de terminação incorreta do datalink
  • Circuito aberto ou curto-circuito no datalink J1939
  • Falha do ECM do motor
  • Calibração do motor corrompida
  • Falha do controlador de fluido de escape de diesel
  • Calibração corrompida do controlador de fluido de escape de diesel
Consulte o Diagnóstico do Código de Falha t05-3736.

Última Modificação: 24-ABRIL-2012


Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente

Código de Falha 3737

Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3737 PID: S115 SPN: 1675 FMI: 11/31 LÂMPADA: Nenhum SRT: | Proteção de Sobre-rotação do Modo do Motor de Partida - Condição Existente. O motor de partida foi desabilitado temporariamente para prevenir danos. | A operação do motor de partida é proibida até que o motor de partida esteja arrefecido adequadamente.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor
ISM11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

O recurso de proteção sobregiro (ou travamento do motor de partida) foi desenvolvido para prevenir danos ao motor de partida durante condições de partida difíceis. Giro excessivo do motor pode causar superaquecimento do motor, resultando em dano permanente. Quando é detectado giro excessivo do motor, o recurso de proteção sobregiro impede a partida até que o motor esteja arrefecido adequadamente, e seja seguro operar novamente.

Localização do Componente

O recurso de proteção sobregiro é controlado pelo ECM e não pode se modificado.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando é dada partida no motor.

Condições para Configurar os Códigos de Falha

O ECM detectou que o motor de partida foi acoplado por um período longo de tempo e poderia causar danos ao motor de partida. Este tempo cumulativo inclui partidas contínuas e/ou uma série de tentativas curtas de partida dentro de um certo período de tempo.

Ação tomada quando o código de falha está ativo

  • O motor de partida está travado e o motor não pode ser girado até o resfriamento adequado do motor de partida ser atingido.

Condições para Apagar o Código de Falha

O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este é um código de falha de informação apenas, e não indica um problema com o botão de partida.

Consulte o diagnóstico do Código de Falha 3737.

Última Modificação: 01-NOVEMBRO-2016


Atuador de Alimentação de Ar - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3738

Atuador de Alimentação de Ar - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3738 PID: SPN: 3489 FMI: 18 LÂMPADA: Âmbar SRT: | Atuador de Alimentação de Ar - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo Perda do suprimento de ar ou de fluido de escape de diesel para a unidade dosadora. | A injeção de fluido de escape de diesel no sistema de redução catalítica seletiva (SCR) do sistema de pós-tratamento está desabilitada.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Atuador de Suprimento de Ar
ISM11 CM876 SN - Circuito do Atuador de Suprimento de Ar

Descrições do Circuito

O solenóide a ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento é usado para habilitar e desabilitar o suprimento de ar do caminhão para a unidade dosadora. O ar é usado para transportar o fluido de escape de diesel para o injetor do sistema de pós-tratamento.

Localização do Componente

O solenóide a ar da unidade dosadora de fluido de escape de diesel é montado na parte traseira da unidade dosadora. O local de montagem da unidade dosadora de fluido de escape de diesel depende do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente enquanto o sistema de Redução Catalítica Seletiva (SCR) aplica a dosagem de fluido de escape de diesel no sistema de pós-tratamento.

Condições para Configurar os Códigos de Falha

A unidade dosadora detecta que o suprimento de ar foi perdido durante a dosagem de fluido no sistema de pós-tratamento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, é necessário usar a ferramenta eletrônica de serviço INSITE™ ou executar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.
  • Certifique-se de que a unidade dosadora de fluido de escape de diesel seja capaz de ciclar com sucesso em todas as fases (escorva, dosagem e purga) e que o fluido de escape de diesel flua uniformemente pelo injetor do sistema de pós-tratamento.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tubulação de suprimento de ar fornecida pelo OEM danificada ou com vazamento
  • Solenóide a ar defeituoso
  • Falha de funcionamento da unidade dosadora de fluido de escape de diesel.
Consulte o Diagnóstico do Código de Falha t05-3738.

Última Modificação: 28-OUTUBRO-2015


Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados não Lógicos - Assumido Valor Alto

Código de Falha 3749

Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados não Lógicos - Assumido Valor Alto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3749 PID: S254 SPN: 3226 FMI: 20 LÂMPADA: Âmbar SRT: | Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados não Lógicos - Assumido Valor Alto As leituras do sensor de NOx na saída do sistema de pós-tratamento não mudam com as condições de funcionamento do motor. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de óxidos de nitrogênio (NOx) na saída do sistema de pós-tratamento é um dispositivo 'inteligente' que se comunica com o ECM através do datalink J1939. O sensor de NOx na saída do sistema de pós-tratamento realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o ECM primário através do datalink J1939. O sensor de NOx é conectado permanentemente ao módulo de controle de NOx. Esses dispositivos formam um conjunto único e não podem ser substituídos separadamente. O sensor de NOx na saída do sistema de pós-tratamento é utilizado para medir as emissões de NOx na saída do sistema de pós-tratamento.

Localização do Componente

A localização do sensor de NOx na saída do sistema de pós-tratamento pode variar dependendo da aplicação do motor. Geralmente, o sensor encontra-se no sistema de escape na saída do catalisador de SCR do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o motor está operando e a temperatura do gás de escape no sensor de NOx na entrada do sistema de pós-tratamento está acima de 150° C [302° F].

Condições para Configurar os Códigos de Falha

O ECM detectou que a leitura do sensor de NOx na saída não está mudando para corresponder às condições de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™. É necessário dirigir ou operar o veículo em um dinamômetro de chassi para validar o reparo e desativar os códigos de falha.
  • A temperatura dos gases de escape no sensor de NOx na saída do sistema de pós-tratamento deve ser maior que 150°C [302°F] antes que o sensor possa executar seu diagnóstico interno.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O sensor de NOx na saída do sistema de pós-tratamento foi removido ou violado.
  • Mau funcionamento do sensor de NOx na saída do sistema de pós-tratamento.
Consulte o Diagnóstico do Código de Falha t05-3749.

Última Modificação: 28-OUTUBRO-2015


Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 386

Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 386 PID: S212 SPN: 3509 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de alimentação dos sensores. | Despotenciamento do motor.
ISF2.8 CM2220 EC - Circuito de Alimentação No. 1 dos Sensores
ISF2.8 CM2220/ISF2.8 CM2220 AN/ISF3.8 CM2220 AN - Circuito de Alimentação No. 1 dos Sensores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito de Alimentação No. 1 dos Sensores
ISM11 CM876 SN - Circuito de Alimentação No. 1 dos Sensores
ISZ13 CM2150 - Circuito de Alimentação No. 1 dos Sensores

Descrições do Circuito

O circuito de alimentação número 1 dos sensores do módulo de controle eletrônico (ECM) fornece uma tensão de 5 volts para o sensor da pressão barométrica, o sensor da pressão na common rail, o sensor combinado de pressão/temperatura no coletor de admissão e o sensor de rotação/posição do eixo comando de válvulas.

Localização do Componente

O circuito número 1 de alimentação dos sensores está localizado no conector ECM do chicote do motor e fornece uma alimentação de 5 volts para vários sensores de pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 1 dos sensores é maior que 5,25 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é reprovado no teste.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

A tensão baixa na linha de alimentação de (+) 5 volts pode ser causada por um curto-circuito com o massa em uma linha de alimentação, um curto-circuito entre a linha de alimentação e uma linha de retorno, um sensor defeituoso, ou uma falha na linha de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-386.

Última Modificação: 28-OUTUBRO-2015


Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3866

Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3866 PID: SPN: 3364 FMI: 1 LÂMPADA: Âmbar SRT: | Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Mais Severo. O fluido de escape de diesel (DEF) foi detectado abaixo do limite crítico. | O torque do motor irá automaticamente ser reduzido após 36 horas.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de qualidade de DEF é tipicamente montado no tanque de DEF ou em linha com a linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

  • Para os sensores montados no tanque, este diagnóstico funciona continuamente depois que o tanque de DEF for descongelado.
  • Para os sensores montados em linha, este diagnóstico funciona continuamente depois que o sistema foi escorvado com êxito.

Condições para Configurar os Códigos de Falha

O sensor de qualidade de DEF detectou que a concentração de DEF caiu abaixo do limite crítico.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

NOTA: Esta falha não pode ser apagada com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • DEF incorreto no tanque
  • Sensor de qualidade de DEF com mau funcionamento
  • Combustível diesel no tanque de DEF.
Consulte o Diagnóstico do Código de Falha t05-3866.

Última Modificação: 24-ABRIL-2012


Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 3867

Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3867 PID: SPN: 3364 FMI: 18 LÂMPADA: Âmbar SRT: | Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O fluido de escape de diesel (DEF) foi detectado abaixo do limite crítico. | O torque do motor irá automaticamente ser reduzido após 36 horas.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de qualidade de DEF é tipicamente montado no tanque de DEF ou em linha com a linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

  • Para os sensores montados no tanque, este diagnóstico funciona continuamente depois que o tanque de DEF for descongelado.
  • Para os sensores montados em linha, este diagnóstico funciona continuamente depois que o sistema foi escorvado com êxito.

Condições para Configurar os Códigos de Falha

O sensor de qualidade de DEF detectou que a concentração de DEF caiu abaixo do limite crítico.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor irá ser reduzido se o motor é operado nesta condição por 36 horas.

Condições para Apagar o Código de Falha

NOTA: Esta falha não pode ser apagada com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • DEF incorreto no tanque
  • Sensor de qualidade de DEF com mau funcionamento.
Consulte o Diagnóstico do Código de Falha t05-3867.

Última Modificação: 24-ABRIL-2012


Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Código de Falha 3868

Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3868 PID: SPN: 3364 FMI: 9 LÂMPADA: Âmbar SRT: | Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização. Não há comunicação via datalink J1939 entre o ECM do motor e o sensor de qualidade de fluido de escape de diesel (DEF). | O torque do motor será automaticamente reduzido.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de qualidade de DEF é tipicamente montado na linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o ECM perde a comunicação do J1939 com o sensor de qualidade de DEF.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

NOTA: Esta falha não pode ser apagada com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • O sensor de qualidade de DEF não está recebendo alimentação do circuito da bateria no chicote do OEM. Isso pode ser causado por um circuito aberto no fio de ALIMENTAÇÃO, um fusível queimado ou baixa tensão fornecida pela bateria.
  • Circuito aberto no fio de retorno da bateria do sensor de qualidade de DEF.
  • Circuito aberto ou curto-circuito no circuito do datalink J1939 entre o ECM do motor e o sensor de qualidade de DEF.
  • Comunicação intermitente entre o sensor de qualidade de DEF e o ECM do motor primário no datalink J1939.
Consulte o Diagnóstico do Código de Falha t05-3868.

Última Modificação: 24-ABRIL-2012


Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 3876

Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3876 PID: SPN: 3364 FMI: 7 LÂMPADA: Âmbar SRT: | Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste. O sensor de qualidade de fluido de escape de diesel (DEF) não está detectando contato com o DEF. | O torque do motor irá automaticamente ser reduzido após 36 horas.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor de qualidade de DEF realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de DEF é tipicamente montado no tanque de DEF ou em linha com a linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

  • Para os sensores montados no tanque, este diagnóstico funciona continuamente depois que o tanque de DEF for descongelado.
  • Para os sensores montados em linha, este diagnóstico funciona continuamente depois que o sistema foi escorvado com êxito.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o sensor de qualidade de DEF detecta que o elemento do sensor não está em contato com o DEF.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor irá ser reduzido se o motor é operado nesta condição por 36 horas.

Condições para Apagar o Código de Falha

NOTA: Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • Sensor de qualidade de DEF instalado incorretamente
  • Nível baixo do tanque de DEF
  • Sensor de qualidade de DEF com mau funcionamento
  • DEF contaminado com outros fluidos (ex. diesel, líquido de arrefecimento, óleo, etc.)
  • Tanque de DEF abastecido com água
  • Temperatura do DEF está além da faixa de medição do sensor de qualidade de DEF.
Consulte o diagnóstico do Código de Falha t05-3876.

Última Modificação: 24-ABRIL-2012


Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Código de Falha 3877

Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3877 PID: SPN: 3364 FMI: 12 LÂMPADA: Âmbar SRT: | Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dispositivo ou Componente Inteligente Inválido. Um erro interno foi detectado pelo sensor de qualidade de fluido de escape de diesel (DEF). | O torque do motor será automaticamente reduzido.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de qualidade de DEF é tipicamente montado no tanque de DEF ou em linha com a linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

  • Para os sensores montados no tanque, este diagnóstico funciona continuamente depois que o tanque de DEF for descongelado.
  • Para os sensores montados em linha, este diagnóstico funciona continuamente depois que o sistema foi escorvado com êxito.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o sensor de qualidade de DEF detecta que o elemento do sensor está quebrado ou não há comunicação entre o elemento do sensor e o componente eletrônico.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

NOTA: Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • Elemento do sensor de qualidade de DEF danificado.
  • Sensor de qualidade de DEF com mau funcionamento ou sujo.
Consulte o Diagnóstico do Código de Falha t05-3877.

Última Modificação: 24-ABRIL-2012


Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3878

Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3878 PID: SPN: 3364 FMI: 2 LÂMPADA: Âmbar SRT: | Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos. O sensor de qualidade de fluido de escape de diesel (DEF) detectou uma condição de temperatura alta. | O torque do motor será automaticamente reduzido.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de qualidade de DEF é tipicamente montado no tanque de DEF ou em linha com a linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

  • Para os sensores montados no tanque, este diagnóstico funciona continuamente depois que o tanque de DEF for descongelado.
  • Para os sensores montados em linha, este diagnóstico funciona continuamente depois que o sistema foi escorvado com êxito.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o sensor de qualidade de DEF detecta que a temperatura interna excedeu 125°C.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O componente eletrônico do sensor de qualidade de DEF irá entrar em modo de segurança.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

NOTA: Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • Temperatura ambiente e/ou de operação excessiva
  • Sensor de qualidade de DEF com mau funcionamento.
Consulte o Diagnóstico do Código de Falha t05-3878.

Última Modificação: 24-ABRIL-2012


Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 3879

Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3879 PID: SPN: 3364 FMI: 0 LÂMPADA: Âmbar SRT: | Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo. A concentração de DEF foi detectada como acima do limite. | O torque do motor será automaticamente reduzido.
ISB6.7 CM2150 SQ - Circuito do Sensor de Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de qualidade de DEF é um dispositivo "inteligente" que se comunica com o módulo de controle eletrônico do motor (ECM) através do datalink J1939. O sensor de qualidade de DEF é alimentado e aterrado diretamente pela bateria. O sensor realiza seus próprios diagnósticos internos e relata falhas de funcionamento para o principal ECM do motor através do datalink J1939. O sensor de qualidade de DEF é utilizado para medir a concentração do DEF no tanque.

Localização do Componente

O sensor de qualidade de DEF é tipicamente montado no tanque de DEF ou em linha com a linha de alimentação da unidade dosadora de DEF. Consulte o manual de serviços do OEM para uma descrição mais detalhada da localização do componente.

Condições para Execução do Diagnóstico

  • Para os sensores montados no tanque, este diagnóstico funciona continuamente depois que o tanque de DEF for descongelado.
  • Para os sensores montados em linha, este diagnóstico funciona continuamente depois que o sistema foi escorvado com êxito.

Condições para Configurar os Códigos de Falha

O sensor de qualidade de DEF detectou que a concentração de DEF subiu acima do limite crítico.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor é reduzido.

Condições para Apagar o Código de Falha

NOTA: Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

  • Para validar o reparo, dê partida no motor e deixe-o em marcha lenta até que o sistema de DEF seja descongelado e escorvado.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9.600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

As possíveis causas deste código de falha são:

  • DEF incorreto no tanque
  • Sensor de qualidade de DEF com mau funcionamento.
Consulte o Diagnóstico do Código de Falha t05-3879.

Última Modificação: 24-ABRIL-2012


Dispositivo de Segurança - Taxa Anormal de Atualização

Código de Falha 4138

Dispositivo de Segurança - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4138 PID: SPN: 1746 FMI: 9/9 LÂMPADA: Âmbar SRT: | Dispositivo de Segurança - Taxa Anormal de Atualização. O módulo de controle do motor (ECM) perdeu comunicação com o dispositivo de segurança. | A partida do motor poderá não ocorrer.
ISM11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

O dispositivo de segurança do OEM é um dispositivo opcional conectado ao ECM primário através de uma rede de datalink J1939. As mensagens enviadas pelo dispositivo de segurança são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e os dispositivos de segurança devem ser configurados corretamente para o funcionamento correto do sistema.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. Consulte as informações de serviço do fabricante do equipamento para a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou uma perda de comunicação com o dispositivo de segurança do OEM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • Quando o ECM está configurado para receber informações de um dispositivo do OEM, mas este pode não estar transmitindo a mensagem para o componente.
  • Quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem do dispositivo do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®.
Consulte o diagnóstico do Código de Falha t05-4138.

Última Modificação: 29-ABRIL-2014


Dispositivo de Segurança - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 4139

Dispositivo de Segurança - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4139 PID: SPN: 1746 FMI: 2/2 LÂMPADA: Âmbar SRT: | Dispositivo de Segurança - Dados Inválidos, Intermitentes ou Incorretos. Tentativa de ignição do motor sem autorização do dispositivo de segurança do OEM. | O motor não dá partida.
ISM11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

O dispositivo de segurança do OEM é um dispositivo opcional conectado no módulo de controle do motor primário (ECM) através de uma rede do datalink J1939. As mensagens enviadas pelo dispositivo de segurança são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e os dispositivos de segurança devem ser configurados corretamente para o funcionamento correto do sistema.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. Consulte as informações de serviço do fabricante do equipamento para a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha torna-se ativo quando o dispositivo de segurança do OEM não foi desativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.

O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha torna-se ativo quando o dispositivo de antifurto não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte o diagnóstico do Código de Falha t05-4139.

Última Modificação: 29-ABRIL-2014


Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo.

Código de Falha 415

Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 415 PID: P100 SPN: 100 FMI: 1/1 LÂMPADA: Vermelha SRT: | Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo. O sinal de pressão do óleo indica que a pressão do óleo está abaixo do limite crítico de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso de parada de proteção do motor estiver habilitado, o motor será desligado 30 segundos depois que a luz vermelha de parada (STOP) começar a piscar.
ISF2.8 CM2220/ISF2.8 CM2220 EC /ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Pressão na Galeria de Óleo do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito de Pressão na Galeria de Óleo do Motor
ISM11 CM876 SN - Circuito de Pressão na Galeria de Óleo do Motor
ISZ13 CM2150 - Circuito de Pressão na Galeria de Óleo do Motor

Descrições do Circuito

O interruptor da pressão do óleo do motor é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a pressão do óleo lubrificante. Se a pressão do óleo for menor que o limite de proteção do motor, o interruptor abrirá e fará registrar o Código de Falha 415.

O interruptor da pressão do óleo permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor está abaixo do valor mínimo para as condições de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Um despotenciamento de torque comandado pelo ECM limitando a potência de saída do motor.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e anulará o despotenciamento de torque quando detectar que a pressão do óleo está dentro da faixa normal de operação.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Pressão baixa do óleo
  • Nível incorreto do óleo
  • Danos no interruptor de pressão do óleo
  • Chicote do motor em curto com o massa.
Consulte o diagnóstico do Código de Falha 415.

Última Modificação: 27-OUTUBRO-2015


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 418

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 418 PID: P097 SPN: 97 FMI: 0/15 LÂMPADA: Manutenção SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada a presença de água no filtro de combustível. | Possível perda de potência ou dificuldade na partida.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF3.8 CM2220/ISF3.8 CM2220 AN - Indicador de Água no Combustível
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Indicador de Água no Combustível
ISM11 CM876 SN - Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle eletrônico (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a quantidade de água no filtro de combustível está acima do nível do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de manutenção (MAINTENANCE) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará a luz âmbar de manutenção (MAINTENANCE) e o código de falha será desativado assim que a água for drenada do filtro de combustível.

Dicas para a Oficina

Este código de falha indica que foi detectada a presença de água no filtro separador de água-combustível. Drene a água do filtro de combustível.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 418.

Última Modificação: 27-OUTUBRO-2015


Temperatura do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 425

Temperatura do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 425 PID: P175 SPN: 612 FMI: 2/2 LÂMPADA: Âmbar SRT: | Temperatura do Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos. | Nenhum quanto ao desempenho. A temperatura do óleo do motor é inválida.
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta. O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes:

  • A primeira parte é executada quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor. O ECM não deve detectar o ciclo da chave durante um período de 10 horas antes da execução desta parte do diagnóstico.
  • A segunda parte é executada quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do óleo do motor é maior ou menor que as leituras de outros sensores de temperatura no motor após um período prolongado de inatividade do motor (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

Para validar o reparo, o motor deve ser mantido desligado com a chave de ignição na posição OFF durante um período de 10 horas. Após um período de inatividade de 10 horas do motor, dê partida no motor e deixe-o funcionar em marcha lenta por até 5 minutos.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor da temperatura do óleo com mau funcionamento.
  • Resistência alta no circuito de sinal ou retorno de temperatura do óleo do motor.
Consulte o diagnóstico do Código de Falha 425.

Última Modificação: 10-FEVEREIRO-2010


Rede No. 1 do J1939 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 426

Rede No. 1 do J1939 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 426 PID: S231 SPN: 639 FMI: 2/2 LÂMPADA: Nenhum SRT: | Datalink J1939 - Dados inválidos, Intermitentes ou Incorretos Perda do sinal de comunicação entre o módulo de controle eletrônico (ECM) e um outro dispositivo no datalink SAE J1939. | Nenhum quanto ao desempenho.
Circuito do Datalink SAE J1939

Descrições do Circuito

Dispositivos como controladores ABS, transmissões automáticas, sistemas ASR, mostradores eletrônicos, sistemas eletrônicos de informações, ferramentas eletrônicas de serviço e unidades eletrônicas de controle do veículo (VECUs) podem comunicar-se com o ECM via datalink SAE J1939. As mensagens enviadas por tais dispositivos são recebidas pelo ECM e usadas para controlar o motor. O ECM também transmite as informações para esses dispositivos pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou uma perda de comunicação com a VECU do OEM.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Esta falha ocorre sempre que o ECM inicia a comunicação com qualquer outro dispositivo que esteja usando o datalink SAE J1939 e então não consegue mais transmitir pelo datalink. As possíveis causas são: Desconectar uma ferramenta eletrônica de serviço antes de desligar o ECM, um problema elétrico intermitente no data link SAE J1939, falha na comunicação do ECM (ou outro dispositivo do SAE J1939) devido a um problema elétrico ou o envio de muitas mensagens ininterruptamente.

Consulte o diagnóstico do Código de Falha 426.

Última Modificação: 12-JUNHO-2017


Datalink SAE J1939 - Taxa Anormal de Atualização.

Código de Falha 427

Datalink SAE J1939 - Taxa Anormal de Atualização.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 427 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Nenhuma SRT: | Datalink J1939 - Taxa Anormal de Atualização. Perdido o sinal de comunicação entre o módulo eletrônico de controle (ECM) e um outro dispositivo no datalink SAE J1939. | A rotação do motor irá diminuir e permanecerá em marcha lenta.
Circuito do Datalink SAE J1939

Descrições do Circuito

Dispositivos como controladores ABS, transmissões automáticas, sistemas ASR, mostradores eletrônicos, sistemas eletrônicos de informações, ferramentas eletrônicas de serviço e unidades eletrônicas de controle do veículo (VECUs) podem comunicar-se com o ECM via datalink SAE J1939. As mensagens enviadas por tais dispositivos são recebidas pelo ECM e usadas para controlar o motor. O ECM também transmite as informações para esses dispositivos pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 de um dispositivo multiplexado por mais de 1 segundo. O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O ECM usará um estado padrão como entrada para o dispositivo multiplexado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE mudará para INATIVO imediatamente depois de o diagnóstico executar com êxito.
  • O comando ”Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Problemas elétricos com a fiação do datalink SAE J1939 como circuitos aterrados, em curto-circuito ou abertos
  • O ECM (ou outro dispositivo no SAE J1939) interrompe as comunicações enviando excesso de mensagens consecutivas
  • O dispositivo externo de controle do OEM falhou ou não pode mais transmitir pelo datalink.
Consulte o diagnóstico do Código de Falha 427.

Última Modificação: 03-FEVEREIRO-2010


Circuito do Sensor do Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 428

Circuito do Sensor do Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 428 PID: P097 SPN: 97 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho. Nenhuma advertência disponível de água no combustível.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Água no Combustível
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Água no Combustível
ISM11 CM876 SN - Circuito do Datalink SAE J1939

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle eletrônico (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 volts, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM. O filtro de combustível fornecido pelo OEM está localizado no lado de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é maior que 4,95 VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno ou de sinal aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
Consulte o diagnóstico do Código de Falha 428.

Última Modificação: 27-OUTUBRO-2015


Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização

Código de Falha 4284

Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4284 PID: SPN: 5793 FMI: 9/9 LÂMPADA: Âmbar SRT: | Estado Desejável de Abastecimento do Motor - Taxa Anormal de Atualização Uma mensagem válida não foi recebida a partir da Transmissão da ECU | O motor poderá não dar partida ou apresentar dificuldade na partida.
ISF2.8 CM2220/ISF2.8 CM2220 EC - Configuração de Multiplexação SAE J1939
ISF2.8 CM2220 AN - Configuração de Multiplexação do SAE J1939
ISF3.8 CM2220/ISF3.8 CM2220 AN - Configuração de Multiplexação SAE J1939
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Configuração de Multiplexação do SAE J1939
ISM11 CM876 SN - Configuração de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Esta parte do diagnóstico é executada continuamente enquanto a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Transmissão da ECU danificada.

  • Software do ECM incorreto para esta aplicação.
  • Um circuito do datalink SAE J1939 defeituoso
Consulte o Diagnóstico do Código de Falha t05-3525.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 429

Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 429 PID: P097 SPN: 97 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou com Tensão Baixa. Detectada tensão baixa no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho. Nenhuma advertência disponível de água no combustível.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Água no Combustível
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Água no Combustível
ISM11 CM876 SN - Circuito do Sensor de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle eletrônico (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 volts, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é menor que 0,05 VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal em curto com o massa no chicote, no sensor ou no conector.
Consulte o Diagnóstico do Código de Falha t05-429.

Última Modificação: 27-OUTUBRO-2015


Fault Code Path Selection

Código de Falha br120-fc435
Fault Code Path Selection

O motor está equipado com um sensor da pressão do óleo? | Ir para br120-fc435sensor
O motor está equipado com um interruptor da pressão do óleo? | Ir para br120-fc435switch

Última Modificação: 11-JANEIRO-2010


Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 435 (Sensor)

Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 435 PID: P100 SPN: 100 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos. O sensor da pressão do óleo do motor lê um valor incorreto quando a chave de ignição é ligada. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo.
ISM11 CM876 SN - Circuito de Pressão do Óleo do Motor
ISZ13 CM2150 - Circuito de Pressão do Óleo do Motor

Descrições do Circuito

O sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Se a pressão do óleo for menor que o limite de proteção do motor, o sensor abrirá e fará registrar o Código de Falha 435.

O sensor da pressão do óleo permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor.

O diagnóstico é executado somente uma vez por viagem.

Condições para Configurar os Códigos de Falha

Este código de falha é registrado quando é detectado um circuito aberto durante cinco ciclagens consecutivas da chave de ignição e o ECM esperava um circuito fechado quando a chave de ignição foi ligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha do sensor da pressão do óleo do motor
  • Circuito aberto no fio de sinal do sensor da pressão do óleo do motor
  • ECM danificado
  • Curto-circuito entre o fio de sinal do sensor da pressão do óleo do motor e uma fonte de voltagem.
Consulte Diagnóstico do Código de Falha 435 (Sensor).

Última Modificação: 03-FEVEREIRO-2010


Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 435 (Interruptor)

Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 435 PID: P100 SPN: 100 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou um erro no sinal do interruptor de pressão do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Interruptor de Pressão do Óleo do Motor
ISL9 CM2150 SN, ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Interruptor de Pressão do Óleo do Motor

Descrições do Circuito

O interruptor da pressão do óleo do motor é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a pressão do óleo lubrificante. Normalmente, o interruptor da pressão do óleo está fechado quando o motor não está funcionando, e aberto quando o motor funciona e existe pressão de óleo.

Localização do Componente

A localização do interruptor da pressão do óleo varia de acordo com o modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor.

O diagnóstico é executado somente uma vez por viagem.

Condições para Configurar os Códigos de Falha

O ECM detecta que o interruptor da pressão do óleo do motor indica a existência de pressão de óleo (interruptor aberto) ao ser ligada a chave de ignição durante dois ciclos consecutivos, quando o ECM esperava que não houvesse pressão de óleo (interruptor fechado) ao ser ligada a chave de ignição.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça um ciclo da chave. Ligue a chave de ignição (ON), mas não dê partida no motor.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Danos no interruptor da pressão do óleo do motor
  • Circuito aberto no fio de sinal do interruptor da pressão do óleo do motor
  • ECM danificado.
  • Curto-circuito entre o fio de sinal do interruptor da pressão do óleo do motor e uma fonte de tensão.
Consulte Diagnóstico do Código de Falha 435 (Interruptor).

Última Modificação: 28-OUTUBRO-2015


Temperatura no Coletor de Admissão 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 436

Temperatura no Coletor de Admissão 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 436 PID: 111 SPN: 105 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura no Coletor de Admissão 1 - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura no coletor de admissão detecta um valor incorreto quando a chave de ignição é ligada ou durante o funcionamento do motor. | O ECM estimará a temperatura no coletor de admissão do motor.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão/Temperatura 1 no Coletor de Admissão
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito No. 1 do Sensor da Pressão/Temperatura no Coletor de Admissão
ISM11 CM876 SN - Circuito do Sensor de Temperatura/Pressão no Coletor de Admissão No. 1

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O valor da temperatura no coletor de admissão do motor é utilizado pelo ECM para o sistema de proteção e de controle de emissões do motor. O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor da temperatura no coletor de admissão do motor está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico consiste de duas partes. A primeira parte é executada quando a chave de ignição é colocada na posição ON e antes de ser detectada a rotação do motor. O ECM não deve detectar o ciclo da chave durante um período de 8 horas antes da execução desta parte do diagnóstico. A segunda parte é executada quando o motor está funcionando..

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura do sensor de temperatura no coletor de admissão do motor é maior ou menor que as leituras de outros sensores de temperatura no motor após um período prolongado de inatividade do motor (desligado).

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM acenderá a luz indicadora de falha de funcionamento (MIL) no segundo ciclo de ignição consecutivo quando o diagnóstico for executado e falhar.
  • O ECM estimará a temperatura no coletor de admissão do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, o motor deve ser mantido desligado com a chave de ignição na posição OFF durante um período de 8 horas. Após o período de inatividade de 8 horas, coloque a chave de ignição na posição ON, mas não dê partida no motor.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha dentro da faixa do sensor de temperatura no coletor de admissão do motor.
  • Resistência alta nas linhas de sinal e de retorno do sensor da temperatura no coletor de admissão do motor.
Consulte o Diagnóstico do Código de Falha t05-436.

Última Modificação: 29-OUTUBRO-2015


Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 441

Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 441 PID: P168 SPN: 168 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão da bateria 1 - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo. A tensão de alimentação do ECM está abaixo do nível mínimo de tensão do sistema. | O motor poderá parar de funcionar ou apresentar dificuldade na partida.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação da Bateria Não-Comutada
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito da Alimentação Não Comutada da Bateria
ISM11 CM876 SN - Circuito de Alimentação Não Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. Existe um fusível de 30 ampères no fio de alimentação não comutada da bateria para proteger o chicote do OEM. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON). Os fios de retorno da bateria são conectados diretamente ao terminal negativo (-) da bateria.

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização da bateria.

Não se aplica.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação da bateria principal é menor que 6 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha e acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apaga o código de falha e a luz âmbar de verificação do motor (CHECK ENGINE), e o código de falha é desativado quando a tensão da bateria é maior que 6 VCC
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando a tensão de alimentação da bateria do ECM cai abaixo de 6-VCC.

  • Certifique-se de que a alimentação não comutada do ECM seja fornecida pelas baterias e não pelo motor de partida ou outro dispositivo. Verifique se as baterias estão fracas.
  • Se a fonte de alimentação não comutada da bateria do ECM for removida do motor de partida, verifique se há tensão baixa durante a partida do motor. A tensão baixa durante a partida do motor pode fazer a alimentação do ECM cair abaixo das especificações e registrar o Código de Falha 441.
Consulte o diagnóstico do Código de Falha 441.

Última Modificação: 28-OUTUBRO-2015


Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 442

Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 442 PID: P168 SPN: 168 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão da bateria 1 - Dados válidos, mas acima da faixa normal de operação - Nível moderadamente severo. A tensão de alimentação do ECM está acima do nível máximo de tensão do sistema. | Possível dano elétrico a todos os componentes elétricos.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação da Bateria Não-Comutada
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito da Alimentação Não Comutada da Bateria
ISM11 CM876 SN - Circuito de Alimentação Não Comutada da Bateria

Descrições do Circuito

O Módulo Eletrônico de Controle (ECM) recebe tensão constante das baterias através de fios de alimentação não-comutada que são conectados diretamente ao terminal positivo (+) das baterias. Existe um fusível de 30 ampères no fio de alimentação não comutada da bateria para proteger o chicote do OEM. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON). Os fios de retorno da bateria são conectados diretamente ao terminal negativo (-) da bateria.

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização da bateria.

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação da bateria principal é maior que +36 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha e acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apaga o código de falha e a luz âmbar de verificação do motor (CHECK ENGINE), e o código de falha é desativado quando a tensão da bateria cai abaixo de +36 VCC.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando a tensão de alimentação da bateria do ECM excede +36 VCC. As causas deste código de falha incluem:

  • Alternador defeituoso ou regulador que está sobrecarregando o sistema
  • Baterias conectadas em série em vez de em paralelo
  • Procedimento incorreto de ponte de partida.
Consulte o diagnóstico do Código de Falha 442.

Última Modificação: 27-OUTUBRO-2015


Corte de Ar do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 4484

Corte de Ar do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4484 PID: SPN: 3667 FMI: 7/7 LÂMPADA: VERMELHO SRT: | Circuito de Corte de Ar do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste O corte de ar do motor falhou ao fechar durante o modo de teste. | A válvula de corte de ar do motor será desabilitada.
Circuito do Sensor de Corte de Ar - ISX12/ISX11.9 CM2250/ISB6.7 CM2250/ISC8.3 e ISL9 CM2250/ISX15 CM2250

Descrições do Circuito

A válvula de corte de ar é um componente instalado pelo OEM ou pela Cummins® que corta o fluxo de ar na admissão do motor para prevenir condição de sobre-rotação do motor. Quando ativado, o ECM fornece 12 VCC ao solenóide de corte de ar. Este solenóide então ativa a válvula, fechando a tampa sobre a admissão.

Localização do Componente

A válvula de corte de ar é um componente instalado pelo OEM ou pela Cummins®, e está normalmente localizado na conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico somente ocorre durante um Teste da Válvula de Corte de Ar

Condições para Configurar os Códigos de Falha

O ECM detecta que a válvula de corte de ar não está fechada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM.

NOTA: O motor deve ser calibrado novamente para apagar o código de falha. Isto ocorre devido a ambientes de operação perigosos e considerações de segurança.

  • Para validar o reparo, o Teste da Válvula de Corte de Ar deve ser realizado novamente e com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Mau funcionamento do solenóide da válvula de corte de ar
  • Mau funcionamento da válvula de corte de ar
  • Fio de SINAL do interruptor da posição de corte de ar desconectado ou quebrado
  • Fio de RETORNO do interruptor da posição de corte de ar desconectado ou quebrado
Consulte o diagnóstico do Código de Falha t05-4484.

Última Modificação: 08-DEZEMBRO-2014


Pressão 1 na galeria de medição de débito do injetor - Dados válidos, mas acima da faixa normal de operação - Nível mais severo.

Código de Falha 449

Pressão 1 na galeria de medição de débito do injetor - Dados válidos, mas acima da faixa normal de operação - Nível mais severo.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 449 PID: SPN: 157 FMI: 0 LÂMPADA: Vermelha SRT: | Pressão 1 na galeria de medição de débito do injetor - Dados válidos, mas acima da faixa normal de operação - Nível mais severo. O ECM detectou que a pressão do combustível na galeria de combustível é maior que a pressão do sistema de combustível em operação normal. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débitos dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores
ISZ13 CM2150 - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle eletrônico (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A válvula de alívio de alta pressão está localizada sobre a common rail. O atuador da bomba de combustível está localizado na bomba de combustível montada no motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida do combustível na common rail está acima da pressão máxima permitida pela válvula de alívio de pressão do combustível.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. Pode ocorrer despotenciamento em alguns motores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. O código de falha irá ficar inativo uma vez que a pressão na galeria de combustível retornar aos níveis de operação normal.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O Código de Falha 449 não é usado para indicar a abertura da válvula de alívio de pressão do combustível. O código é usado para indicar que a válvula de alívio de pressão do combustível falhou em abrir ou não consegue regular a pressão. O diagnóstico da falha deve se concentrar na inspeção do caminho da linha de dreno da válvula de alívio de pressão do combustível quanto a restrições e/ou obstruções e na verificação ou substituição da válvula. Uma restrição na linha de retorno do dreno de combustível ao tanque pode impedir o combustível não utilizado saia do sistema de combustível. Verifique a linha de dreno de combustível entre a common rail e o tanque quanto a danos.

Consulte o diagnóstico do Código de Falha 449.

Última Modificação: 28-OUTUBRO-2015


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 451

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 451 PID: SPN: 157 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão na common rail. | Redução da potência e/ou da rotação do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débitos dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores
ISZ13 CM2150 - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão na common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail.

Localização do Componente

O sensor da pressão do combustível é instalado na common rail.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão na common rail é maior que um valor calibrável durante mais de 1 segundo. Este código de falha se tornará ativo se houver um circuito aberto em qualquer um dos três pinos (alimentação de 5 volts, sinal ou retorno) que conectam o sensor de pressão na common rail ou o ECM ao chicote elétrico.

Este código de falha também se tornará ativo se o fio de sinal estiver em curto com uma fonte de tensão.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistemas de redução catalítica seletiva (SCR) sem ar:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tensão 5 VCC ou mais em curto com o fio de SINAL
  • Circuito aberto no fio de sinal
  • Circuito aberto no fio de ALIMENTAÇÃO de 5 VCC
  • Circuito aberto no fio de retorno
  • Sensor defeituoso
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 451.

Última Modificação: 02-JANEIRO-2018


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 452

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 452 PID: SPN: 157 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão na common rail. | Redução da potência e/ou da rotação do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débitos dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores
ISZ13 CM2150 - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão na common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail.

Localização do Componente

O sensor da pressão do combustível é instalado na common rail.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão na common rail é menor que um valor calibrável durante mais de 1 segundo. Isto pode ser causado por um curto-circuito com o massa no fio de ALIMENTAÇÃO de 5 VCC ou no fio de SINAL.

Esta falha também se tornará ativa se um dispositivo alimentado pela fonte comum de alimentação de 5 volts estiver em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Para motores equipados com sistemas de redução catalítica seletiva (SCR) sem ar:

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Para todos os outros motores:

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Chicote do motor; o fio de alimentação ou de sinal está em curto com o massa
  • Outros componentes; qualquer componente conectado ao fio de alimentação comum em curto com o massa
  • Sensor defeituoso
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha 452.

Última Modificação: 02-JANEIRO-2018


Posição do Pedal do Freio - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 4526

Posição do Pedal do Freio - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4526 PID: SPN: 521 FMI: 2/2 LÂMPADA: Âmbar SRT: | Posição do Pedal do Freio - Dados Inválidos, Intermitentes ou Incorretos. Os valores dos dois sinais do interruptor do freio não correspondem. | Nenhum quanto ao desempenho.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor

Descrições do Circuito

O ECM monitora a posição do pedal do freio utilizando dois interruptor de posição do pedal do freio.

Localização do Componente

O interruptor da posição do pedal do freio é montado no pedal do freio. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

  • O ECM detectou que os dois sinais do interruptor do freio não correspondem.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, faça um ciclo da chave. Dê partida no motor. Deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um Interruptor de posição do pedal do freio com mau funcionamento
  • Um curto-circuito com o massa no chicote do fabricante do equipamento original (OEM)
  • Um circuito aberto no chicote do OEM.
Consulte o diagnóstico do Código de Falha 4526.

Última Modificação: 22-JANEIRO-2018


Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente

Código de Falha 4527

Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4527 PID: SPN: 6304 FMI: 11/31 LÂMPADA: Âmbar SRT: | Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente. O módulo de controle do motor (ECM) detectou que o pedal do freio e o pedal do acelerador foram pressionados simultaneamente. | Severa redução da potência de saída do motor. Somente potência de emergência.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor

Descrições do Circuito

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor da posição do acelerador varia a tensão do sinal para o módulo de controle eletrônico (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

O interruptor da posição do pedal do freio é montado no pedal do freio. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente enquanto o veículo está em movimento, se o recurso estiver habilitado.

Condições para Configurar os Códigos de Falha

  • O ECM detectou que o pedal do acelerador e o pedal do freio foram pressionados simultaneamente.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O código de falha tem como objetivo detectar as condições onde ambos os pedais de acelerador e freio foram pressionados ao mesmo tempo. Quando esta condição ocorre, a posição do pedal do acelerador volta à posição padrão de marcha lenta. Se a falha ocorrer quando NENHUM dos pedais foi pressionado, isso pode indicar que ou a posição do pedal do acelerador ou a posição do pedal do freio NÃO está retornando a 0 por cento.

Consulte o diagnóstico do Código de Falha 4527.

Última Modificação: 13-MARÇO-2018


Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Código de Falha 4572

Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4572 PID: SPN: 3031 FMI: 9 LÂMPADA: Âmbar SRT: | Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização | Utilizado o valor padrão de temperatura da solução do catalisador.
ISM 11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica do veículo do OEM, ou em uma unidade eletrônica de controle da transmissão na cabina. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM do motor Cummins® através do datalink SAE J1939.

As mensagens enviadas pela unidade eletrônica de controle do veículo do OEM são recebidas pelo ECM do motor Cummins® e usadas para controlar o motor. O ECM Cummins® e as unidades de controle eletrônico do veículo fornecidas pelo OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da unidade de controle eletrônico do veículo variam dependendo do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 do sensor multiplexado da temperatura do tanque de fluido de escape de diesel 1 do sistema de pós-tratamento por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • Quando o ECM é configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber informações de uma VECU do OEM, mas na verdade a VECU está transmitindo uma mensagem dizendo que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM Cummins®, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por um mau funcionamento da conexão do datalink J1939 entre a VECU do OEM e o ECM Cummins®, um mau funcionamento entre o componente e a VECU do OEM, um mau funcionamento da VECU do OEM ou um mau funcionamento ECM Cummins®. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
  • É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.
Consulte o diagnóstico do Código de Falha t05-4572.

Última Modificação: 04-FEVEREIRO-2015


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 4642

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4642 PID: SPN: 97 FMI: 0 LÂMPADA: Âmbar SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O Indicador de Água no Combustível indica que o nível de água está acima do nível de advertência. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta de água no combustível por um período de tempo prolongado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A presença de água no combustível pode causar danos extensos ao sistema de combustível devido às baixas tolerâncias dos componentes do sistema. O ECM será despotenciado por motivos de proteção.

O filtro de combustível deve ser drenado imediatamente.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha t05-4642.

Última Modificação: 08-DEZEMBRO-2014


Circuito de Controle da Wastegate do Turbocompressor 1 - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 465

Circuito de Controle da Wastegate do Turbocompressor 1 - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 465 PID: S32 SPN: 1188 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito de Controle da Wastegate do Turbocompressor 1 - Voltagem Acima da Normal ou com Voltagem Alta. Detectada voltagem alta no circuito de controle da wastegate do turbocompressor 1. | O motor funcionará despotenciado.
ISM11 CM876 SN - Circuito da Válvula de Controle do Turbocompressor

Descrições do Circuito

Os atuadores da válvula wastegate são dispositivos usados pelo ECM para controlar a pressão de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de controle da wastegate do turbocompressor 1 é detectado para estar na voltagem do sistema quando a voltagem é desligada.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a fonte de voltagem no chicote
  • Um circuito aberto no chicote, no conector ou na válvula de controle wastegate
Consulte o diagnóstico do Código de Falha 465.

Última Modificação: 07-SETEMBRO-2009


Circuito de Controle da Wastegate do Turbocompressor 1 - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 466

Circuito de Controle da Wastegate do Turbocompressor 1 - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 466 PID: S32 SPN: 1188 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito de Controle da Wastegate do Turbocompressor 1 - Voltagem Abaixo da Normal ou com Voltagem Baixa. Detectada voltagem baixa (curto com o massa) no ECM. Detectada voltagem baixa no circuito de controle da wastegate do turbocompressor 1. | O motor funcionará despotenciado.
ISM11 CM876 SN - Circuito da Válvula de Controle do Turbocompressor

Descrições do Circuito

Os atuadores da válvula wastegate são dispositivos usados pelo ECM para controlar a pressão de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de controle da wastegate do turbocompressor 1 não é detectado com um valor igual ao da voltagem do sistema quando o sinal é ligado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito do sinal com o massa.
Consulte o diagnóstico do Código de Falha 466.

Última Modificação: 07-SETEMBRO-2009


Nível do Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 471

Nível do Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 471 PID: SPN: 98 FMI: 17 LÂMPADA: Manutenção SRT: | Nível do Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo. O sensor do nível do óleo do motor detectou nível baixo de óleo. | Pode haver despotenciamento do motor. Possível pressão baixa do óleo, possíveis danos severos ao motor.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Nível de Óleo do Motor

Descrições do Circuito

Um algoritmo na calibração do módulo de controle eletrônico (ECM) monitora o nível do óleo do motor quando o ECM é ligado e não é detectada nenhuma rotação do motor. Se o nível do óleo do motor cair abaixo de um determinado limite, o ECM ativará o Código de Falha 471 e acenderá a luz de manutenção. A luz de manutenção acenderá somente quando a chave de ignição for ligada.

Localização do Componente

O sensor do nível do óleo do motor está localizado na vareta medidora de óleo, no lado esquerdo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando a rotação do motor é 0 rpm.

Condições para Configurar os Códigos de Falha

É detectado que o nível de óleo do motor está baixo quando a chave de ignição é ligada.

Ação tomada quando o código de falha está ativo

  • A luz âmbar de verificação do motor (CHECK ENGINE) piscará por 30 segundos quando a chave de ignição for ligada.

Condições para Apagar o Código de Falha

  • A luz âmbar de verificação do motor (CHECK ENGINE) pára de piscar com a chave de ignição ligada e o código de falha se torna inativo imediatamente depois que o diagnóstico é executado com êxito.
  • O código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se o forem registradas contagens inativas do Código de Falha 471 no ECM, é possível que o motor esteve funcionando ou que a chave de ignição foi ligada com o motor inclinado em um ângulo suficiente para causar a ativação desta falha.

Outras causas do Código de Falha 471 podem ser:

  • O motor não foi abastecido até o nível correto na troca de óleo mais recente
  • Vazamentos externos de óleo do motor
  • Vazamentos internos de óleo do motor (vazamento de óleo para os sistemas de combustível ou de arrefecimento)
  • Alto consumo de óleo do motor/falha dos cilindros (verifique se há sopro de gases anormalmente alto quando o motor funciona sob carga).
Consulte o diagnóstico do Código de Falha 471.

Última Modificação: 29-NOVEMBRO-2010


Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Código de Falha 4731

Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4731 PID: SPN: 3031 FMI: 13/13 LÂMPADA: Âmbar SRT: | Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração A mensagem recebida do datalink não é válida. | Possível redução do desempenho do motor.
Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é utilizado para monitorar a temperatura do fluido de escape de diesel do sistema de pós-tratamento no interior do tanque.

Localização do Componente

O sensor de temperatura do tanque do fluido de escape de diesel está localizado no tanque de fluido de escape de diesel. A localização do tanque e do sensor de temperatura depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a mensagem recebida do datalink SAE J1939 do sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento não é válida.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha t05-4731.

Última Modificação: 30-SETEMBRO-2014


Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Código de Falha 4732

Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4732 PID: SPN: 1761 FMI: 13/13 LÂMPADA: Âmbar SRT: | Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração A mensagem recebida do datalink não é válida. | Nenhum quanto ao desempenho.
Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de nível do fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de nível depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a mensagem recebida do datalink SAE J1939 do sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento não é válida.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha t05-4732.

Última Modificação: 30-SETEMBRO-2014


Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida

Código de Falha 4737

Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4737 PID: SPN: 3031 FMI: 11/11 LÂMPADA: Âmbar SRT: | Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida Foi detectado um erro desconhecido no sensor de temperatura do tanque de fluido de escape de diesel. | Nenhum quanto ao desempenho.
Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar a temperatura do fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de temperatura do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de temperatura depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a mensagem recebida do datalink SAE J1939 do sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento não é válida.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha t05-4737.

Última Modificação: 30-SETEMBRO-2014


Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida

Código de Falha 4739

Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4739 PID: SPN: 1761 FMI: 11/11 LÂMPADA: Âmbar SRT: | Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida Foi detectado um erro desconhecido no sensor de nível do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de nível depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento reportou um erro desconhecido.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando a execução do diagnóstico falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha t05-4739

Última Modificação: 16-JULHO-2018


Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida

Código de Falha 4769

Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4769 PID: SPN: 1761 FMI: 11/11 LÂMPADA: Âmbar SRT: | Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Causa Principal Desconhecida Foi detectado um erro desconhecido no sensor de nível do tanque de fluido de escape de diesel. | Possível redução do desempenho do motor.
Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Pós-Tratamento

Descrições do Circuito

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento é usado para monitorar o nível de fluido de escape de diesel no interior do tanque de fluido.

Localização do Componente

O sensor de nível do tanque de fluido de escape de diesel está localizado no tanque de fluido de escape de diesel do sistema de pós-tratamento. A localização do tanque e do sensor de nível depende do OEM. Consulte as informações de serviço do fabricante do equipamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento reportou um erro desconhecido.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando a execução do diagnóstico falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de um sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento.
Consulte o diagnóstico do Código de Falha t05-4769

Última Modificação: 18-JULHO-2018


Tensão da Bateria 2 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 477

Tensão da Bateria 2 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 477 PID: P444 SPN: 444 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão da Bateria 2 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. A fonte de tensão do controlador de fluido de escape de diesel é menor que a tensão do sistema elétrico. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Tensão da Bateria 2

Descrições do Circuito

O controlador de fluido de escape de diesel se comunica com o ECM e controla o aquecimento, a dosagem e a purga do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

O controlador de fluido de escape de diesel é instalado no veículo pelo OEM. Consulte o Manual de Serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O controlador de fluido de escape de diesel detecta que a tensão de alimentação da bateria é menor que um limite.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de execução do diagnóstico com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Ajuste incorreto da tensão da bateria na ferramenta eletrônica de serviço INSITE™
  • Um alternador danificado causando baixa tensão
  • Uma bateria fraca ou danificada.
Consulte o diagnóstico do Código de Falha 477.

Última Modificação: 24-ABRIL-2012


Tensão da Bateria 2 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 478

Tensão da Bateria 2 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 478 PID: P444 SPN: 444 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão da Bateria 2 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A fonte de tensão do controlador de fluido de escape de diesel é maior que a tensão do sistema elétrico. | A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Tensão da Bateria 2

Descrições do Circuito

O controlador de fluido de escape de diesel se comunica com o ECM e controla o aquecimento, a dosagem e a purga do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Localização do Componente

O controlador de fluido de escape de diesel é instalado no veículo pelo OEM. Consulte o Manual de Serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

  • Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

  • O controlador de fluido de escape de diesel detecta que a tensão de alimentação da bateria é maior que um limite.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de execução do diagnóstico com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

Ajuste incorreto da tensão da bateria na ferramenta eletrônica de serviço INSITE™.

Consulte o diagnóstico do Código de Falha 478.

Última Modificação: 24-ABRIL-2012


Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 491

Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 491 PID: S088 SPN: 1189 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de controle da wastegate do turbocompressor 2. | O motor funcionará despotenciado.
ISM11 CM876 SN - Circuito de Controle da Wastegate do Turbocompressor 2

Descrições do Circuito

Os atuadores da válvula wastegate são dispositivos usados pelo ECM para controlar a pressão de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de controle da wastegate do turbocompressor 2 é detectado para estar na tensão do sistema quando a tensão é desligada.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a fonte de tensão no chicote
  • Um circuito aberto no chicote, no conector ou na válvula de controle wastegate.
Consulte o diagnóstico do Código de Falha 491.

Última Modificação: 24-JUNHO-2010


Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 492

Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 492 PID: S088 SPN: 1189 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito No. 2 de Controle da Wastegate do Turbocompressor - Tensão Abaixo da Normal ou com Tensão Baixa. Detectada Tensão Baixa no Circuito de Controle da Wastegate do Turbocompressor 2 | O motor funcionará despotenciado.
ISM11 CM876 SN - Circuito de Controle da Wastegate do Turbocompressor 2

Descrições do Circuito

Os atuadores da válvula wastegate são dispositivos usados pelo ECM para controlar a pressão de admissão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de controle da wastegate do turbocompressor 2 não é detectado com um valor igual ao da tensão do sistema quando o sinal é ligado.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote.
Consulte o diagnóstico do Código de Falha 492.

Última Modificação: 24-JUNHO-2010


Circuito do Interruptor de Seleção de Desvio de Desempenho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito de seleção de desvio de desempenho.

Código de Falha 4948

Circuito do Interruptor de Seleção de Desvio de Desempenho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito de seleção de desvio de desempenho.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4948 PID: SPN: 6874 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Interruptor de Seleção de Desvio de Desempenho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito de seleção de desvio de desempenho. | Interruptor se seleção de desvio de desempenho provavelmente não funciona. Possível redução do desempenho do motor.
ISM CM876 SN - Circuito do Interruptor de Seleção de Desvio de Desempenho

Descrições do Circuito

O recurso Economia de Combustível Ajustável pelo Usuário fornece três modos de operação do motor diferentes através de um interruptor de três posições. O motorista pode equilibrar a economia de combustível e o desempenho de potência do veículo operando-o em modos de operação diferentes do motor.

Localização do Componente

O interruptor de seleção de desvio de desempenho está instalado no painel ou qualquer outro lugar na cabine que seja de fácil acesso para o motorista.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do interruptor de seleção de desvio de desempenho está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o código de falha for intermitente, inspecione o conector do ECM, o chicote elétrico, e os conectores do chicote quanto a pinos soltos ou conexões defeituosas. Verifique atentamente quanto a conexões de fios soltas que podem causar um curto intermitente com o massa ou curto-circuito no chicote elétrico ou nos conectores. Balançar o chicote e as conexões do chicote pode ajudar, e observe as mudanças no estado do código de falha.

Possíveis causas deste código de falha:

  • Um circuito aberto no chicote do motor
  • Um interruptor de seleção de desvio de desempenho defeituoso.
Consulte o Diagnóstico do Código de Falha t05-4948.

Última Modificação: 26-JUNHO-2016


Interruptor de Seleção de Desvio de Desempenho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 4949

Interruptor de Seleção de Desvio de Desempenho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4949 PID: SPN: 6874 FMI: 4/4 LÂMPADA: Âmbar SRT: | Interruptor de Seleção de Desvio de Desempenho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectado sinal de tensão baixa no circuito de seleção de desvio de desempenho. | Interruptor de seleção de desvio de desempenho provavelmente não funcionará. Possível redução do desempenho do motor.
ISM CM876 SN - Circuito do Interruptor de Seleção de Desvio de Desempenho

Descrições do Circuito

O recurso Economia de Combustível Ajustável pelo Usuário fornece três modos de operação do motor diferentes através de um interruptor de três posições. O motorista pode equilibrar a economia de combustível e o desempenho de potência do veículo operando-o em modos de operação diferentes do motor.

Localização do Componente

O interruptor de seleção de desvio de desempenho está instalado no painel ou qualquer outro lugar na cabine que seja de fácil acesso para o motorista.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do interruptor de seleção de desvio de desempenho está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o código de falha for intermitente, inspecione o conector do ECM, o chicote elétrico, e os conectores do chicote quanto a pinos soltos ou conexões defeituosas. Verifique atentamente quanto a conexões de fios soltas que podem causar um curto intermitente com o massa ou curto-circuito no chicote elétrico ou nos conectores. Balançar o chicote e as conexões do chicote pode ajudar, e observe as mudanças no estado do código de falha.

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa
  • Um interruptor de seleção de desvio de desempenho defeituoso.
Consulte o diagnóstico do Código de Falha t05-4949

Última Modificação: 29-JUNHO-2017


Circuito do Sensor do Nível de Óleo do Motor - Voltagem Acima da Normal ou com Voltagem Alta

Código de Falha 498

Circuito do Sensor do Nível de Óleo do Motor - Voltagem Acima da Normal ou com Voltagem Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 498 PID: P98 SPN: 98 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor do Nível de Óleo do Motor - Voltagem Acima da Normal ou com Voltagem Alta. O sensor do nível de óleo do motor detectou uma falha interna. | O funcionamento do sensor do nível de óleo do motor será desabilitado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor do Nível de Óleo do Motor

Descrições do Circuito

O sensor do nível de óleo do motor monitora o nível de óleo no cárter quando a chave de ignição é ligada (posição ON). O sensor do nível de óleo não monitora o nível de óleo depois da partida do motor ou quando a rotação do motor é maior que 0 rpm. Quando a chave de ignição é ligada, se o sensor do nível de óleo detectar um nível baixo crítico, a luz âmbar de verificação do motor (CHECK ENGINE) piscará durante 30 segundos e um código de falha será registrado. Se observar que a luz âmbar de verificação do motor (CHECK ENGINE) pisca quando a chave de ignição é ligada (ON), o operador deverá verificar o nível do óleo do motor usando a vareta medidora.

O sensor do nível de óleo envia ao módulo eletrônico de controle (ECM) um pulso com sinal modulado (PWM). Juntamente com o sinal, o sensor do nível de óleo transmite a leitura do nível de óleo do motor, a temperatura do óleo e as informações de código de falha enviadas pelo sensor.

Localização do Componente

O sensor do nível de óleo está localizado no lado esquerdo do motor, no pórtico dianteiro da vareta medidora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com a bateria no circuito de sinal ou um circuito de retorno aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do sensor do nível de óleo será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM acenderá a luz amarela de verificação do motor (CHECK ENGINE) e habilitará o funcionamento do sensor do nível de óleo imediatamente depois de receber um sinal de PWM válido do sensor.
  • O código de falha inativo também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal em curto com a alimentação do sensor ou voltagem da bateria.
  • Circuito de alimentação do sensor em curto com a voltagem da bateria.
Consulte o diagnóstico do Código de Falha 498.

Última Modificação: 07-SETEMBRO-2009


Circuito do Sensor do Nível de Óleo do Motor - Voltagem Abaixo da Normal ou com Voltagem Baixa

Código de Falha 499

Circuito do Sensor do Nível de Óleo do Motor - Voltagem Abaixo da Normal ou com Voltagem Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 499 PID: P98 SPN: 98 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor do Nível de Óleo do Motor - Voltagem Abaixo da Normal ou com Voltagem Baixa. O sensor do nível de óleo do motor detectou uma falha interna. | O funcionamento do sensor do nível de óleo será desabilitado.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor do Nível de Óleo do Motor

Descrições do Circuito

O sensor do nível de óleo do motor monitora o nível de óleo no cárter quando a chave de ignição é ligada (posição ON). O sensor do nível de óleo não monitora o nível de óleo depois da partida do motor ou quando a rotação do motor é maior que 0 rpm. Quando a chave de ignição é ligada, se o sensor do nível de óleo detectar um nível baixo crítico, a luz âmbar de verificação do motor (CHECK ENGINE) piscará durante 30 segundos e um código de falha será registrado. Se observar que a luz âmbar de verificação do motor (CHECK ENGINE) pisca quando a chave de ignição é ligada (ON), o operador deverá verificar o nível do óleo do motor usando a vareta medidora.

O sensor do nível de óleo envia ao módulo eletrônico de controle (ECM) um pulso com sinal modulado (PWM). Juntamente com o sinal, o sensor do nível de óleo transmite a leitura do nível de óleo do motor, a temperatura do óleo e as informações de código de falha enviadas pelo sensor.

Localização do Componente

O sensor do nível de óleo está localizado no lado esquerdo do motor, no pórtico dianteiro da vareta medidora.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O sensor do nível de óleo detectou um curto-circuito interno ou um circuito aberto.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do sensor do nível de óleo será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM acenderá a luz amarela de verificação do motor (CHECK ENGINE) e habilitará o funcionamento do sensor do nível de óleo imediatamente depois de receber um sinal de PWM válido do sensor.
  • O código de falha inativo também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto ou curto interno no sensor do nível de óleo
  • Falha do sensor do nível de óleo.
Consulte o diagnóstico do Código de Falha 499.

Última Modificação: 07-SETEMBRO-2009


Status do Corte de Ar do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 5221

Status do Corte de Ar do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 5221 PID: SPN: 3667 FMI: 2 LÂMPADA: Vermelha SRT: | Corte de Ar do Motor - Dados Inválidos, Intermitentes ou Incorretos | A válvula de corte de ar do motor será desabilitada.
Circuito do Sensor de Corte de Ar do Motor

Descrições do Circuito

O interruptor de posição da válvula de corte de ar está localizado dentro da válvula de corte de ar. Durante o teste, o motor é acelerado e a válvula de corte de ar fecha a uma rotação do motor predeterminada. Quando a válvula de corte de ar se fecha, o interruptor de posição se fecha. O ECM monitora o circuito do sinal da posição da válvula de corte de ar quanto a uma mudança que indique que o interruptor está fechado.

Localização do Componente

O interruptor de posição da válvula de corte de ar está localizado dentro da válvula de corte de ar. A válvula de corte de ar é um componente instalado pelo OEM ou pela Cummins®, e está normalmente localizado na conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico somente ocorre durante um Teste da Válvula de Corte de Ar

Condições para Configurar os Códigos de Falha

O ECM detecta que o interruptor de posição a válvula de corte de ar não está fechado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para apagar o código de falha e validar o reparo, a válvula de corte de ar deve ser reiniciada. O Teste da Válvula de Corte de Ar deve ser realizado e o ECM deve ver o interruptor de posição da válvula de corte de ar fechar.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Mau funcionamento do solenóide de posição da válvula de corte de ar
  • Mau funcionamento da válvula de corte de ar
  • Mau funcionamento do interruptor de posição da válvula de corte de ar
  • Fio de SINAL do interruptor da posição de corte de ar desconectado ou quebrado
  • Fio de RETORNO do interruptor da posição de corte de ar desconectado ou quebrado
Consulte o Diagnóstico do Código de Falha t05-5221.

Última Modificação: 08-DEZEMBRO-2014


Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 527

Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 527 PID: SPN: 702 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. O pino de sinal de entrada/saída auxiliar no chicote do motor indica um circuito aberto ou um curto-circuito. | Nenhuma ação tomada pelo módulo de controle do motor (ECM).
Circuito do Sensor de Entrada/Saída Auxiliar 2 - ISF2.8 3.8 CM2220

Descrições do Circuito

O ECM fornece um sinal ao circuito de controle de saída do OEM para ligar e desligar os acessórios fornecido pelo OEM. O circuito de controle de saída do OEM varia de acordo com o OEM. Alguns OEMs usam um retorno do circuito conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

O acionador do circuito de controle é um dispositivo do OEM e sua localização varia de um OEM para outro. Consulte o manual de diagnóstico de falhas e reparos do OEM.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Quando o ECM comanda o sinal baixo de saída do OEM, ele espera que o nível de tensão seja aproximadamente 0 VCC. Se o ECM detectar uma tensão alta, esta falha será registrada. Se o Código de Falha 527 ainda estiver ativo depois dos seguintes passos de diagnóstico, consulte o manual de serviço do OEM para os procedimentos de verificação de circuito aberto ou de curto-circuito com o massa no dispositivo de saída do OEM.

Possíveis causas desta falha:

  • Circuito aberto no chicote do motor ou no solenóide de controle de saída do OEM
  • Curto-circuito com uma fonte de tensão no chicote do OEM
  • ECM danificado.
Consulte o Diagnóstico do Código de Falha t05-527.

Última Modificação: 17-JANEIRO-2014


Controle da Wastegate do Turbocompressor 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 545

Controle da Wastegate do Turbocompressor 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 545 PID: SPN: 1188 FMI: 7 LÂMPADA: Âmbar SRT: | Controle da Wastegate do Turbocompressor 1 - Sistema Mecânico Não Responde ou Fora de Ajuste A pressão no coletor de admissão excedeu o limite máximo para a classificação específica do motor. | Despotenciamento do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Controle da Wastegate do Turbocompressor 1
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Controle da Wastegate do Turbocompressor 1
ISM11 CM876 SN - Circuito de Controle da Wastegate do Turbocompressor 1

Descrições do Circuito

O sensor da pressão no coletor de admissão é utilizado pelo módulo de controle eletrônico (ECM) para monitorar a pressão no coletor de admissão do motor.

Localização do Componente

Não se aplica.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha torna-se ativo quando a pressão no coletor de admissão excede o limite máximo de pressão para uma determinada classificação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas:

  • Mau funcionamento da válvula wastegate do turbocompressor
  • Violação da válvula wastegate
  • Componente incorreto do turbocompressor
  • Possível violação do sistema de combustível ou do sistema do turbocompressor.
Consulte o diagnóstico do Código de Falha 545.

Última Modificação: 27-OUTUBRO-2015


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 553

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 553 PID: 157 SPN: 157 FMI: 16 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O módulo de controle eletrônico (ECM) detectou que a pressão do combustível é maior que a pressão comandada. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve). Redução na potência do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores
ISZ13 CM2150 - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (Abrir o atuador da bomba de combustível) ou reduzir (Fechar o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível é instalado no adaptador na parte traseira da bomba de combustível de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a leitura da pressão na common rail excedeu os limites recomendados de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Um atuador da bomba de combustível com vazamento excessivo, ou com um anel 'O' interno danificado, resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Se o atuador da bomba de combustível apresentar vazamento excessivo, é possível que a pressão na common rail atinja a pressão de abertura da válvula de alívio da pressão na common rail e que o Código de Falha 1911 torne-se ativo.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Consulte o diagnóstico do Código de Falha 553.

Última Modificação: 29-OUTUBRO-2015


Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 554

Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: PID: 554 SPN: 157 FMI: 2 LÂMPADA: Âmbar SRT: | Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou que o sinal de pressão do combustível não está mudando. | O ECM estimará a pressão do combustível e a potência será reduzida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores
ISZ13 CM2150 - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão do combustível contém pinos de alimentação, de sinal e de retorno. O módulo de controle eletrônico (ECM) fornece 5 volts ao sensor de pressão do combustível. Esta fonte de alimentação de 5 volts é uma fonte compartilhada. Os outros sensores neste circuito são o sensor de pressão/temperatura no coletor de admissão, o sensor da pressão barométrica e o sensor de reserva de posição do motor.

Localização do Componente

O sensor de pressão de combustível está localizado na common rail no lado da entrada de ar do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão na common rail não está mudando conforme as condições de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha. Pode ocorrer despotenciamento em alguns motores. É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha pode tornar-se ativo sempre que o motor opera sob carga e o ECM detecta que a pressão do combustível na galeria não muda. Este código de falha se tornará inativo quando o ECM for desligado ou se o ECM detectar que o motor opera sob condição de carga e que a pressão do combustível muda normalmente. Se houver muitas contagens inativas deste código de falha ou se a falha não se repetir, procure por sinais de violação do circuito do sensor de pressão do combustível.

Se o código de falha ocorre intermitentemente (não pode ser reproduzido durante um teste de rodagem), inspecione cada um dos itens abaixo quanto a danos ou conexões incorretas:

  • Sensor de temperatura/pressão no coletor de admissão
  • Sensor de reserva da posição do motor
  • Sensor da pressão do combustível
  • Sensor da pressão barométrica.
Consulte o diagnóstico do Código de Falha 554.

Última Modificação: 28-OUTUBRO-2015


Pressão no Cárter de Óleo - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 555

Pressão no Cárter de Óleo - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 555 PID: P101 SPN: 101 FMI: 16/16 LÂMPADA: Âmbar SRT: | Pressão no Cárter de Óleo - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O filtro do respiro do cárter requer manutenção. | Nenhum quanto ao desempenho.
ISM11 CM876 SN - Circuito do Sensor da Pressão no Cárter

Descrições do Circuito

A pressão dentro do filtro do cárter é medida pelo sensor de pressão no cárter. Quando o sensor de pressão no cárter determina que a pressão no cárter é maior que a normal, este código de falha é registrado.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao filtro de desaeração do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão no cárter estava acima de um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) quando o limite da pressão no cárter é excedido.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Filtro do respiro do cárter precisa ser trocado
  • Danos no sensor da pressão no cárter
  • Aquecedor do filtro do respiro do cárter defeituoso, se equipado.
  • Separador de óleo do respiro do cárter com restrição ou obstruído
  • Tubo de dreno de óleo do respiro do cárter ou válvula de retenção obstruída ou com restrição
  • Tubo de sucção do respiro do cárter com restrição ou obstruído
  • Tubo do respiro do cárter com restrição, obstruído ou congelado.

É importante verificar mangueiras, tubos, válvulas de retenção, separador de óleo e filtros quanto a restrições ou obstruções em temperaturas em ambientes extremamente frios.

Consulte o diagnóstico do Código de Falha 555.

Última Modificação: 14-MARÇO-2017


Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 556

Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 556 PID: P101 SPN: 101 FMI: 0/0 LÂMPADA: Vermelha SRT: | Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo. O filtro do respiro do cárter requer manutenção. | Nenhum quanto ao desempenho.
ISM11 CM876 SN - Circuito do Sensor da Pressão no Cárter

Descrições do Circuito

A pressão dentro do cárter é medida pelo sensor de pressão no cárter. Quando o sensor de pressão no cárter determina que a pressão no cárter é maior que a normal, este código de falha é registrado.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao filtro de desaeração do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão no cárter estava acima de um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o limite da pressão no cárter é excedido.
  • A saída do torque do motor será reduzida para proteger o motor da pressão excessiva no cárter.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Aquecedor do filtro do respiro do cárter defeituoso, se equipado.
  • Filtro do respiro do cárter precisa ser trocado
  • Danos no sensor da pressão no cárter
  • Separador de óleo do respiro do cárter com restrição ou obstruído
  • Tubo de dreno de óleo do respiro do cárter ou válvula de retenção obstruída ou com restrição
  • Tubo de sucção do respiro do cárter com restrição ou obstruído
  • Tubo do respiro do cárter com restrição, obstruído ou congelado.

É importante verificar mangueiras, tubos, válvulas de retenção, separador de óleo e filtros quanto a restrições ou obstruções em temperaturas em ambientes extremamente frios.

Consulte o diagnóstico do Código de Falha 556.

Última Modificação: 14-MARÇO-2017


Fault Code Path Selection

Código de Falha br120-fc559
Fault Code Path Selection

O motor é um motor ISB, ISC ou ISF? | Ir para br120-fc559bdf
O motor é um motor ISC, ISL, ISX ou ISZ? | Ir para br120-fc559clxz

Última Modificação: 23-OUTUBRO-2009


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: SPN: 157 FMI: 18 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O ECM detectou que a pressão do combustível é menor que a pressão comandada. | Possível dificuldade na partida ou baixa potência. É possível que o motor não dê partida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito da Pressão 1 na Galeria de Medição de Débito dos Injetores
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O circuito de controle da pressão baseia-se na pressão do combustível fornecido à bomba de alta pressão pela bomba de engrenagens. O módulo de controle eletrônico (ECM) monitora a pressão do combustível na common rail e as condições de funcionamento do motor, alterando o comando de fluxo para manter a pressão correta do combustível na common rail. As mudanças no comando de fluxo resultam na abertura (ou fechamento) do atuador da bomba de combustível para fornecer mais (ou menos) combustível à bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão é montada na carcaça das engrenagens no lado de admissão do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida é menor que a pressão comandada na common rail em pelo menos 250 bar [3625 psi] durante 7 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Antes de realizar o diagnóstico de falhas, verifique a tensão do sistema do veículo monitorando a tensão na bateria via monitor de dados da ferramenta eletrônica de serviço INSITE™ ou conectando um ohmímetro digital nas baterias. Isso ajudará a identificar uma possível falha de tensão do sistema. Consulte o manual de serviços do OEM para obter a faixa de tensões especificadas e os procedimentos de diagnóstico de falhas.

Se o motor não der partida e o Código de Falha 559 tornar-se ativo durante o giro de partida, mas não existir nenhum código de falha do sensor da rotação do motor, monitore a pressão na common rail utilizando a ferramenta eletrônica de serviço INSITE™. Os procedimentos indicados para este diagrama de sintomas de falha também têm verificações de condições 'sem-partida' do motor.

Antes de fazer serviços em quaisquer componentes do sistema de combustível (como linhas de combustível, bomba de combustível, injetores, etc.) que possam expor o sistema de combustível ou os componentes internos do motor a contaminantes potenciais antes da desmontagem, limpe as conexões, os itens de montagem e a área ao redor do componente a ser removido. Sujeira ou contaminantes podem ser introduzidos no sistema de combustível no motor se as áreas vizinhas não forem limpas, resultando em danos para o sistema de combustível e para o motor. Use o Procedimento 000-009 na Seção 0.

Se a pressão na common rail estiver baixa, verifique o seguinte:

  • Escorva do sistema de combustível (certifique-se de que haja combustível nos tanques e que o sistema esteja escorvado)
  • Pressão da bomba de engrenagens.

Se a pressão da bomba de engrenagens estiver correta, faça o teste de vazamento do sistema:

  • Vazamento na bomba de alta pressão
  • Vazamento no injetor
  • Válvula de alívio de pressão na common rail.

Se o Código de Falha 559 estiver inativo e não houver nenhuma reclamação de desempenho, é possível que o veículo tenha ficado sem combustível ou que a falha tenha se tornado ativa porque o motor não foi escorvado após a substituição do filtro de combustível. Apague o código de falha inativo.

O Código de Falha 559 é ativado quando o motor está funcionando e a pressão medida na common rail permanece pelo menos 100 Bar [1450 psi] menor que a pressão comandada. Uma vez detectado, o Código de Falha 559 permanecerá ativo até que o motor seja desligado ou até que a pressão medida na common rail seja igual à pressão comandada da common rail. Quando existir uma condição que cause a ativação do Código de Falha 559, é normal que o código de falha torne-se ativo quando o motor encontra-se sob carga pesada e torne-se inativo quando o motor encontra-se sob carga leve.

Quando ocorre o Código de Falha 559, o sistema de combustível perdeu sua capacidade de manter a pressão na common rail. As possíveis causas desta falha incluem:

  • Restrições na entrada do combustível
  • Obstrução no filtro de combustível
  • Saída baixa da bomba de engrenagens
  • Regulador da bomba de engrenagens engripando ou com vazamento
  • Diminuição na capacidade da bomba de alta pressão (grande vazamento para o dreno pela bomba de alta pressão)
  • Válvula de alívio da pressão do combustível com vazamento para o dreno
  • Válvula de alívio da pressão do combustível abre com uma pressão muito baixa
  • Circuito de combustível do injetor com vazamento para o dreno
  • Sensor de pressão com leitura superior a 100 bar [1450 psi] abaixo da pressão real.
  • Ar no combustível.

É normal a saída de algumas bolhas da linha durante o teste. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

As conexões intermitentes de alimentação do ECM podem ativar o Código de Falha 559. Se o motor estiver funcionando com um Código de Falha 559 ativo e se os Códigos de Falha 449, 1911 ou 2311 não estiverem presentes, verifique se a alimentação do ECM apresenta conexões intermitentes ou problemas da bateria. O Código de Falha 1117 também poderá tornar-se ativo se esta condição de falha existir.

Diagrama de Sintoma de Falha de Códigos de Falha Inativos/Esgotados:

O diagnóstico do Código de Falha 559 inativo pode ser muito difícil. O código de falha deve estar ativo para qualquer um dos procedimentos descritos nos quais o motor funciona durante o teste. Para motores com altas contagens inativas do Código de Falha 559, ou se o diagnóstico das falhas foi esgotado, funcione o motor em um dinamômetro de chassi, ou faça o teste de estrada de diagnóstico para duplicar o código de falha. As causas mais comuns do Código de Falha 559 intermitente que são difíceis de reproduzir são vazamentos nos conectores de alta pressão que ocorrem somente quando o motor e o combustível estão quentes, restrição intermitente na alimentação do combustível, como resíduos em suspensão no tanque de combustível e uma válvula de alívio de pressão do combustível que abre prematuramente. Verifique o conector de alta pressão (HPC) e o aperto da conexão e, se necessário, aperte de acordo com a especificação. Funcione o motor em um dinamômetro de chassi ou faça um teste de diagnóstico em estrada para reproduzir o código de falha. Use a ferramenta eletrônica de serviço INSITE™ para registrar os parâmetros do sistema de combustível durante o teste.

Consulte o diagnóstico do Código de Falha 559.

Última Modificação: 25-ABRIL-2012


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: P157 SPN: 157 FMI: 18 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O ECM detectou que a pressão do combustível é menor que a pressão comandada. | Possível dificuldade de partida, perda de potência, ou emissão de fumaça. É possível que o motor não dê partida.
Fluxo de Combustível
ISZ13 CM2150 - Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O circuito de controle da pressão baseia-se na pressão do combustível fornecido à bomba de alta pressão pela bomba de engrenagens. O módulo de controle eletrônico (ECM) monitora a pressão do combustível na common rail e as condições de funcionamento do motor, alterando o comando de fluxo para manter a pressão correta do combustível na common rail. As mudanças no comando de fluxo resultam na abertura (ou fechamento) do atuador da bomba de combustível para fornecer mais (ou menos) combustível à bomba de alta pressão.

Localização do Componente

O sensor de pressão na common rail é instalado na common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão na common rail medida é menor que a pressão comandada em um valor limite calibrável.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do módulo de controle eletrônico (ECM) esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Antes de realizar o diagnóstico de falhas, verifique a tensão do sistema do veículo monitorando a tensão na bateria via monitor de dados da ferramenta eletrônica de serviço INSITE™ ou conectando um ohmímetro digital nas baterias. Isso ajudará a identificar uma possível falha de tensão do sistema. Consulte o manual de serviços do OEM para obter a faixa de tensões especificadas e os procedimentos de diagnóstico de falhas.

Se o motor não der partida e o Código de Falha 559 tornar-se ativo durante o giro de partida, mas não existir nenhum código de falha do sensor da rotação do motor, monitore a pressão na common rail utilizando a ferramenta eletrônica de serviço INSITE™. Os procedimentos indicados para este diagrama de sintomas de falha também têm verificações de condições 'sem-partida' do motor.

Antes de fazer serviços em quaisquer componentes do sistema de combustível (como linhas de combustível, bomba de combustível, injetores, etc.) que possam expor o sistema de combustível ou os componentes internos do motor a contaminantes potenciais antes da desmontagem, limpe as conexões, os itens de montagem e a área ao redor do componente a ser removido. Sujeira ou contaminantes podem ser introduzidos no sistema de combustível no motor se as áreas vizinhas não forem limpas, resultando em danos para o sistema de combustível e para o motor. Consulte o Procedimento 000-009 na Seção 0. Este procedimento encontra-se no Manual de Serviços dos Motores ISC e ISL CM2150, Boletim 4021569 e no Manual de Serviços do Motor ISLe CM2150, Boletim 4021630.

Se a pressão na common rail estiver baixa, verifique o seguinte:

  • Escorva do sistema de combustível (certifique-se de que haja combustível nos tanques e que o sistema esteja escorvado)
  • Pressão da bomba de transferência de combustível
  • Pressão da bomba de engrenagens.

Se a pressão da bomba de engrenagens estiver correta, faça o teste de vazamento do sistema:

  • Vazamento na bomba de alta pressão
  • Vazamento no injetor
  • Válvula de alívio de pressão na common rail.

Se o Código de Falha 559 estiver inativo e não houver nenhuma reclamação de desempenho, é possível que o veículo tenha ficado sem combustível ou que a falha tenha se tornado ativa porque o motor não foi escorvado após a substituição do filtro de combustível. Apague o código de falha inativo.

O Código de Falha 559 ocorre quando o motor está funcionando e a pressão medida na common rail permanece pelo menos 100 bar [1450 psi] menor que a pressão comandada. Uma vez detectado, o Código de Falha 559 permanecerá ativo até que o motor seja desligado ou até que a pressão medida na common rail seja igual à pressão comandada da common rail. Quando existir uma condição que cause a ativação do Código de Falha 559, é normal que o código de falha torne-se ativo quando o motor encontra-se sob carga pesada e torne-se inativo quando o motor encontra-se sob carga leve.

Quando ocorre o Código de Falha 559, o sistema de combustível perdeu sua capacidade de manter a pressão na common rail.

As possíveis causas desta falha incluem:

  • Restrições na entrada do combustível
  • Obstrução no filtro de combustível
  • Saída baixa da bomba de engrenagens
  • Atuador da bomba de engrenagens engripando ou com vazamento
  • Diminuição na capacidade da bomba de alta pressão (grande vazamento para o dreno através da bomba de alta pressão)
  • Válvula de alívio da pressão do combustível com vazamento para o dreno
  • Válvula de alívio da pressão do combustível abre com uma pressão muito baixa
  • Circuito de combustível do injetor com vazamento para o dreno
  • Sensor de pressão com leitura superior a 100 bar [1450 psi] abaixo da pressão real.
  • Ar no combustível.

É normal a saída de algumas bolhas da linha durante o teste. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte de entrada de ar poderá ser isolada para um dos seguintes componentes: linhas de sucção de combustível, linhas de combustível do OEM, conjuntos de filtros de combustível no lado da sucção, ou tubo(s) de retorno no(s) tanque(s) de combustível.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que o combustível seja despressurizado a zero. É necessário que a pressão do combustível na common rail de alta pressão seja aliviada manualmente soltando a linha entre a bomba e common rail, no lado da common rail.

As conexões intermitentes de alimentação do ECM podem ativar o Código de Falha 559. Se o motor estiver funcionando com um Código de Falha 559 ativo e se os Códigos de Falha 449, 1911 ou 2311 não estiverem presentes, verifique se a alimentação do ECM apresenta conexões intermitentes ou problemas da bateria. O Código de Falha 1117 também poderá tornar-se ativo se esta condição de falha existir.

Diagrama de Sintoma de Falha de Códigos de Falha Inativos/Esgotados:

O diagnóstico do Código de Falha 559 inativo pode ser muito difícil. O código de falha deve estar ativo para qualquer um dos procedimentos descritos nos quais o motor funciona durante o teste. Para motores com altas contagens inativas do Código de Falha 559, ou se o diagnóstico das falhas foi esgotado, funcione o motor em um dinamômetro de chassi, ou faça o teste de estrada de diagnóstico para duplicar o código de falha. As causas mais comuns do Código de Falha 559 intermitente que são difíceis de reproduzir são vazamentos nos conectores de alta pressão que ocorrem somente quando o motor e o combustível estão quentes, restrição intermitente na alimentação do combustível, como resíduos em suspensão no tanque de combustível e uma válvula de alívio de pressão do combustível que abre prematuramente. Verifique o conector de alta pressão (HPC) e o aperto da conexão e, se necessário, aperte de acordo com a especificação. Funcione o motor em um dinamômetro de chassi ou faça um teste de diagnóstico em estrada para reproduzir o código de falha. Use a ferramenta eletrônica de serviço INSITE™ para registrar os parâmetros do sistema de combustível durante o teste.

Consulte o diagnóstico do Código de Falha 559.

Última Modificação: 29-NOVEMBRO-2010


Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 584

Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 584 PID: S39 SPN: 677 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado um circuito aberto ou tensão alta no circuito de travamento do motor de partida. | O motor não dará partida ou não terá proteção de travamento do motor de partida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Relé do Motor de Partida
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Relé de Partida
ISM11 CM876 SN - Circuito do Relé de Partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. O circuito pode ser ligado de volta ao ECM em alguns veículos ou ligado ao chassi ou ao massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviço do OEM para obter a localização exata.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal PWM do circuito do relé de travamento do motor de partida não é detectado como uma tensão do sistema quando o sinal PWM é ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O recurso Relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma tensão quando o sinal é desligado, o ECM registrará este código de falha. Esta falha pode ser causada por:

  • Circuito aberto no relé de travamento do motor de partida, no chicote do OEM ou nos conectores
  • Curto-circuito com uma fonte de tensão no chicote do OEM ou no relé.
Consulte o diagnóstico do Código de Falha 584.

Última Modificação: 28-OUTUBRO-2015


Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 585

Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 585 PID: S039 SPN: 677 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de travamento do motor de partida. | O motor não terá a proteção de travamento do motor de partida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Acionador do Relé do Motor de Partida
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Acionador do Relé de Partida
ISM11 CM876 SN - Circuito do Acionador do Relé de Partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. Ele pode ser ligado de volta ao ECM em alguns veículos ou ligado ao chassi ou ao massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização exata do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal PWM do circuito do relé de travamento do motor de partida é detectado com um valor maior que 0 VCC quando o sinal PWM é desativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma voltagem baixa quando o sinal é ligado, ele registrará este código de falha. Este código de falha pode ser causado por um curto-circuito com o massa no relé de travamento do motor de partida, no chicote do OEM ou nos conectores.

Consulte o diagnóstico do Código de Falha 585.

Última Modificação: 28-OUTUBRO-2015


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 596

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 596 PID: P167 SPN: 167 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada tensão alta da bateria pelo recurso de monitoramento de tensão da bateria. | A luz âmbar de advertência permanecerá acesa até que a condição de tensão alta da bateria seja corrigida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação do ECM
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensor de Alimentação do ECM
ISM11 CM876 SN - Circuito de Alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote elétrico do ECM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte no manual de serviços do OEM a localização da bateria.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é maior que um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é parte do recurso Advertência de Falha do Alternador. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a aceleração de marcha lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Advertência de Falha do Alternador. Desabilite o recurso Advertência de Falha do Alternador para desabilitar este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias sobrecarregadas causadas por um alternador ou regulador defeituoso.
Consulte o diagnóstico do Código de Falha 596.

Última Modificação: 28-OUTUBRO-2015


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 597

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 597 PID: P167 SPN: 167 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O recurso de monitoramento de tensão da bateria detectou tensão baixa da bateria. | A luz âmbar permanecerá acesa até que a condição de tensão baixa da bateria seja corrigida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação do ECM
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensor de Alimentação do ECM
ISM11 CM876 SN - Circuito de Alimentação do ECM

Descrições do Circuito

O Módulo Eletrônico de Controle (ECM) recebe tensão constante das baterias através de fios de alimentação não-comutada que são conectados diretamente ao terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote elétrico do ECM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte no manual de serviços do OEM a localização da bateria.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é parte do recurso Advertência de Falha do Alternador. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Advertência de Falha do Alternador. Desabilite o recurso Advertência de Falha do Alternador para desabilitar este código de falha.

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possíveis causas desta falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.
  • Dispositivos de alta corrente no veículo, como amplificadores de rádio CB, várias lâmpadas exteriores, ou outros acessórios.
Consulte o diagnóstico do Código de Falha 597.

Última Modificação: 28-OUTUBRO-2015


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 598

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 598 PID: P167 SPN: 167 FMI: 1/1 LÂMPADA: Vermelha SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo Detectada tensão muito baixa da bateria pelo recurso de monitoramento de tensão da bateria. | A luz vermelha permanecerá acesa até que a condição de tensão muito baixa da bateria seja corrigida.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Alimentação do ECM
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Sensor de Alimentação do ECM
ISM11 CM876 SN - Circuito de Alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte no manual de serviços do OEM a localização da bateria.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que 8 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é parte do recurso Advertência de Falha do Alternador. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Advertência de Falha do Alternador. Desabilite o recurso Advertência de Falha do Alternador para desabilitar este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.
Consulte o diagnóstico do Código de Falha 598.

Última Modificação: 28-OUTUBRO-2015


Intervalo de Troca de Óleo do Motor - Condição Existente

Código de Falha 649

Intervalo de Troca de Óleo do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 649 PID: S115 SPN: 1378 FMI: 11/31 LÂMPADA: Manutenção SRT: | Intervalo de troca de óleo do motor - Condição existente. Troca do óleo do motor e do filtro. | Apenas lembrete de manutenção.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Lembrete de Manutenção
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Lembrete de Manutenção
ISM11 CM876 SN - Lembrete de Manutenção

Descrições do Circuito

O módulo de controle eletrônico (ECM) informa o motorista sobre um evento de manutenção utilizando os limites do intervalo de troca de óleo lubrificante do recurso Monitor de Manutenção.

Localização do Componente

Para obter a localização específica do componente, consulte o manual de serviços apropriado. Consulte o manual de diagnóstico de falhas e reparos do OEM para a localização específica do pórtico de enchimento de óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Com base no ajuste programável no recurso Monitor de Manutenção, o ECM detecta o intervalo de troca de óleo do motor e do filtro de óleo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) quando a condição de manutenção é excedida.

Condições para Apagar o Código de Falha

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é desativado imediatamente após o recurso Monitor de Manutenção ser reinicializado na ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha somente se tornará ativo se o Monitor de Manutenção estiver habilitado na ferramenta eletrônica de serviço INSITE™. Certifique-se de que o óleo e o filtro de óleo sejam trocados antes de apagar o código de falha.

Consulte o diagnóstico do Código de Falha 649.

Última Modificação: 27-OUTUBRO-2015


Rotação do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 686

Rotação do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 686 PID: P103 SPN: 103 FMI: 2/2 LÂMPADA: Âmbar SRT: | Rotação do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou um sinal inválido de rotação do turbocompressor. | Nenhum quanto ao desempenho. O ECM usa a rotação estimada do turbocompressor.
ISL9 CM2150 SN - Circuito da Rotação do Turbocompressor No. 1

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor é montado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma rotação do turbocompressor que é maior que a rotação que pode ser atingida fisicamente pelo turbocompressor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM estima a rotação do turbocompressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido de rotação do turbocompressor, quando o diagnóstico é executado com êxito.

Dicas para a Oficina

Geralmente, este código de falha indica que o sensor de rotação do turbocompressor está defeituoso ou que os sinais enviados pelo sensor estão incorretos. Este código de falha pode ser causado por falhas nos seguintes componentes:

  • Sensor de rotação do turbocompressor
  • Chicote do motor
  • Fonte de alimentação ou terras do ECM
  • Acessórios eletrônicos do veículo que com influência eletromagnética excessiva.

Se a falha ocorrer intermitentemente:

  • Procure por um circuito aberto intermitente ou curtos-circuitos no circuito do sensor da rotação do turbocompressor (inclusive no conector rabo-de-porco do sensor).
  • Procure por fontes de ruídos eletrônicos, como a instalação inadequada de componentes eletrônicos do veículo.
  • Certifique-se de que os massas do veículo e do chassi estejam em boas condições.
  • Certifique-se de que a fonte de alimentação e os circuitos de aterramento do ECM estejam em boas condições e que tal fonte de alimentação não seja compartilhada com outros circuitos eletrônicos do veículo.
Consulte o diagnóstico do Código de Falha 686.

Última Modificação: 29-OUTUBRO-2015


Rotação do Turbocompressor 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 687

Rotação do Turbocompressor 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 687 PID: P103 SPN: 103 FMI: 1/18 LÂMPADA: Âmbar SRT: | Rotação do Turbocompressor 1 - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O ECM detectou rotação lenta do turbocompressor. | Despotenciamento do motor. O ECM usa a rotação estimada do turbocompressor.
ISL9 CM2150 SN - Circuito da Rotação do Turbocompressor No. 1

Descrições do Circuito

O sensor da rotação do turbocompressor é um sensor de rotação de relutância variável. O mesmo consiste em um fio de bobina e um núcleo de ferro. A marca de referência no eixo do turbocompressor é uma superfície plana no centro do eixo. Quando uma referência no eixo do turbocompressor passa pelo sensor de rotação, é gerado um sinal. O módulo de controle eletrônico (ECM) interpreta esse sinal e o converte em uma leitura de rotação do turbocompressor.

Localização do Componente

O sensor da rotação do turbocompressor é montado na carcaça central do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do turbocompressor é menor que 600 rpm durante mais de 1 segundo quando a rotação do motor é maior que 1200 rpm.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ECM estima a rotação do turbocompressor.

Condições para Apagar o Código de Falha

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o sensor de rotação do turbocompressor retorna um valor válido de rotação, e o diagnóstico é executado com êxito.

Dicas para a Oficina

Os itens que podem ativar este código de falha são:

  • Sensor de rotação do turbocompressor danificado
  • Chicote do motor danificado
  • ECM danificado.

Se a falha ocorrer intermitentemente, procure por um circuito aberto intermitente ou curtos-circuitos no circuito do sensor de rotação do turbocompressor (inclusive no conector rabo-de-porco do sensor).

Consulte o diagnóstico do Código de Falha 687.

Última Modificação: 30-OUTUBRO-2015


Nível do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 688

Nível do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 688 PID: SPN: 98 FMI: 0 LÂMPADA: Vermelha SRT: | Nível do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sensor do nível do óleo do motor detectou um nível alto do óleo. | Possível perda de potência, emissão excessiva de fumaça, diluição do óleo, contaminação ou danos severos ao motor. Pode haver despotenciamento do motor.
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN - Circuito do Sensor de Nível de Óleo do Motor

Descrições do Circuito

Um algoritmo na calibração do módulo de controle eletrônico (ECM) monitora o nível do óleo do motor quando o ECM é ligado e não é detectada nenhuma rotação do motor. Se o nível do óleo do motor exceder um determinado limite, o ECM ativará o Código de Falha 688.

Localização do Componente

O sensor do nível do óleo do motor está localizado na vareta medidora de óleo, no lado esquerdo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando a rotação do motor é 0 rpm.

Condições para Configurar os Códigos de Falha

É detectado que o nível de óleo do motor está acima do nível operacional quando a chave de ignição é ligada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • O código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As causas deste código de falha podem incluir:

  • O motor pode ter sido abastecido excessivamente com óleo na troca de óleo mais recente.
  • Pode haver vazamentos do sistema de combustível para o sistema de óleo lubrificante. Verifique as falhas do sistema de combustível ou aplique líquido de contraste no sistema de combustível para identificar possíveis vazamentos.
  • Pode haver vazamentos do sistema de arrefecimento para o sistema de óleo lubrificante. Verifique se há líquido de arrefecimento no óleo.
Consulte o diagnóstico do Código de Falha 688.

Última Modificação: 29-NOVEMBRO-2010


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 689

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 689 PID: 190 SPN: 190 FMI: 2 LÂMPADA: Âmbar SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Perda do sinal do sensor da rotação da árvore de manivelas. | O motor poderá funcionar irregularmente. Possível incapacidade de partida. O motor opera utilizando o sensor de reserva da rotação. Redução na potência do motor.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Rotação/Posição da Árvore de Manivelas do Motor
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Rotação/Posição da árvore de manivelas
ISM11 CM876 SN - Circuito do Sensor de Rotação/Posição da árvore de manivelas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição da árvore de manivelas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição da árvore de manivelas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o anel indicador de rotação da árvore de manivelas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O sensor de rotação do eixo comando de válvulas é usado para fornecer ao ECM informações de rotação e de posição do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido enviado pelo sensor de rotação/posição da árvore de manivelas.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de rotação do motor danificado ou defeituoso.
Consulte o diagnóstico do Código de Falha 689.

Última Modificação: 27-OUTUBRO-2015


Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 691

Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 691 PID: P351 SPN: 1172 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Despotenciamento do motor.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura de Admissão do Compressor do Turbocompressor No. 1
ISL9 CM2150 SN - Circuito do Sensor de Temperatura de Admissão do Compressor do Turbocompressor No. 1
ISZ13 CM2150 - Circuito do Sensor de Temperatura de Admissão do Compressor do Turbocompressor No. 1

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

Alguns motores usam um sensor combinado de temperatura/pressão do ar ambiente localizado na tubulação do ar de admissão do OEM em vez de um sensor de temperatura de admissão do compressor do turbocompressor. Consulte o diagrama elétrico do motor para determinar qual sensor esta aplicação utiliza.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura na entrada do compressor é maior que 4,8 VCC por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 691, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

As possíveis causas deste código de falha são:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 691.

Última Modificação: 30-OUTUBRO-2015


Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 692

Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 692 PID: P351 SPN: 1172 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Despotenciamento do motor.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Temperatura do Ar de Admissão do Compressor do Turbocompressor
ISL9 CM2150 - Circuito do Sensor de Temperatura do Ar de Admissão do Compressor do Turbocompressor
ISZ13 CM2150 - Circuito do Sensor de Temperatura do Ar de Admissão do Compressor do Turbocompressor

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

Nota: Alguns motores usam um sensor combinado de temperatura/pressão do ar ambiente localizado na tubulação do ar de admissão do OEM em vez de um sensor de temperatura de admissão do compressor do turbocompressor. Consulte o diagrama elétrico do motor para determinar qual sensor este motor utiliza.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura na entrada do compressor é menor que 0,2 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. O ECM usa um valor padrão para a temperatura de admissão do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 692, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

As possíveis causas deste código de falha são:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou a massa no sensor
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 692.

Última Modificação: 30-OUTUBRO-2015


Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 693

Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 693 PID: P351 SPN: 1172 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura na Entrada do Compressor do Turbocompressor 1 - Dados Inválidos, Intermitentes ou Incorretos O sensor de temperatura na entrada do compressor do turbo detectou uma temperatura alta demais ou baixa demais para as condições de operação. | Será usado um valor padrão para a temperatura na entrada do compressor do turbocompressor.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Temperatura de Admissão do Compressor do Turbocompressor No. 1
ISL9 CM2150 SN - Circuito de Temperatura de Admissão do Compressor do Turbocompressor No. 1
ISZ13 CM2150 - Circuito do Sensor de Temperatura de Admissão do Compressor do Turbocompressor No. 1

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

Alguns motores usam um sensor combinado de temperatura/pressão do ar ambiente localizado na tubulação do ar de admissão do OEM em vez de um sensor de temperatura de admissão do compressor do turbocompressor. Consulte o diagrama elétrico do motor para determinar qual sensor esta aplicação utiliza.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da temperatura de admissão do compressor é demasiadamente alta ou baixa para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha. É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor de temperatura de admissão do compressor 'preso' na faixa de operação
  • Resistência alta nas linhas de sinal ou de retorno do sensor de temperatura de admissão do compressor.
Consulte o diagnóstico do Código de Falha 693.

Última Modificação: 29-OUTUBRO-2015


Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 697

Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 697 PID: P21 SPN: 1136 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal ou um circuito aberto no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor
ISM11 CM876 SN - Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do sensor da temperatura interna está em curto com uma fonte de tensão alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 697.

Última Modificação: 27-OUTUBRO-2015


Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 698

Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 698 PID: P21 SPN: 1136 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal ou um circuito aberto no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor (ECM)
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 SM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor (ECM)
ISM11 CM876 SN - Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do sensor da temperatura interna está em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 698.

Última Modificação: 28-OUTUBRO-2015


Temperatura do ECM - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 699

Temperatura do ECM - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 699 PID: SPN: 1136 FMI: 2 LÂMPADA: Âmbar SRT: | Temperatura do ECM - Dados Inválidos, Intermitentes ou Incorretos Foi detectada uma leitura incorreta ou inconsistente de temperatura interna para o módulo eletrônico de controle (ECM). | Nenhum quanto ao desempenho.
ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Módulo de Controle do Motor (ECM)
ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Módulo de Controle do Motor (ECM)
ISM11 CM876 SN - Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do sensor interno de temperatura está com defeito.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 699.

Última Modificação: 27-OUTUBRO-2015


Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 731

Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 731 PID: S064 SPN: 723 FMI: 7/7 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | O motor funcionará despotenciado. Possível dificuldade na partida e funcionamento irregular em marcha lenta.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito de Rotação/Posição Magnética do Motor
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito de Rotação/Posição Magnética do Motor
ISM11 CM876 SN - Circuito do Sensor dos Sinais Magnéticos de Rotação/Posição do Motor

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de +5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de um dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a posição do dente que falta na referência do sensor de rotação da árvore de manivelas e na referência do sensor de rotação do eixo comando de válvulas. Se as duas posições não corresponderem, o ECM determina que há um desalinhamento mecânico entre os dois sensores.

Possíveis causas deste código de falha:

  • Os anéis indicadores do sensor de rotação do motor estão soltos ou não alinhados corretamente
  • Desalinhamento mecânico.
Consulte o diagnóstico do Código de Falha 731.

Última Modificação: 28-OUTUBRO-2015


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 778

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 778 PID: SPN: 723 FMI: 2 LÂMPADA: Âmbar SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou perda de sinal do sensor de posição do eixo comando de válvulas. | O motor poderá funcionar irregularmente. Possível incapacidade de partida. O motor funciona usando o sensor primário de posição do motor.
ISF2.8 CM2220/ISF2.8 CM2220 EC/ISF2.8 CM2220 AN/ISF3.8 CM2220/ISF3.8 CM2220 AN - Circuito do Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas
ISB4.5, ISB6.7, ISD4.5, e ISD6.7 CM2150 SN/ISL9 CM2150 SN/ISZ13 CM2150 - Circuito do Sensor de Rotação/Posição do Eixo Comando de Válvulas do Motor
ISM11 CM876 SN - Circuito do Sensor de Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição do eixo comando de válvulas por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido enviado pelo sensor de rotação/posição da árvore de manivelas.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de posição do eixo comando de válvulas danificado ou defeituoso.
Consulte o diagnóstico do Código de Falha 778.

Última Modificação: 28-OUTUBRO-2015


Modo de Piloto Automático Adaptativo - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 784

Modo de Piloto Automático Adaptativo - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 784 PID: S145 SPN: 1590 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Modo de Piloto Automático Adaptativo - Dados Inválidos, Intermitentes ou Incorretos. Perda de comunicação com o piloto automático adaptativo. | O piloto automático adaptativo não funcionará. O piloto automático padrão não funcionará.
ISM11 CM876 SN - Circuito do Piloto Automático Adaptativo

Descrições do Circuito

A unidade de piloto automático adaptativo se comunica com o módulo de controle eletrônico (ECM), enviando e recebendo mensagens de controle da velocidade do veículo através do datalink SAE J1939.

Localização do Componente

A localização da unidade de piloto automático adaptativo varia de acordo com o OEM. Consulte o manual de serviço do OEM para obter a localização específica.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 do módulo do piloto automático adaptativo por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O piloto automático adaptativo não funcionará.

Condições para Apagar o Código de Falha

O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Se o recurso Recuperação do Piloto Automático Adaptativo estiver habilitado, o motorista poderá alternar o interruptor de seleção de piloto automático entre as posições OFF (desliga) e ON (liga) duas vezes para fazer funcionar o piloto automático padrão, e o Código de Falha 784 será desativado. Na próxima ciclagem da chave de ignição, se a mensagem de funcionamento ainda não estiver presente, o Código de Falha 784 será ativado.

Consulte o diagnóstico do Código de Falha 784.

Última Modificação: 25-ABRIL-2012


CÓDIGO DE FALHA 1228 - Posição da Válvula EGR - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula EGR | Consulte o Procedimento 011-022. | ISF2.8 CM2220 E | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 E | 4022178

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha do circuito do sensor. | Códigos de Falha 352, 386, 2271 ou 2272 ativos?
PASSO 2. | Verifique o circuito e o sensor da posição da válvula EGR. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2271 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 2272 ativo?
 | PASSO 2D. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 2271 ativo?
 | PASSO 3C. Verifique a resposta do ECM. | Código de Falha 2272 ativo?
 | PASSO 3D. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha do circuito do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 352, 386, 2271 ou 2272 ativos?
SIM NÃO

Faça o diagnóstico dos Códigos de Falha 352, 386, 2271 e/ou 2272 ativos antes do diagnóstico do Código de Falha 1228.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição da válvula EGR.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL do sensor de posição da válvula EGR, no conector da válvula EGR do chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no chicote do motor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 VCC e de RETORNO do sensor de posição da válvula EGR, no conector do chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO

Foi detectado que a válvula EGR está quebrada ou presa.

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Nota: Muitos códigos de falha não relacionados se tornarão ativos quando o chicote do motor estiver desconectado. Essas falhas podem ser ignoradas temporariamente.

Código de Falha 2271 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL do sensor de posição da válvula EGR, no conector ECM do chicote do motor.

  • Verifique se há resposta apropriada do ECM após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Nota: Muitos códigos de falha não relacionados se tornarão ativos quando o chicote do motor estiver desconectado. Essas falhas podem ser ignoradas temporariamente.

Código de Falha 2272 ativo?
SIM NÃO
Sem Reparo

Peça autorização para substituir o ECM. Depois de receber a autorização, substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no ECM.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da válvula EGR, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO

Foi detectado um curto-circuito intermitente no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Peça autorização para substituir o ECM. Depois de receber a autorização, substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-MARÇO-2012


CÓDIGO DE FALHA 125 - Pressão 1 no Coletor de Admissão - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISF3.8 CM2220 AN | 4021704
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISB4.5, ISB6.7 ISD4.5, ISD6.7 CM2150 SN | 4022188
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISL8.9 CM2150 SN | 4022190
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISM11 CM876 SN | 4022196
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISZ13 CM2150 | 4022133
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050. | ISF3.8 CM2220 AN | 4021704
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050. | ISB4.5, ISB6.7 ISD4.5, ISD6.7 CM2150 SN | 4022188
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050. | ISL8.9 CM2150 SN | 4022190
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050. | ISM11 CM876 SN | 4022196
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050. | ISZ13 CM2150 | 4022133
Restrição de Escape | Consulte o Procedimento 011-009. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Restrição de Escape | Consulte o Procedimento 011-009. | ISF3.8 CM2220 AN | 4021704
Restrição de Escape | Consulte o Procedimento 011-009. | ISB4.5, ISB6.7 ISD4.5, ISD6.7 CM2150 SN | 4022188
Restrição de Escape | Consulte o Procedimento 011-009. | ISL8.9 CM2150 SN | 4022190
Restrição de Escape | Consulte o Procedimento 011-009. | ISM11 CM876 SN | 4022196
Restrição de Escape | Consulte o Procedimento 011-009. | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISB4.5, ISB6.7 ISD4.5, ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISL8.9 SM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Altas contagens ativas ou inativas dos Códigos de Falha 122, 123, 221, 222, 295 ou 545?
PASSO 2. | Verifique se há vazamentos no sistema de admissão de ar. |
 | PASSO 2A. Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos. | Existem vazamentos de ar no sistema do arrefecedor ar-ar?
 | PASSO 2B. Verificar se há restrição no arrefecedor ar-ar. | A restrição do arrefecedor ar-ar está dentro da especificação?
PASSO 3. | Verifique o sensor da pressão no coletor de admissão. |
 | PASSO 3A. Verifique o sensor da pressão no coletor de admissão. | Leitura da ferramenta eletrônica de serviço INSITE™ dentro da faixa de 127 mm-Hg [5 pol-Hg] da leitura do medidor mecânico?
PASSO 4. | Verifique a wastegate do turbocompressor. |
 | PASSO 4A. Verifique a operação do atuador da wastegate. | A válvula wastegate do turbocompressor está funcionando corretamente?
PASSO 5. | Verifique se há restrições no sistema de escape. |
 | PASSO 5A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Altas contagens ativas ou inativas dos Códigos de Falha 122, 123, 221, 222, 295 ou 545?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos no sistema de admissão de ar.

Passo Assistido 2A - Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

Condições

  • Opere o motor.

Ação

Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre a saída do compressor do turbocompressor e o arrefecedor ar-ar.
  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre o arrefecedor ar-ar e o coletor de admissão.
  • Verifique as conexões da tubulação de entrada do compressor de ar entre o arrefecedor ar-ar e o cabeçote do compressor de ar quanto a vazamentos.
  • Inspecione as juntas do coletor de admissão quanto a vazamentos.
  • Inspecione as mangueiras do arrefecedor ar-ar quanto a vazamentos ou conexões soltas.
  • Inspecione as braçadeiras do arrefecedor ar-ar para certificar-se de que estão apertadas.
  • Inspecione a tubulação do arrefecedor ar-ar quanto a trincas.

Existem vazamentos de ar no sistema do arrefecedor ar-ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Verificar se há restrição no arrefecedor ar-ar.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique o diferencial de pressão no arrefecedor ar-ar.

  • Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

A restrição do arrefecedor ar-ar está dentro da especificação?
SIM NÃO
Sem Reparo

Limpe ou substitua o arrefecedor ar-ar conforme necessário.

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique o sensor da pressão no coletor de admissão.

Passo Assistido 3A - Verifique o sensor da pressão no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Conecte um medidor mecânico de pressão no coletor de admissão ao motor, tão próximo quanto possível do sensor de pressão no coletor de admissão.

  • Inicie o Monitor/Registrador de dados do INSITE™ e compare a leitura da pressão no coletor de admissão feita pelo INSITE™ com a pressão do medidor mecânico.

Leitura da ferramenta eletrônica de serviço INSITE™ dentro da faixa de 127 mm-Hg [5 pol-Hg] da leitura do medidor mecânico?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique a wastegate do turbocompressor.

Passo Assistido 4A - Verifique o funcionamento da válvula wastegate do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o atuador da válvula wastegate quanto ao funcionamento correto.

  • Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.

A válvula wastegate do turbocompressor está funcionando corretamente?
SIM NÃO
Sem Reparo

Substitua o atuador da válvula wastegate do turbocompressor. Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.e.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique se há restrições no sistema de escape.

Passo Assistido 5A - Verifique se há restrições no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO

Utilize o diagrama de sintomas de diagnóstico de falhas, Pressão do Coletor de Admissão (Admissão) Abaixo da Normal, na Seção TS, no manual de serviço apropriado.

Continue a investigar a causa da restrição de escape alta. Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-AGOSTO-2015


CÓDIGO DE FALHA 135sensor - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 | 4310846
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISF2.8 CM2220 | 4310846

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 135 ativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo e Código de Falha 135 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-AGOSTO-2015


CÓDIGO DE FALHA 135interruptor - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 | 4310846
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISF2.8 CM2220 | 4310846

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Existem códigos de falha de alimentação do sensor ativos?
PASSO 2. | Verificar o sensor da pressão do óleo e o circuito do sensor |
 | PASSO 2A. Inspecione os pinos conectores do interruptor da pressão do óleo e o chicote do motor. | Pinos sujos ou danificados?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique a tensão de alimentação no conector de pressão do óleo. | 11,75 a 12,25 VCC?
 | PASSO 3E. Verifique a tensão de alimentação no ECM. | 11,75 a 12,25 VCC?
PASSO 4. | Apagar os códigos de falha |
 | PASSO 4A. Desative o código de falha. | Código de Falha 135 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos de falha apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 2 - Verificar o sensor da pressão do óleo e o circuito do sensor

Passo Assistido 2A - Inspecione os pinos conectores do interruptor da pressão do óleo e o interruptor da pressão do óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor de pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do interruptor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Repare ou substitua o chicote do motor ou o interruptor da pressão do óleo que tiverem pinos danificados.

  • Repare o chicote do motor. Consulte o Procedimento 019-203 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o interruptor de pressão do óleo.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte o chicote do motor do interruptor de pressão do óleo.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do fio de SINAL do conector do interruptor da pressão de óleo para o conector do ECM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do interruptor de pressão do óleo.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o fio de SINAL do conector do interruptor da pressão de óleo para todos os outros fios no chicote do motor.

Mais de 100k ohms?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3D - Verifique a tensão de alimentação no conector de pressão do óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação.

  • Meça a tensão entre o pino de SINAL de pressão do óleo do motor, no conector do interruptor do chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

11,75 a 12,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3E

Passo Assistido 3E - Verifique a tensão de alimentação no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique a tensão de alimentação no ECM.

  • Meça a tensão entre o pino 9 de SINAL de pressão do óleo do motor, na porta conectora do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

11,75 a 12,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apagar os códigos de falha

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Certifique-se de que o Código de Falha 135 esteja inativo.
  • Desligue a chave de ignição (OFF).

Código de Falha 135 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos de falha apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo. Verifique se todos os passos foram completados e verificados novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-AGOSTO-2015


CÓDIGO DE FALHA 141sensor - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 | 4310846
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISF2.8 CM2220 | 4310846

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 141 ativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo e Código de Falha 141 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 141 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de SINAL de pressão do óleo, no conector do sensor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo, no conector do ECM do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 24-AGOSTO-2015


CÓDIGO DE FALHA 141interruptor - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 | 4310846
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISF2.8 CM2220 | 4310846

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Existem códigos de falha de alimentação do sensor ativos?
PASSO 2. | Verificar o sensor da pressão do óleo e o circuito do sensor |
 | PASSO 2A. Inspecione os pinos conectores do interruptor da pressão do óleo e o chicote do motor. | Pinos sujos ou danificados?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique a tensão de alimentação no conector de pressão do óleo. | 11,75 a 12,25 VCC?
 | PASSO 3E. Verifique a tensão de alimentação no ECM. | 11,75 a 12,25 VCC?
PASSO 4. | Apagar os códigos de falha |
 | PASSO 4A. Desative o código de falha. | Código de Falha 141 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos de falha apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 2 - Verificar o sensor da pressão do óleo e o circuito do sensor

Passo Assistido 2A - Inspecione os pinos conectores do interruptor da pressão do óleo e o interruptor da pressão do óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor de pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do interruptor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Repare ou substitua o chicote do motor ou o interruptor da pressão do óleo que tiverem pinos danificados.

  • Repare o chicote do motor. Consulte o Procedimento 019-203 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o interruptor de pressão do óleo.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare os pinos danificados. Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte o chicote do motor do interruptor de pressão do óleo.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do fio de SINAL do conector do interruptor da pressão de óleo para o conector do ECM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do interruptor de pressão do óleo.
  • Desconecte do ECM o chicote do motor.

Ação

Verificar se há um curto-circuito do SINAL do interruptor da pressão do óleo com o massa

  • Meça a resistência do interruptor da pressão do óleo para o massa do bloco do motor.

Mais de 100k ohms?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado no chicote do motor um curto-circuito entre pinos e o massa no fio de SINAL do interruptor da pressão de óleo do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3D - Verifique a tensão de alimentação no conector de pressão do óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação.

  • Meça a tensão entre o pino de SINAL de pressão do óleo do motor, no conector do interruptor do chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

11,75 a 12,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3E

Passo Assistido 3E - Verifique a tensão de alimentação no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique a tensão de alimentação no ECM.

  • Meça a tensão entre o pino 9 de SINAL de pressão do óleo do motor, na porta conectora do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

11,75 a 12,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apagar os códigos de falha

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Certifique-se de que o Código de Falha 141 esteja inativo.
  • Desligue a chave de ignição (OFF).

Código de Falha 141 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos de falha apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo. Verifique se todos os passos foram completados e verificados novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-AGOSTO-2015


CÓDIGO DE FALHA 1668 (Assistido a Ar) - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1668 inativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do tanque de DEF e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1669 ativo e Código de Falha 1668 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1668 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1668 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o código de falha da alimentação do sensor apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-361 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de nível do tanque de DEF.

Passo Assistido 2A - Inspecione o sensor do nível do tanque de DEF e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do tanque de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor de nível do tanque de DEF, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL do sensor de nível do tanque de DEF, no conector do sensor no chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de nível do tanque de DEF.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do tanque de DEF.

Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se os pinos dos conectores do chicote do OEM e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de nível do tanque de DEF, no conector ECM do chicote do OEM, e todos os outros pinos no conector do chicote do OEM.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do nível do tanque de DEF do no conector do ECM no chicote do OEM, e o massa.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-MARÇO-2015


CÓDIGO DE FALHA 1668 (Sem Ar) - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Calibração do ECM | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Calibração do ECM | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1668 inativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Verifique o sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1669 ativo e Código de Falha 1668 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1668 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de falha inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Procedimento de Código de Falha Inativo ou Intermitente Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Verifique o sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador o sensor de nível do tanque de fluido de escape de diesel.

Ação

Inspecione os pinos dos conectores do chicote do controlador de fluido de escape de diesel e do sensor de nível do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 da Seção 19 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador o sensor de nível do tanque de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3B

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de nível do tanque de fluido de escape de diesel no chicote do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1668 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de nível do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do controlador de fluido de escape de diesel e/ou no conector do controlador.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 da Seção 19 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do controlador de fluido de escape de diesel, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?

SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do chicote do controlador de fluido de escape de diesel, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após um minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de falha inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado que o controlador de fluido de escape de diesel está danificado.

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.Consulte o Procedimento 011-057 da Seção 11 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 da Seção 19 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-MARÇO-2012


CÓDIGO DE FALHA 1669 (Assistido a Ar) - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1669 inativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do tanque de DEF e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1669 ativo e Código de Falha 1668 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1669 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1669 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o código de falha da alimentação do sensor apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de nível do tanque de DEF.

Passo Assistido 2A - Inspecione o sensor do nível do tanque de DEF e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor de nível do tanque de DEF.

Ação

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o sensor de nível do tanque de DEF.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do chicote do OEM do nível do tanque de DEF do sistema de pós-tratamento.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo e Código de Falha 1668 inativo?
SIM NÃO
Sem Reparo

  • Substitua o sensor de nível do tanque de fluido de escape de diesel. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de nível do tanque de DEF, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o sensor de nível do tanque de DEF.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do tanque de DEF.

Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se os pinos dos conectores do chicote do OEM e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do motor no ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do ECM no chicote do OEM, e o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de nível do tanque de DEF.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de nível do tanque de DEF, no conector ECM do chicote do OEM, e todos os outros pinos no conector do chicote do OEM.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-MARÇO-2015


CÓDIGO DE FALHA 1669 (Sem Ar) - Circuito do Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1669 ativo?
PASSO 2. | Verifique o sensor de nível do tanque de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1668 ativo e Código de Falha 1669 inativo?
PASSO 3. | Verifique o DEF do sistema de pós-tratamento |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1669 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 ativo?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Verifique o sensor de nível do tanque de fluido de escape de diesel do sistema de pós-tratamento e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador o sensor de nível do tanque de fluido de escape de diesel.

Ação

Inspecione os pinos dos conectores do chicote do controlador de fluido de escape de diesel e do sensor de nível do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do sensor ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador o sensor de nível do tanque de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 1 minuto.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do chicote do OEM.
  • Use a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha ativos.

Código de Falha 1668 ativo e Código de Falha 1669 inativo?
SIM NÃO

Substitua o sensor de nível do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do controlador de fluido de escape de diesel ou no conector do controlador.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Desconecte do chicote do controlador o sensor de nível do tanque de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de nível do tanque de fluido de escape de diesel, no conector do controlador, e o pino de RETORNO do sensor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de RETORNO no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Desconecte do chicote o sensor de nível do tanque de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do controlador, e o pino de SINAL do sensor.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador de fluido de escape de diesel o chicote do controlador.
  • Desconecte do chicote do OEM o sensor de nível do tanque de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do tanque de fluido de escape de diesel, no conector do controlador, e todos os outros pinos do conector do controlador.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1669 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MARÇO-2012


CÓDIGO DE FALHA 1671 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | No. do Boletim
Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1671 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1671 ativo?
SIM NÃO

Foi detectado um nível baixo de solução do catalisador.

Adicione solução do catalisador no reservatório do catalisador.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-DEZEMBRO-2009


CÓDIGO DE FALHA 1673 - Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 AN | 4022178
Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1673 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1673 ativo?
SIM NÃO

Foi detectado nível baixo de fluido de escape de diesel (DEF).

Abasteça o tanque de DEF completamente.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-SETEMBRO-2015


CÓDIGO DE FALHA 1677 (Assistido a Ar) - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1677 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique a calibração do ECM e apague os códigos de falha. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de temperatura do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19..

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do motor, e todos os outros pinos no conector ECM do chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM no chicote do motor, e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-AGOSTO-2015


CÓDIGO DE FALHA 1677 (Sem Ar) - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1677 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1678 ativo e Código de Falha 1677 inativo?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1677 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do conector do chicote do controlador de DEF do sistema de pós-tratamento e do sensor de temperatura do tanque de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo e Código de Falha 1677 inativo?
SIM NÃO
Sem Reparo

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector do controlador de DEF do sistema de pós-tratamento, e todos os outros pinos no conector do chicote do controlador de DEF do sistema de pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte o sensor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor do tanque de DEF do sistema de pós-tratamento, no conector do chicote do controlador de DEF e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre o pino e o massa na linha de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MARÇO-2012


CÓDIGO DE FALHA 1678 (Assistido a Ar) - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CMCM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1678 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1677 ativo e Código de Falha 1678 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes.Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de temperatura do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Meça a resistência do sensor.

  • Meça a resistência entre o pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel no sensor de temperatura do tanque de fluido de escape de diesel.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de SINAL e o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do ECM.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para identificação dos pinos.

Código de Falha 1677 ativo e Código de Falha 1678 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do ECM no chicote do motor, e o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de fluido de escape de diesel, no conector do ECM no chicote do motor, e o pino de SINAL do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector ECM do chicote do motor, e todos os outros pinos no conector ECM do chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize o INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-AGOSTO-2015


CÓDIGO DE FALHA 1678 (Sem Ar) - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Mais de 200k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1678 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1677 ativo e Código de Falha 1678 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel. |
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1678 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da temperatura do reservatório do catalisador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Meça a resistência do sensor.

  • Meça a resistência entre o pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel no sensor de temperatura do tanque de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 200k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do conector do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de SINAL e o pino de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do controlador.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 1677 ativo e Código de Falha 1678 inativo?
SIM NÃO
Sem Reparo

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO no conector do controlador de fluido de escape de diesel e o pino de RETORNO no conector do sensor de temperatura do tanque de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de RETORNO aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL no conector do controlador de fluido de escape de diesel e o pino de SINAL no conector do sensor de temperatura do tanque de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de SINAL aberto no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do tanque de DEF do sistema de pós-tratamento, no conector do controlador e todos os outros pinos no conector do controlador de DEF do sistema de pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MARÇO-2012


CÓDIGO DE FALHA 1679 (Assistido a Ar) - Temperatura do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1677 ou 1678 ativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1678 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1677 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1678 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1677 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1677 ou 1678 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de temperatura do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura do tanque de DEF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de SINAL e o pino de RETORNO de temperatura do tanque de fluido de escape de diesel, no conector do ECM.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-AGOSTO-2015


CÓDIGO DE FALHA 1679 (Sem Ar) - Temperatura do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1677 ou 1678 ativos?
PASSO 2. | Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1678 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1677 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1678 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 1677 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ou 1678 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor da temperatura do tanque de DEF do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do conector do chicote do controlador de DEF do sistema de pós-tratamento e do sensor de temperatura do tanque de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de temperatura do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura do tanque de fluido de escape de diesel, no conector do sensor de temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Substitua o sensor da temperatura do tanque de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do controlador de fluido de escape de diesel ou no conector do controlador.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1678 ativo?
SIM NÃO
Sem Reparo

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de SINAL e o pino de RETORNO de temperatura do tanque de fluido de escape de diesel, no conector do controlador.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1677 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-MARÇO-2012


CÓDIGO DE FALHA 1681 - Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-Tratamento - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1681 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1681 ativo?
SIM NÃO
Sem Reparo

Substitua a unidade de controle de dosagem. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-OUTUBRO-2012


CÓDIGO DE FALHA 1682 (Assistido a Ar) - Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISL8.9 CM2150 SN | 4022190
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISM11 CM876 SN | 4022196
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISM11 CM876 SN | 4022196
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISZ13 CM2150 | 4022133
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL8.9 CM2150 SN | 4022190
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISM11 CM876 SN | 4022196
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISL8.9 CM2150 SN | 4022190
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISZ13 CM2150 | 4022133
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISL8.9 CM2150 SN | 4022190
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 434, 1665, 1666, 1668, 1669, 1671, 1673, 1674, 1675, 1677, 1678, 1697, 1698, ou 1711 ativos?
PASSO 2. | Inspecione o injetor de pós-tratamento. |
 | PASSO 2A. Inspecione o injetor de pós-tratamento. | Existe obstrução ou restrição no injetor de pós-tratamento?
PASSO 3. | Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel. |
 | PASSO 3A. Verifique a unidade dosadora de DEF durante a escorva. | A unidade dosadora escorva somente por 30 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)
 | PASSO 3B. Verifique o solenóide a ar durante a escorva. | O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Nota: tentará realizar a escorva até 20 vezes)
 | PASSO 3C. Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel. | O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
PASSO 4. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 4A. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
 | PASSO 4B. Limpe o circuito do lado do ar da unidade dosadora de DEF. Execute o procedimento de lavagem. | O procedimento de lavagem teve êxito?
PASSO 5. | Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação. |
 | PASSO 5A. Verifique as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Linhas de DEF e conexões passaram na inspeção?
 | PASSO 5B. Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF. | Há contaminação no filtro de tela?
 | PASSO 5C. Verifique a restrição na admissão da unidade dosadora de DEF. | Teste de restrição de linha completado com sucesso?
 | PASSO 5D. Inspecione o tanque de DEF e o filtro de DEF. | Tanque de DEF ou filtro de DEF contaminados?
PASSO 6. | Verifique o ciclo de purga da unidade dosadora de fluido de escape de diesel. |
 | PASSO 6A. Monitore o ciclo de purga da unidade dosadora de fluido de escape de diesel. | As três ações neste passo foram confirmadas e não houve nenhuma contagem de purga incompleta na Imagem do ECM?
PASSO 7. | Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. |
 | PASSO 7A. Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™. | A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (recomendável realizar o teste 3 vezes.)
PASSO 8. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 8A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 8B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 434, 1665, 1666, 1668, 1669, 1671, 1673, 1674, 1675, 1677, 1678, 1697, 1698, ou 1711 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de sintoma apropriado de diagnóstico do Código de Falha.

Ir para 2A

Passo Assistido 2 - Inspecione o injetor de pós-tratamento.

Passo Assistido 2A - Inspecione o injetor de pós-tratamento.

Condições

  • Certifique-se de que o injetor tenha sido aquecido no escape antes da remoção. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Desligue a chave de ignição (OFF).
  • Remova o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Ação

Inspecione o injetor do sistema de pós-tratamento quanto a bloqueios ou restrições.

  • Inspecione o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Acúmulos de cristais leves e cinza nos furos do pulverizador podem ser dissolvidos com água quente em 40°C [104°F].
  • Certifique-se de que esses depósitos macios nos furos de pulverização tenham sido eliminados quando a unidade dosadora começar a dosar.

Existe obstrução ou restrição no injetor de pós-tratamento?
SIM NÃO

Limpe ou substitua o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique a unidade dosadora de DEF durante a escorva.

Condições

  • Isole a fonte de alimentação principal do veículo por pelo menos 30 segundos antes de realizar essa verificação.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a unidade dosadora de DEF durante a escorva.

  • Depois de ligar a chave com o motor funcionando, ouça a bomba dosadora de fluido de escape de diesel ligar.
  • Marque o tempo da operação da bomba até que a bomba seja desligada automaticamente (A bomba está tentando realizar a escorva).

Quando o motor está funcionando pode ser difícil ouvir a bomba. Se for o caso, ouça o estalido do solenóide a ar, indicando que a bomba completou uma tentativa de escorva.

Calibrações mais antigas não incorporaram o atraso de 140 segundos a partir da partida da chave até o ciclo de escorva inicial. Durante o atraso de 140 segundos, a unidade dosadora permanecerá em espera antes de receber o comando de escorva. Isso foi introduzido para remover qualquer acúmulo de cristalização na ponta da injeção antes do ciclo de escorva e, para evitar linhas de injeção obstruídas.

Um ciclo de escorva correto:

1. Ligue a chave de ignição (ON).

2. Atraso de 140 segundos da partida da bomba

3. A bomba é ligada e opera por 30 segundos (O sistema está sendo escorvado agora, esse passo pode ser tentado até 20 vezes).

4. A linha de injeção de fluido de escape de diesel irá agora soltar ar. A escorva foi completada.

Se a bomba detectar um problema durante a escorva, a tentativa de escorva será abortada após 3 segundos.

A unidade dosadora escorva somente por 30 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?

SIM NÃO

Complete o procedimento de teste de restrição e em seguida realize a escorva novamente. Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3B

Passo Assistido 3B - Verifique o funcionamento do solenoide a ar durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Certifique-se de que a unidade dosadora de fluido de escape de diesel tenha sido escorvada corretamente e entrado no modo de dosagem.

  • A unidade dosadora de fluido de escape de diesel entra no modo de dosagem somente quando uma escorva bem sucedida é completada, e o solenóide a ar produzir um estalido.
  • Neste ponto, o ar fluirá continuamente pela linha do injetor do sistema de pós-tratamento.
  • A unidade dosadora de fluido de escape de diesel (DEF) irá tentar escorvar por 12 minutos, no momento que, se a escorva obtiver êxito, a bomba se desligará.
  • Utilize o Registrador/Monitor de Dados da ferramenta eletrônica de serviço INSITE™ para o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento para confirmar o estado do dosador.

O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)

SIM NÃO
Sem Reparo

A unidade de dosagem de DEF não escorvou.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Desconecte a linha de fluido de escape de diesel do injetor do pós-tratamento.
  • Conecte o medidor de fluxo de ar na linha de dosagem de DEF. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Prenda a linha de dosagem de DEF e o medidor de fluxo de ar conectado.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A unidade dosadora de DEF deve iniciar o ciclo de escorva imediatamente depois do atraso de escorva quando o motor for ligado. Após 30 segundos (cada tentativa de escorva dura 30 segundos, se não for bem sucedida a dosadora tentará escorvar até 20 vezes), o ar deve fluir continuamente através da linha de injeção de DEF, e no medidor de fluxo de ar conectado.

  • Registre o fluxo de ar medido na linha de dosagem de DEF.

O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel.

Passo Assistido 4A - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as linhas de suprimento de ar do OEM para a unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi], pressão existe na unidade dosadora de fluido de escape de diesel.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO
Sem Reparo

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4B

Ir para 3A

Passo Assistido 4B - Limpe o circuito do lado do ar da unidade dosadora de DEF. Execute o procedimento de lavagem.

Condições

  • Drene ou isole o circuito de alimentação de ar do OEM.
  • Remova a mangueira de alimentação de ar do OEM.

Ação

Realize o procedimento de lavagem da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-082 na Tabela de Procedimentos Associados.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O procedimento de lavagem teve êxito?
SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação.

Passo Assistido 5A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as conexões e as linhas da unidade dosadora de fluido de escape de diesel quanto a:

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Conectores ou conexões de entrada de fluido de escape de diesel soltas
  • Linhas de fluido de escape de diesel trincadas resultando em vazamentos, ou permitindo a entrada de ar
  • Certifique-se de que o fluido de escape de diesel está retornando ao tanque durante o ciclo de escorva.

As conexões e as linhas de DEF passaram nas inspeções?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5B

Ir para 3B

Passo Assistido 5B - Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de alimentação de DEF da unidade dosadora e prenda adequadamente.

Ação

Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel.
  • Inspecione o filtro de tela da entrada. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Há contaminação no filtro de tela?
SIM NÃO

Substitua o filtro de tela.

 Sem Reparo

Ir para 5C

Ir para 5C

Passo Assistido 5C - Verifique a restrição na admissão da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Complete o procedimento de restrição na linha.

Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

Teste de restrição de linha completado com sucesso?
SIM NÃO
Sem Reparo

Limpe ou substitua o filtro de DEF, filtro do respiro do tanque de DEF, e linha de sucção de DEF, conforme necessário.

Drene o tanque de fluido de escape de diesel. Lave com água destilada. Abasteça o tanque de DEF com DEF limpo e certificado.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Inspecione o tanque de DEF e o filtro de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tanque de fluido de escape de diesel e os filtros quanto à presença de combustível, óleo, líquido de arrefecimento, sujeira e resíduos.

  • Utilize o procedimento seguinte para obter o filtro de DEF no tanque. Consulte o Procedimento 011-083 na Tabela de Procedimentos Associados.
  • Consulte as informações de serviço do fabricante do equipamento para o filtro de DEF em linha.

Consulte as informações de serviço do fabricante do equipamento para procedimentos de remoção/instalação do tanque de DEF e do conjunto do sensor de nível do tanque de DEF.

  • Em alguns casos, o tanque de DEF está conectado ao chassi do veículo, não deixando acesso ao conjunto do sensor de nível do tanque de DEF. Neste caso, contate o OEM para conduzir a remoção e inspeção do tanque.
  • Alguns OEMs usam um filtro de DEF em linha em vez de um filtro de tanque de DEF.

Tanque de DEF ou filtro de DEF contaminados?
SIM NÃO

Localize/remova a fonte, informe o OEM. Se necessário, substitua os componentes e conectores. Drene/reabasteça o tanque de fluido de escape de diesel (DEF). Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique o ciclo de purga da unidade dosadora do sistema de pós-tratamento.

Passo Assistido 6A - Monitore o ciclo de purga da unidade dosadora do sistema de pós-tratamento.

Condições

  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique se o ciclo de purga da unidade dosadora do pós-tratamento foi completado.

  • Mova a chave de ignição para a posição OFF para desligar o motor.
  • Certifique-se de que a fonte de alimentação da unidade dosadora do pós-tratamento permaneça ativada durante 30 segundos depois de desligada a chave de ignição para completar o ciclo de purga.
  • Certifique-se de que haja fluxo de ar durante 30 segundos depois de desligada a chave de ignição.
  • O procedimento acima indicará contagens de purga incompleta no ECM se incorreta. Consulte a seção Purga em Aspectos Técnicos.

Todas as ações neste passo foram confirmadas e não houve nenhuma contagem de purga incompleta na Imagem do ECM?
SIM NÃO
Sem Reparo

  • Certifique-se de que a alimentação da bateria e a fiação da chave de ignição para a unidade dosadora do pós-tratamento estejam corretas.
  • Consulte os diagramas elétricos do motor e do OEM.
  • Repare qualquer problema na fiação do OEM e informe o OEM.
  • Se o interruptor de isolamento da bateria aumentar as contagens de purgas incompletas, o OEM deve ser notificado. Um relé temporizador deve ser instalado no sistema para permitir um ciclo de purga de 30 segundos.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Passo Assistido 7A - Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do Sistema de Pós-Tratamento.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Certifique-se de que o DEF seja injetado através do injetor de pós-tratamento durante o estado de dosagem.

O injetor do pós-tratamento deve ser aquecido no escape antes da remoção. Remova o injetor do pós-tratamento e coloque-o em um recipiente de medida de pelo menos 200 ml [6,8 oz] de capacidade antes de executar o Teste de Anulação da Bomba Dosadora de DEF.

O diagrama de diagnóstico de falha deve ser seguido completamente antes do término do teste.

A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)

SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 8A

Ir para 8A

Passo Assistido 8 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 8A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 8B

Ir para 8B

Passo Assistido 8B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-ABRIL-2018


CÓDIGO DE FALHA 1682 (Sem Ar) - Linhas de Entrada da Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4021704
Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 AN | 4022178
Válvula Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

ADVERTÊNCIA

Para reduzir a possibilidade de ferimentos aos olhos, use óculos de segurança quando remover a linha do injetor de reagente. A pressão do ar pode estar presente na linha do injetor de reagente se ocorrer uma falha no sistema.
ADVERTÊNCIA

O escape e os componentes do escape podem ficar quentes durante o diagnóstico de falhas. Para evitar o risco de incêndio, danos materiais, queimaduras ou outros ferimentos graves, espere o sistema de escape arrefecer antes de iniciar qualquer procedimento ou um reparo, e certifique-se de que não haja materiais inflamáveis em locais onde possam encostar no escape ou nos componentes de escape quentes.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1682 ativo ou mais de duas contagens inativas?
 | PASSO 1B. Verifique se o nível de fluido de escape de diesel está baixo no tanque. | O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
 | PASSO 1C. Verifique se há códigos de falha relacionados. | Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Verifique se há ar no fluido de escape de diesel. | Detectado ar no fluido de escape de diesel?
 | PASSO 2D. Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A conexão da linha de suprimento da unidade dosadora está obstruída?
PASSO 3. | Verifique o circuito da válvula dosadora do fluido de escape de diesel. |
 | PASSO 3A. Verifique se existe um curto-circuito entre os pinos no circuito da válvula dosadora de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções. | O filtro do tanque de fluido de escape de diesel está obstruído?
PASSO 5. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 5A. Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. | O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 da Tabela de Procedimentos Associados?
 | PASSO 5B. Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1682 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se o nível de fluido de escape de diesel está baixo no tanque.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que o tanque de fluido de escape de diesel não esteja vazio, e que o medidor de nível seja exato.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes Códigos de Falha estão ativos:
  • Códigos de Falha 1671, 1673, 3497 e 3498.

O tanque de fluido de escape de diesel está vazio e/ou os códigos de falha 1671, 1673, 3497 ou 3498 estão ativos?
SIM NÃO

Complete o tanque de Fluido de Escape de Diesel.

 Sem Reparo

Ir para 5A

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha relacionados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3574, 3575, 3569 ou 3596 estão ativos ou existem mais de 2 contagens altas de falhas inativas?
SIM NÃO

Faça o diagnóstico das ocorrências dos códigos de falha 3574, 3575,3569 ou 3596 antes do diagnóstico do código de falha 1682.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sistema de dosagem de SCR tem três linhas de fluido de escape de diesel:

1. Uma linha de suprimento da unidade dosadora entre o tanque e a unidade (linha de sucção)

2. Uma linha de suprimento da válvula de dosagem entre a unidade dosadora e a válvula de dosagem (linha de pressão)

3. Uma linha de retorno entre a unidade dosadora e o tanque (linha de retorno).

Inspecione as três linhas de fluido de escape de diesel e os respectivos conectores/conexões:

  • Verifique as conexões do tanque de fluido de escape de diesel (linhas de sucção e de retorno) quanto a trincas e corrosão.
  • Verifique as três conexões e conectores da unidade dosadora se estão soltos, com vazamento ou danificados.
  • Desconecte os conectores das linhas de sucção, de pressão e de retorno e verifique se apresentam sinais de depósitos ou obstruções.
  • Verifique a linha de sucção quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.
  • Certifique-se de que as vedações em todos os pontos de conexão estejam corretas, inclusive no tanque de fluido de escape de diesel (2 conexões), na unidade dosadora (3 conexões) e na válvula de dosagem (1 conexão).

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?

SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte o manual de serviços do OEM.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de suprimento da unidade dosadora de fluido de escape de diesel (esta é a linha de sucção entre a unidade dosadora e o tanque).
  • Desconecte a linha de suprimento da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Verifique as duas extremidades da linha de suprimento da unidade dosadora quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

A linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha da unidade dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da unidade dosadora.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há ar no fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há ar no fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Aplique ar comprimido através da linha de suprimento da unidade dosadora para garantir um fluxo livre.

Detectado ar no fluido de escape de diesel?
SIM NÃO

Verifique os seguintes componentes quanto a danos ou vazamentos e repare conforme necessário:

  • Conexões da unidade dosadora de DEF do sistema de pós-tratamento
  • Linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento
  • Conexões do tanque de DEF do sistema de pós-tratamento

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 2D

Passo Assistido 2D - Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a conexão e a linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento quanto a obstruções.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A conexão da linha de suprimento da unidade dosadora está obstruída?
SIM NÃO

Substitua a conexão da linha de suprimento da unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito da válvula dosadora do fluido de escape de diesel.

Passo Assistido 3A - Verifique se existe um curto-circuito entre os pinos no circuito da válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.
  • Desconecte a válvula dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL e de RETORNO da válvula dosadora de fluido de escape de diesel do conector de 86 pinos do chicote do controlador de DEF do sistema de pós-tratamento.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique o filtro do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Inspecione o filtro do tanque de fluido de escape de diesel quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de temperatura e de nível do tanque do tanque de DEF.

Ação

Inspecione o filtro do tanque de fluido de escape de diesel quanto a sinais de obstruções ou depósitos.

Consulte o manual de serviços do OEM.

O filtro do tanque de fluido de escape de diesel está obstruído?
SIM NÃO

Limpe ou troque o filtro do tanque de fluido de escape de diesel.

Drene, limpe e encha o tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 5A - Faça o teste de anulação da bomba dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova do tubo de escape a válvula de dosagem de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 da Seção 11?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Note que este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel novamente usando o filtro novo. Se o volume de fluido de escape de diesel medido não estiver dentro das especificações, substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 5B

Passo Assistido 5B - Faça a limpeza sem ar da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Remova a válvula dosadora de fluido de escape de diesel.
  • Remova a unidade dosadora de DEF do sistema de pós-tratamento.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Lave a unidade dosadora de DEF com água limpa.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

A unidade dosadora de fluido de escape de diesel funciona de acordo com as especificações no Procedimento 011-063?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-OUTUBRO-2012


CÓDIGO DE FALHA 1683 (Assistido a Ar) - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1683 inativo?
PASSO 2. | Verifique o relé e o circuito do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Verifique o relé e as conexões elétricas do aquecedor do tanque de fluido de escape de diesel. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do aquecedor do tanque de fluido de escape de diesel. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do aquecedor de fluido de escape de diesel. | Mais de 6 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno de fluido de escape de diesel. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão de alimentação de diagnóstico do relé do aquecedor do tanque de fluido de escape de diesel. | Mais de 6 VCC?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1683 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé e o circuito do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Verifique o relé e as conexões elétricas do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor os relés do aquecedor do tanque de fluido de escape de diesel.

Ação

Inspecione o chicote do motor e as conexões do relé do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor os relés do aquecedor do tanque de fluido de escape de diesel.

Ação

Verifique a resistência do relé do aquecedor do tanque de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do relé do aquecedor do tanque de fluido de escape de diesel.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 100 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do aquecedor do tanque de fluido de escape de diesel.

Substitua o relé do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do aquecedor de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do tanque de fluido de escape de diesel no chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do aquecedor do tanque de fluido de escape de diesel.

  • Meça a tensão entre as linhas de SINAL e de RETORNO do relé de fluido de escape de diesel do sistema de pós-tratamento no conector do relé do chicote do motor.

Mais de 6 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o relé do aquecedor do tanque de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor do tanque de fluido de escape de diesel no chicote do motor, e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto entre os pinos e o massa na linha de RETORNO do chicote do motor.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de retorno aberto com o massa.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de alimentação de diagnóstico do relé do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico do relé do aquecedor do tanque de fluido de escape de diesel.

  • Meça a tensão entre o pino de sinal do relé do aquecedor do tanque de fluido de escape de diesel e o massa, no conector do ECM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Mais de 6 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o relé do aquecedor do reservatório do catalisador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor do tanque de fluido de escape de diesel, no conector ECM do chicote do motor, e o pino de ALIMENTAÇÃO do relé do aquecedor do tanque de fluido de escape de diesel, no conector do relé no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito de ALIMENTAÇÃO aberto do aquecedor do tanque de fluido de escape de diesel.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o relé do aquecedor do tanque de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor do tanque de fluido de escape de diesel, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos da linha de ALIMENTAÇÃO do relé do aquecedor do tanque de fluido de escape de diesel.

Faça o diagnóstico de falhas dos chicotes conectados em série para determinar qual deles contém o circuito de alimentação em curto.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MARÇO-2012


CÓDIGO DE FALHA 1683 (Sem Ar) - Aquecedor do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1683 inativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1683 inativo e Código de Falha 3576 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 1683 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1683 inativo e Código de Falha 3576 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do motor e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1683 inativo e Código de Falha 3576 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 1683 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3571 e 3579 também serão ativados.

Código de Falha 1683 inativo e Código de Falha 3576 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MARÇO-2012


CÓDIGO DE FALHA 1684 (Assistido a Ar) - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1684 inativo?
PASSO 2. | Verifique o relé e o circuito do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Verifique o relé e as conexões elétricas do aquecedor do tanque de fluido de escape de diesel. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1683 ativo e Código de Falha 1684 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do relé. | Código de Falha 1684 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1683 ativo e Código de Falha 1684 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1684 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. D Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé e o circuito do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Verifique o relé e as conexões elétricas do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor os relés do aquecedor do tanque de fluido de escape de diesel.

Ação

Inspecione o chicote do motor e as conexões do relé do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor os relés do aquecedor do tanque de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 ativo e Código de Falha 1684 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do relé.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do tanque de fluido de escape de diesel no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilizando o INSITE™, leia os códigos de falha.

Código de Falha 1684 ativo?
SIM NÃO

Foi detectado que o relé do aquecedor do tanque de fluido de escape de diesel está danificado.

Substitua o relé do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1683 ativo e Código de Falha 1684 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3E

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o relé do aquecedor do reservatório do catalisador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor do tanque de fluido de escape de diesel, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o relé do aquecedor do tanque de fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor do tanque de fluido de escape de diesel, no conector ECM do chicote do motor, e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de ALIMENTAÇÃO no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-AGOSTO-2015


CÓDIGO DE FALHA 1684 (Sem Ar) - Aquecedor do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de Fluido de Escape de Diesel (DEF) do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel (DEF) do Pós-Tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1684 inativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1684 inativo e Código de Falha 3576 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 1684 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 1684 inativo e Código de Falha 3576 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha ativos ou intermitentes.Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do controlador de DEF do pós-tratamento e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 inativo e Código de Falha 3576 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1684 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3571 e 3579 também serão ativados.

Código de Falha 1684 inativo e Código de Falha 3576 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MARÇO-2012


CÓDIGO DE FALHA 1688 - Controlador do Filtro de Fluido de Escape de Diesel (DEF) do Sistema de Pós-Tratamento - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057 | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 1688 ativo?
PASSO 2. | Execute o comando "Reinicializar Todas as Falhas" na ferramenta eletrônica de serviço INSITE™. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 1688 tornou-se ativo novamente?
 | PASSO 2B. Faça o teste de vazamento. | Código de Falha 1688 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1688 ativo?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento. Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Execute o comando "Reinicializar Todas as Falhas" na ferramenta eletrônica de serviço INSITE™.

Passo Assistido 2A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar todos os códigos de falha.
  • Desligue a chave de ignição por 90 segundos.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1688 tornou-se ativo novamente?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento. Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Faça o teste de vazamento.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Escorve o sistema de pós-tratamento.

  • Use a ferramenta eletrônica de serviço INSITE™ para iniciar o Teste de Vazamento no Sistema de DEF encontrado nos Testes de Diagnóstico do ECM.
  • Desligue a chave de ignição por 90 segundos.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1688 ativo?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento. Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2012


CÓDIGO DE FALHA 1692 - Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 1692 inativo?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o corpo do sensor de NOx e a condição do chicote do sensor de NOx. | Dano externo ao corpo do sensor, cabeçote (componente instalado na recirculação do gás de escape), ou chicote?
 | PASSO 2B. Inspecione o sensor de NOx e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique a tensão do sensor de NOx. | Tensão dentro da faixa especificada para a tensão do sistema elétrico do veículo?
 | PASSO 2D. Certifique-se de que o fusível do OEM esteja instalado corretamente. | O fusível está instalado corretamente, ou o mesmo foi substituído?
 | PASSO 2E. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2F. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos +22 VCC?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de Falha 1692 inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o corpo do sensor de NOx e a condição do chicote do sensor de NOx.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o corpo do sensor de NOx e o chicote do sensor de NOx.

  • Inspecione visualmente o corpo do sensor de NOx e o chicote do sensor de NOx quanto a danos ou trincas.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Dano externo ao corpo do sensor, cabeçote (componente instalado na recirculação do gás de escape), ou chicote?
SIM NÃO

Substitua o sensor de NOx.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de NOx e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique a tensão do sensor de NOx.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre o circuito de alimentação e o circuito de retorno do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do OEM.

Faixa especificada de tensão do sistema elétrico do veículo.

  • Para um sistema elétrico de 24 V a tensão medida deve estar entre +18 VCC e +32 VCC
  • Para um sistema elétrico de 12 V a tensão medida deve estar entre +8 VCC e +16 VCC

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Tensão dentro da faixa especificada para a tensão do sistema elétrico do veículo?
SIM NÃO

Foi detectada uma falha fora de faixa pelo módulo de controle do sensor de NOx na saída do sistema de pós-tratamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Certifique-se de que o fusível está instalado corretamente.

Nota: O circuito de alimentação do sensor de NOx na saída do sistema de pós-tratamento contém um fusível de 20 ampères. Esse fusível está localizado no chicote do OEM.

  • Verifique se o fusível do OEM está instalado corretamente ou se está queimado.
  • Verifique se os pinos do fusível estão corroídos ou danificados.

O fusível está instalado corretamente, ou o mesmo foi substituído?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Limpe os terminais e aperte as conexões soltas. Consulte o manual de serviços do OEM.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Meça a tensão entre o pino (+) de ALIMENTAÇÃO do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Pelo menos +22 VCC?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto entre o circuito de alimentação da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Dê partida no motor e deixe-o funcionar durante 1 minuto. O diagnóstico irá ser executado e o código de falha irá se tornar inativo.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

NOTA: O código de falha inativo não pode ser apagado da memória com a ferramenta eletrônica de serviço INSITE™. O código de falha será apagado da memória após 400 dias ou 9600 horas de funcionamento do motor.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2015


CÓDIGO DE FALHA 1694 - Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Catalisador de redução catalítica seletiva do sistema de pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 AN | 4022178
Catalisador de redução catalítica seletiva do sistema de pós-tratamento | Consulte o Procedimento 011-036 | ISF3.8 CM2220 AN | 4021704
Catalisador de redução catalítica seletiva do sistema de pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Catalisador de redução catalítica seletiva do sistema de pós-tratamento | Consulte o Procedimento 011-036 | ISL8.9 CM2150 SN | 4022190
Catalisador de redução catalítica seletiva do sistema de pós-tratamento | Consulte o Procedimento 011-036 | ISM11 CM876 SN | 4022196
Catalisador de redução catalítica seletiva do sistema de pós-tratamento | Consulte o Procedimento 011-036 | ISZ13 CM2150 | 4022133
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISF2.8 CM2220 AN | 4022178
Tubo de Decomposição do Sistema de Pós-tratamento | Consulte o Procedimento 011-062 | ISF3.8 CM2220 AN | 4021704
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF2.8 CM2220 AN | 4022178
Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-063 | ISF3.8 CM2220 AN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos?
PASSO 2. | Sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o corpo do sensor de NOx e a condição do chicote do sensor de NOx. | Dano externo ao corpo do sensor, cabeçote (componente equipado ao processador do gás de escape), ou chicote?
 | PASSO 2B. Inspecione o sensor de NOx e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique a instalação do sensor de NOx. | O sensor de NOx está instalado corretamente e o sistema de escape está livre de vazamentos?
 | PASSO 2D. Verifique a continuidade entre pinos no chicote do fabricante do equipamento original (OEM). | Resistência menor que 10 ohms?
 | PASSO 2E. Verifique o tubo de decomposição quanto à cristalização. | Acúmulo de cristalização no tubo de decomposição?
 | PASSO 2F. Verifique a bomba dosadora de fluido de escape de diesel (DEF) quanto ao funcionamento correto | A bomba dosadora de DEF funciona corretamente utilizando a ferramenta eletrônica de serviço INSITE™?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Faça primeiro o diagnóstico de outros códigos de falha ativos.
  • Todos os outros códigos ativos devem ser resolvidos antes de ser iniciado este diagnóstico de falha.

Existem códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o corpo do sensor de NOx e a condição do chicote do sensor de NOx.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o corpo do sensor de NOx e o chicote do sensor de NOx.

  • Inspecione visualmente o corpo do sensor de NOx e o chicote do sensor de NOx quanto a danos ou trincas.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Dano externo ao corpo do sensor, cabeçote (componente equipado ao processador do gás de escape), ou chicote?
SIM NÃO

Substitua o sensor de NOx.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de NOx e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Se forem encontrados pinos quebrados no sensor de NOx, substitua-o.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique a instalação do sensor de NOx.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a instalação do sensor de NOx do pós-tratamento e o sistema de escape do veículo.

Verifique se há códigos de falha ativos.

  • Verifique se o sensor de NOx está seguramente instalado na posição correta com as conexões e parafusos corretos.
  • Verifique o sistema de escape quanto a vazamentos ou conexões soltas.

O sensor de NOx está instalado corretamente e o sistema de escape está livre de vazamentos?
SIM NÃO
Sem Reparo

Repare a instalação do sensor de NOx e/ou o sistema de escape.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a continuidade entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do sensor de NOx.
  • Desconecte o chicote do OEM do conector do ECM.

Ação

Verifique a continuidade do circuito do sensor de NOx no chicote elétrico do OEM.

  • Verifique a resistência entre pinos do chicote do OEM entre o conector do ECM e o conector do sensor de NOx.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência menor que 10 ohms?
SIM NÃO
Sem Reparo

A resistência do chicote elétrico do OEM está excessiva. Repare ou substitua o chicote elétrico do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique o tubo de decomposição quanto à cristalização.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o tubo de decomposição de DEF do sistema de pós-tratamento. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Ação

Para motores ISF2.8 e ISF3.8 somente: Verifique quanto à cristalização de DEF.

  • Inspecione o tubo de decomposição quanto à cristalização. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

Acúmulo de cristalização no tubo de decomposição?
SIM NÃO

Remova o acúmulo de cristalização. Consulte o Procedimento 011-062 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2F

Ir para 2F

Passo Assistido 2F - Verifique quanto ao funcionamento correto da bomba dosadora de DEF.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a unidade de controle de dosagem.

  • Para motores ISF, use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento. Consulte o Procedimento 011-063 na Tabela de Procedimentos Associados.
  • Para motores ISB, ISD, ISL, ISM, e ISZ, utilize a ferramenta eletrônica de serviço INSITE™ para realizar o Teste da Unidade Dosadora de DEF do Sistema de Pós-tratamento. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Nota: O bico injetor de ureia deve ser removido e colocado em um recipiente de medição para a execução deste teste. Certifique-se de que o injetor não esteja obstruído e que a ureia esteja fluindo de todos os quatro orifícios.

A bomba dosadora de DEF funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-036 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 2A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-JULHO-2015


CÓDIGO DE FALHA 1695 - Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN, ISF2.8 CM2220 ECF2 | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1695 inativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito com o terminal (+) da bateria do ECM.

  • Meça a resistência entre o pino de ALIMENTAÇÃO DE +5 volts do OEM, no conector do ECM no chicote do OEM, e os pinos (+) da bateria do ECM, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-AGOSTO-2012


CÓDIGO DE FALHA 1696 - Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN ISF2.8 CM2220 ECF2 | 4022178
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISL8.9 CM2150 SN | 4022190
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISM11 CM876 SN | 4022196
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN ISF2.8 CM2220 ECF2 | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN ISF2.8 CM2220 ECF2 | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1696 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2D. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2E. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte o manual de serviços do OEM.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor do nível do líquido de arrefecimento. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o acelerador remoto. Consulte o manual de serviços do OEM.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado). Se o veículo não estiver equipado com um sensor de rotação do ventilador, vá para o próximo passo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de rotação do ventilador. Consulte o manual de serviços do OEM.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado). Se o veículo não estiver equipado com um sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento, vá para o próximo passo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Repare os pinos danificados.

Repare ou substitua o chicote do motor, o chicote do OEM, ou substitua o ECM, se tiverem pinos danificados.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC do acelerador e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 1697 - Atuador de Alimentação de Ar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1697 inativo?
PASSO 2. | Verifique o solenóide a ar e o circuito. |
 | PASSO 2A. Inspecione o solenóide a ar e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide a ar. | A resistência do solenóide está entre 8 e 20 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no solenóide a ar. | Mais de 100k ohms?
PASSO 3. | Verifique a unidade de controle de dosagem e o chicote da mesma. |
 | PASSO 3A. Inspecione a unidade de controle de dosagem e os pinos do conector da mesma. | Pinos sujos ou danificados?
 | PASSO 3B. Verificar se há um curto-circuito entre pinos no chicote do OEM | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1697 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenóide a ar e o circuito.

Passo Assistido 2A - Inspecione o solenóide a ar e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenóide a ar quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide a ar.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Verifique a resistência do solenóide a ar.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenóide a ar no chicote do solenóide.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência do solenóide está entre 8 e 20 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no solenóide a ar. Substitua a unidade de controle de dosagem. Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa no solenóide a ar.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Verifique o solenóide a ar quanto a um curto com o massa.

  • Meça a resistência entre o pino de SINAL do solenóide a ar e o massa no solenóide a ar.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua a unidade de controle de dosagem. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a unidade de controle de dosagem e o chicote da mesma.

Passo Assistido 3A - Inspecione a unidade de controle de dosagem e os pinos do conector da mesma.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade de controle de dosagem.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenóide a ar, no conector do ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um curto-circuito entre pinos na linha de sinal do solenóide a ar.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2015


CÓDIGO DE FALHA 1698 - Atuador de Alimentação de Ar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1698 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o solenóide a ar e o circuito. |
 | PASSO 2A. Inspecione o solenóide a ar e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito no solenóide a ar. | A resistência do solenóide está entre 8 e 20 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa no solenóide a ar. | Mais de 100k ohms?
PASSO 3. | Verifique a unidade de controle de dosagem e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores da unidade de controle de dosagem e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um circuito aberto no circuito de sinal. | Menos de 10k ohms?
 | PASSO 3E. Verifique se há um circuito aberto no circuito de retorno. | Menos de 10 ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1698 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1698 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o solenóide a ar e o circuito.

Passo Assistido 2A - Inspecione o solenóide a ar e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Inspecione as conexões dos chicotes da unidade de controle de dosagem e do solenoide a ar quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito no solenóide a ar.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Verifique a resistência do solenoide a ar.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide a ar no chicote do solenoide.

Use o diagrama do circuito e o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

A resistência do solenóide está entre 8 e 20 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no solenóide a ar.

Substitua a unidade de controle de dosagem.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito da alimentação com o massa no solenóide a ar

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Verifique se existe um curto-circuito no solenóide a ar entre a alimentação e o massa.

  • Meça a resistência entre o pino de SINAL do solenoide a ar e o massa no solenoide a ar.

Use o diagrama do circuito e o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no solenóide a ar.

Substitua a unidade de controle de dosagem.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a unidade de controle de dosagem e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores da unidade de controle de dosagem e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade de controle de dosagem.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.
  • Desconecte do chicote do OEM o solenóide a ar.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide a ar, no chicote da unidade de controle de dosagem, e o massa.

Use o diagrama do circuito e o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um curto-circuito entre pinos na linha de sinal do solenóide a ar.

Faça o diagnóstico de falhas dos chicotes conectados em série para determinar qual deles contém o circuito de sinal em curto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.
  • Desconecte do chicote do OEM o solenoide a ar.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide a ar, no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito e o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um curto-circuito entre pinos na linha de sinal do solenóide a ar.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um circuito aberto no circuito de sinal.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.
  • Desconecte do chicote do OEM o solenoide a ar.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide a ar, no chicote do OEM, lado da unidade de controle de dosagem, e o pino de SINAL do solenoide a ar, no chicote do OEM, lado do solenoide a ar.

Use o diagrama do circuito e o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um curto-circuito entre pinos na linha de sinal do solenóide a ar.

Faça o diagnóstico de falhas dos chicotes conectados em série para determinar qual deles contém o circuito de sinal em curto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um circuito aberto no circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM a unidade de controle de dosagem.
  • Desconecte o solenoide a ar da unidade de controle de dosagem.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenoide a ar, no chicote do OEM, lado da unidade de controle de dosagem, e o pino de RETORNO do solenoide a ar, no chicote do OEM, lado do solenoide a ar.

Use o diagrama do circuito e o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um curto-circuito entre pinos na linha de retorno do solenóide a ar.

Faça o diagnóstico de falhas dos chicotes conectados em série para determinar qual deles contém o circuito de sinal em curto.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1698 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua a unidade de controle de dosagem.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 15-DEZEMBRO-2017


CÓDIGO DE FALHA 1711 - Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2220 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2220 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2220 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo | Código de Falha 1711 ativo?
PASSO 2. | Verifique o chicote do OEM. |
 | PASSO 2A. Verifique a tensão da unidade dosadora de fluido de escape de diesel. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2A-1. Verifique a bateria e o conector de alimentação. |
 | PASSO 2A-2. Verifique se há um circuito aberto no circuito de alimentação de tensão da unidade dosadora de fluido de escape de diesel. |
 | PASSO 2B. Verifique a tensão entre a chave de ignição e a unidade dosadora de fluido de escape de diesel. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o chicote do datalink |
 | PASSO 3A. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | A resistência está entre 50 e 70 ohms?
PASSO 4. | Verifique o chicote do OEM. |
 | PASSO 4A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | A resistência está entre 50 e 70 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1711 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o chicote do OEM.

Passo Assistido 2A - Verifique a tensão da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote da unidade dosadora de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique a fonte de alimentação e o circuito de retorno da unidade dosadora de fluido de escape de diesel.

  • Meça a tensão entre a ALIMENTAÇÃO da bateria do OEM da unidade dosadora de fluido de escape de diesel e o RETORNO do OEM da unidade dosadora de fluido de escape de diesel.

NOTA: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

  • Aperte as conexões soltas e limpe os terminais. Consulte o manual de serviços do OEM.

Ir para 2A-2

Ir para 5A

Passo Assistido 2A-2 - Verifique se há um circuito aberto no circuito de alimentação de tensão da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM da unidade dosadora de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria da unidade dosadora de fluido de escape de diesel, no conector da unidade no chicote do OEM, e o massa do motor.

NOTA: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO de tensão da bateria do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 5A

Passo Assistido 2B - Verifique a tensão entre a chave de ignição e a unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote da unidade dosadora de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de entrada entre a chave de ignição e a unidade dosadora de fluido de escape de diesel.

  • Meça a tensão entre a entrada da chave de ignição do OEM e o massa da unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 019-359 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou tensão baixa de entrada da chave de ignição no circuito do massa da unidade dosadora de fluido de escape de diesel.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do datalink

Passo Assistido 3A - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM no chicote do OEM, e o conector do chicote do datalink J1939.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

  • Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 1712 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | No. do Boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 1677, 1678, 1679, 1683, 1684 ou 3576 estão ativos?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O nível de líquido de arrefecimento está correto?
PASSO 3. | Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente. | A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha associados ao aquecedor do tanque de fluido de escape de diesel ou ao sensor de temperatura do tanque de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1677, 1678, 1679, 1683, 1684 ou 3576 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou com restrição (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte o manual de serviços do OEM para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido conforme necessário.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

O nível de líquido de arrefecimento está correto?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no motor conforme necessário.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o ”Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-DEZEMBRO-2009


CÓDIGO DE FALHA 1713 - Aquecedor do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 1677, 1678, 1679, 1683, 1684, ou 3576 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel. | Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
 | PASSO 2B. Verifique o nível do líquido de arrefecimento do motor. | O nível de líquido de arrefecimento está correto?
PASSO 3. | Verifique o sensor de temperatura do tanque de fluido de escape de diesel. |
 | PASSO 3A. Verifique o sensor de temperatura do tanque de fluido de escape de diesel. | A leitura da ferramenta eletrônica de serviço INSITE™ está dentro de 10°C ou 18°F da leitura do termômetro infravermelho?
PASSO 4. | Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 4A. Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja instalada corretamente. | A válvula de controle do aquecedor do tanque de fluido de escape de diesel está instalada corretamente?
 | PASSO 4B. Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente. | A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha associados ao aquecedor do tanque de fluido de escape de diesel ou ao sensor de temperatura do tanque de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1677, 1678, 1679, 1683, 1684, ou 3576 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema de aquecimento do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas de líquido de arrefecimento do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de líquido de arrefecimento e os conectores do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Linhas de líquido de arrefecimento com vazamento ou danificadas
  • Linhas de líquido de arrefecimento dobradas, obstruídas ou com restrição (inclusive a válvula de corte em-linha do OEM, se instalada)
  • Conexões soltas
  • Vedações e juntas com vazamento.

Consulte o manual de serviços do OEM para detalhes sobre o roteamento das linhas e o fluxo de líquido de arrefecimento.

Existem vazamentos ou danos na tubulação de líquido de arrefecimento do aquecedor do tanque?
SIM NÃO

Repare ou substitua as linhas de líquido de arrefecimento, as conexões e as vedações que apresentarem vazamentos ou estiverem danificadas.

Certifique-se de que o nível de líquido de arrefecimento do motor esteja dentro da faixa normal antes de retornar ao serviço. Adicione líquido de arrefecimento conforme necessário.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Certifique-se de que o nível de líquido de arrefecimento esteja dentro da faixa normal de operação.

O nível de líquido de arrefecimento está correto?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no motor conforme necessário.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o sensor de temperatura do tanque de fluido de escape de diesel.

Passo Assistido 3A - Verifique o sensor de temperatura do tanque de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Meça a temperatura do fluido de escape de diesel no tanque de fluido de escape de diesel com um termômetro infravermelho.

  • Inicie o Registrador de Dados/Monitor do INSITE™ e compare a leitura do INSITE™ do sensor de temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento com o termômetro infravermelho.

A leitura da ferramenta eletrônica de serviço INSITE™ está dentro de 10°C ou 18°F da leitura do termômetro infravermelho?
SIM NÃO
Sem Reparo

Substitua o sensor de temperatura do tanque de fluido de escape de diesel.

  • Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o funcionamento do aquecedor do tanque de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 4A - Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja instalada corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a instalação da válvula de controle do aquecedor do tanque.

  • Certifique-se de que a válvula de controle do aquecedor do tanque esteja instalada corretamente e não invertida.

Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de fluido de escape de diesel está instalada corretamente?
SIM NÃO
Sem Reparo

Remova a válvula de controle do aquecedor do tanque de fluido de escape de diesel e instale-a na posição correta. Certifique-se de que a válvula não esteja invertida de acordo com a direção do fluxo de líquido de arrefecimento (onde aplicável).

Consulte o manual de serviços do OEM.

Ir para 4B

Ir para 5A

Passo Assistido 4B - Verifique se a válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste do Aquecedor do Sistema Dosador de Fluido de Escape de Diesel” no menu "Testes de Diagnóstico do ECM".

  • Certifique-se de que a válvula de controle do aquecedor do tanque de fluido de escape de diesel esteja funcionando corretamente, e que não esteja presa na posição fechada ou com resposta lenta, e que possa abrir totalmente.
  • Certifique-se de que a válvula de controle do aquecedor do tanque esteja instalada corretamente e não invertida.

Consulte o manual de serviços do OEM para detalhes sobre a válvula de controle do aquecedor do tanque.

A válvula de controle do aquecedor do tanque de fluido de escape de diesel funciona corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-JULHO-2011


CÓDIGO DE FALHA 1848 - Temperatura 1 no Coletor de Admissão - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1848 ativo?
 | PASSO 1B. Verifique os Códigos de Falha 153 e 154. | Código de Falha 153 ou 154 ativos?
PASSO 2. | Verifique o circuito e o sensor da temperatura no coletor de admissão do motor. |
 | PASSO 2A. Verifique o sensor da temperatura no coletor de admissão do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 153 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 154 ativo?
PASSO 4. | Verifique o reparo. |
 | PASSO 4A. Verifique o reparo. | As leituras da temperatura no coletor de admissão e da temperatura na entrada do catalisador de SCR estão na faixa de 6°C [10°F] entre uma e outra?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1848 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique se os Códigos de Falha 153 e 154 estão registrados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 153 ou 154 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura no coletor de admissão do motor.

Passo Assistido 2A - Verifique o sensor da temperatura no coletor de admissão do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Nota: O Código de Falha 123 também será ativado quando o sensor da temperatura no coletor de admissão for desconectado.

Código de Falha 153 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura no coletor de admissão do motor, no conector de temperatura no coletor de admissão do motor, no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectada uma falha fora de faixa no sensor da temperatura no coletor de admissão.

  • Substitua o sensor da temperatura no coletor de admissão do motor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura no coletor de admissão do motor, no conector de temperatura no coletor de admissão do motor, no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

  • Repare ou substitua o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique o reparo.

Passo Assistido 4A - Verifique o reparo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o reparo.

  • Inicie o Monitor/Registrador de Dados do INSITE™.

As leituras da temperatura no coletor de admissão e da temperatura na entrada do catalisador de SCR estão na faixa de 6°C [10°F] entre uma e outra?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 1A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MARÇO-2012


CÓDIGO DE FALHA 187 - Circuito de Alimentação 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 187 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 2 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 187 ativo?
 | PASSO 2C. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 187 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 2 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2B - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do eixo comando de válvulas.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura do coletor de admissão.

Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 1887 - Circuito do Sensor de NOx na Saída do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 AN | 4022178
Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 AN | 4022178
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2220 AN | 4021704
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL8.9 CM2150 SN | 4022190
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISM11 CM876 SN | 4022196
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 1887 inativo?
 | PASSO 1B. Verifique se há códigos de falha inativos. | Código de Falha 1887 inativo?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | Para um sistema de 12 Volts, tensão entre 11 e 14 VCC ou para um sistema de 24 Volts, tensão entre 18 e 24 VCC?
 | PASSO 2C. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2D. Certifique-se de que o fusível do OEM esteja instalado corretamente. | O fusível está instalado corretamente, ou o mesmo foi substituído?
 | PASSO 2E. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Para um sistema de 12 Volts, tensão de pelo menos 11 VCC ou para um sistema de 24 Volts, tensão de pelos menos 22 VCC?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1887 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e deixe-o funcionar durante 2 minutos pelo menos.

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1887 inativo?
SIM NÃO
Sem Reparo

O aquecedor interno do sensor de NOx na saída do sistema de pós-tratamento apresenta falha de funcionamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre o circuito de alimentação e o circuito de retorno do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do OEM.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o Procedimento 019-359 na Seção 19.

Para um sistema de 12 Volts, tensão entre 11 e 14 VCC ou para um sistema de 24 Volts, tensão entre 18 e 24 VCC?
SIM NÃO

Foi detectada uma falha fora de faixa pelo módulo de controle do sensor de NOx na saída do sistema de pós-tratamento.

Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Limpe os terminais e aperte as conexões soltas.

Consulte o manual de serviços do OEM.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Certifique-se de que o fusível está instalado corretamente.

Nota: O circuito de alimentação do sensor de NOx na saída do sistema de pós-tratamento contém um fusível de 20 ampères. Esse fusível está localizado no chicote do OEM.

  • Verifique se o fusível do OEM está instalado corretamente ou se está queimado.
  • Verifique se os pinos do fusível estão corroídos ou danificados.

O fusível está instalado corretamente, ou o mesmo foi substituído?
SIM NÃO
Sem Reparo

Instale o fusível corretamente.

Consulte o Procedimento 019-198 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Meça a tensão entre o pino (+) de ALIMENTAÇÃO do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o Procedimento 019-359 na Seção 19.

Para um sistema de 12 Volts, tensão de pelo menos 11 VCC ou para um sistema de 24 Volts, tensão de pelos menos 22 VCC?
SIM NÃO

Foi detectado um circuito aberto entre o circuito de retorno da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto entre o circuito de alimentação da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2015


CÓDIGO DE FALHA 1896 - Controlador da válvula EGR - Fora de calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF2.8 CM2220 | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a operação da válvula de recirculação do gás de escape (EGR). |
 | PASSO 2A. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique o funcionamento da válvula EGR.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Desligue a chave de ignição (OFF) durante 1 minuto e em seguida, ligue-a novamente (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM NÃO

Foi detectado que a válvula EGR está presa na posição aberta.

Limpe o conjunto da válvula EGR.

  • Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Desligue a chave de ignição (OFF) durante 1 minuto e em seguida, ligue-a novamente (ON).

Se o código de falha 1896 estiver ainda ativo após a limpeza da válvula EGR, então a válvula EGR está com mau funcionamento.

  • Substitua a válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 19-JANEIRO-2017


CÓDIGO DE FALHA 1898 - Controlador do Atuador do TGV - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018. | ISL8.9 CM2150 SN | 4022190
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e o histórico de serviços anteriores. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1898 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Os Códigos de Falha 1938 ou 2636 estão ativos?
PASSO 2. | Inspecione o atuador do TGV. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o atuador do TGV. | A engrenagem no atuador do TGV está quebrada ou danificada?
 | PASSO 2C. Inspecione o movimento do eixo do turbocompressor. | Usando o segmento dentado, o movimento do pulverizador atende às especificações descritas no Procedimento 010-134?
 | PASSO 2D. Verifique se a calibração da engrenagem de saída do TGV está correta. | A engrenagem do atuador do TGV se move quando conectada no chicote elétrico do motor?
 | PASSO 2D-1. Verifique se a engrenagem de saída do TGV gira livremente quando movida manualmente. |
 | PASSO 2E. Verifique se o Código de Falha 1898 está ativo. | Código de Falha 1898 ativo?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e o histórico de serviços anteriores.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1898 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Cicle a chave de ignição várias vezes, aguardando 30 segundos entre cada ciclo da chave, para verificar se o Código de Falha 1898 se torna ativo.

Código de Falha 1898 ativo?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico de falha a menos que o Código de Falha 1898 esteja ativo. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1938 ou 2636 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Inspecione o atuador do TGV.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o procedimento a seguir para obter técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Verifique o atuador do TGV.

  • Verifique se há uma engrenagem de acionamento quebrada no atuador do TGV.

A engrenagem no atuador do TGV está quebrada ou danificada?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do TGV.

  • Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione o movimento do eixo do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Atuador do TGV removido do turbocompressor.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.

Haverá uma força de atrito inicial que deve ser vencida para que a alavanca do atuador se mova. Uma vez iniciado o movimento, deverá ser possível mover com a mão a alavanca do atuador até o outro batente.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Usando o segmento dentado, o movimento do pulverizador atende às especificações descritas no Procedimento 010-134?
SIM NÃO
Sem Reparo

Foi detectada uma falha mecânica do turbocompressor.

NOTA: Essa falha pode ser causada por resíduos que saem do motor, fazendo o pulverizador do turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos.

  • Substitua o turbocompressor. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se a calibração da engrenagem de saída do TGV está correta.

Condições

  • Desconecte o atuador do TGV do chicote elétrico do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o funcionamento da engrenagem de saída do atuador do TGV.

  • Conecte o atuador do TGV no chicote elétrico do motor. A engrenagem do atuador do TGV deve girar.

Nota: A engrenagem de saída do atuador do TGV terá um dos seguintes movimentos, dependendo da calibração do ECM. Observe atentamente a engrenagem do atuador do TGV quando o atuador for conectado no chicote elétrico do motor.

  • A engrenagem de saída do atuador pode girar completamente em um sentido e depois girar completamente no sentido oposto, OU
  • A engrenagem de saída do atuador do TGV poderá mover apenas alguns graus em um sentido. Esse movimento será um acionamento rápido quando o atuador do TGV for conectado no chicote elétrico do motor.
  • Se a engrenagem do atuador do TGV não se mover, desconecte o atuador do chicote do motor durante 1 segundo e então reconecte-o.
  • Repita o procedimento acima 3 vezes, verificando o movimento da engrenagem do atuador do TGV cada vez que o atuador for conectado no chicote do motor.

A engrenagem do atuador do TGV se move quando conectada no chicote elétrico do motor?
SIM NÃO

Instale o atuador do TGV de volta no turbocompressor seguindo os procedimentos de instalação e de calibração do atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2E

Ir para 2D-1

Passo Assistido 2D-1 - Verifique se a engrenagem de saída do TGV gira livremente quando movida manualmente.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.

Ação

Gire manualmente a engrenagem de saída do atuador do TGV.

  • Tente girar manualmente a engrenagem de saída do atuador do TGV nos dois sentidos.

Nota: Não use um alicate ou nenhuma outra ferramenta para girar a engrenagem. Gire a engrenagem usando apenas as mãos.

A engrenagem de saída do atuador TGV pode ser girada manualmente?
SIM NÃO

Instale o atuador do TGV de volta no turbocompressor seguindo os procedimentos de instalação e de calibração do atuador. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se o Código de Falha 1898 está ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 1898 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1898 ativo?
SIM NÃO

Substitua o atuador do TGV. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-MARÇO-2012


CÓDIGO DE FALHA 191 - Circuito de Alimentação da Embreagem do Ar Condicionado

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova macho Deutsch™, No. 3823993, e ponta de prova fêmea Deutsch™, No. 3823994.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a embreagem do ar condicionado. |
 | PASSO 1A. Inspecione e teste a embreagem do ar condicionado e o relé da embreagem do ar condicionado, se equipado. | A embreagem do ar condicionado está dentro das especificações?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione o chicote do motor, o relé da embreagem do ar condicionado e os conectores do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do OEM. |
 | PASSO 3A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 191 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique a embreagem do ar condicionado.

Passo Assistido 1A - Verifique a embreagem do ar condicionado e o relé da embreagem do ar condicionado, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM da embreagem do ar condicionado ou do relé da embreagem do ar condicionado.

Ação

Verifique a embreagem do ar condicionado quanto a:

  • Pinos danificados
  • Circuitos abertos ou fechados
  • Excesso de corrente (energia da embreagem do ar condicionado diretamente da bateria).
  • Faça este teste de acordo com as instruções do OEM.

A embreagem do ar condicionado está dentro das especificações?
SIM NÃO
Sem Reparo

Repare ou substitua a embreagem do ar condicionado. Consulte o manual de serviços do OEM.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote do motor ou do ECM, se tiverem pinos danificados.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino 21, no conector do chicote do motor, e o pino J, no conector de 23 pinos do chicote do OEM.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino 21 no chicote do motor e o massa do bloco do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino 21 e todos os outros pinos do conector.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione o chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do solenóide ou do relé da embreagem do ar condicionado.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Inspecione o chicote do OEM e o conector de 23 pinos quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote do OEM ou o relé da embreagem do ar condicionado, se apresentarem pinos danificados.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o relé da embreagem do ar condicionado. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do solenóide ou do relé da embreagem do ar condicionado.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do pino J do conector de 23 pinos no lado do OEM para o solenóide ou relé da embreagem do ar condicionado.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

  • Substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do solenóide ou do relé da embreagem do ar condicionado.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa no chicote do OEM.

  • Meça a resistência do pino J no conector de 23 pinos do chicote do OEM, e o massa.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

  • Substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do solenóide ou do relé da embreagem do ar condicionado.
  • Desconecte do chicote do motor o conector de 23 pinos do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência entre o pino J, no conector de 23 pinos do chicote do OEM, e todos os outros pinos do conector de 23 pinos.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

  • Substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para certificar-se de que o Código de Falha 191 esteja inativo.

Código de Falha 191 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar novamente todos os passos de diagnóstico.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Diagrama de diagnóstico de falha apropriado

Última Modificação: 12-ABRIL-2012


CÓDIGO DE FALHA 1911 (ISB, ISD, ISF) - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há ar no combustível. | Existe ar no combustível?
 | PASSO 3B. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020, Restrição de Entrada de Combustível?
 | PASSO 3C. Verifique a queda de pressão no filtro de combustível. | A queda de pressão do combustível dentro das especificações descritas no Procedimento 006-015, Filtro de Combustível (Tipo Roscado)?
PASSO 4. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 4A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, Restrição na Linha de Dreno de Combustível?
PASSO 5. | Verifique o atuador da bomba de combustível. |
 | PASSO 5A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117, Atuador da Bomba de Combustível?
 | PASSO 5C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
 | PASSO 5D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 6. | Verifique o módulo de controle eletrônico (ECM) e a cinta de aterramento. |
 | PASSO 6A. Inspecione a cinta de aterramento do ECM. | A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível.

Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do combustível na common rail.

Passo Assistido 2A - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o Monitor da ferramenta eletrônica de serviço INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão.
  • Motor não funcionando.

Ação

Verifique a precisão do sensor de pressão na common rail.

  • Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.
  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível da common rail de alta pressão. Consulte o Procedimento 006-071 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados se a restrição na entrada de combustível não for excessiva.

A fonte de entrada de ar deve ser isolada para um dos seguintes itens:

  • Linhas de sucção de combustível
  • Linhas de combustível do fabricante do equipamento original (OEM)
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

 Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-015?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a bomba atender às especificações, substitua o filtro de combustível e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 4A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o atuador da bomba de combustível.

Passo Assistido 5A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5B

Passo Assistido 5B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 7A

Passo Assistido 5C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5D

Passo Assistido 5D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique o módulo de controle eletrônico (ECM) e a cinta de aterramento.

Passo Assistido 6A - Inspecione a cinta de aterramento do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a cinta de aterramento do ECM.

  • Verifique as conexões do massa entre o bloco dos cilindros e o terminal negativo (-) da bateria.
  • Verifique o massa entre o ECM e o bloco dos cilindros. Consulte o Procedimento 019-008 na Seção 19.

A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
SIM NÃO

Repare as conexões do massa que estejam danificadas ou instale as que estiverem faltando. Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2015


CÓDIGO DE FALHA 1911 (ISC, ISL, ISX, ISZ) - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025. | ISL8.9 CM2150 SN | 4022190
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025. | ISZ13 CM2150 | 4022133
Presença de Ar no Combustível | Consulte o Procedimento 006-003. | ISL8.9 CM2150 SN | 4022190
Presença de Ar no Combustível | Consulte o Procedimento 006-003. | ISZ13 CM2150 | 4022133
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015. | ISL8.9 CM2150 SN | 4022190
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-065. | ISZ13 CM2150 | 4022133
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020. | ISL8.9 CM2150 SN | 4022190
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020. | ISZ13 CM2150 | 4022133
Injetor | Consulte o Procedimento 006-026. | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Sensor de Pressão na Common Rail | Consulte o Procedimento 019-115. | ISL8.9 CM2150 SN | 4022190
Sensor de Pressão na Common Rail | Consulte o Procedimento 019-115. | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | A pressão na common rail é igual a 0 ± 43 bar [0 ± 624 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há ar no combustível. | Há presença de ar no combustível?
 | PASSO 3B. Verifique a restrição na entrada de combustível na conexão do OEM e na bomba de engrenagens. | A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
 | PASSO 3C. Meça a queda de pressão no filtro de combustível, lado de pressão. | A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-015?
PASSO 4. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 4A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
PASSO 5. | Verifique o atuador da bomba de combustível. |
 | PASSO 5A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
 | PASSO 5C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
 | PASSO 5D. Inspecione o atuador da bomba de combustível quanto a danos. | O atuador da bomba de combustível está danificado?
PASSO 6. | Verifique a cinta de aterramento do ECM. |
 | PASSO 6A. Inspecione a cinta de aterramento do ECM. | A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com um curto com tensão alta ou baixa no atuador da bomba de combustível.

Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do combustível na common rail.

Passo Assistido 2A - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o Monitor da ferramenta eletrônica de serviço INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão.
  • Motor não funcionando.

Ação

Verifique a precisão do sensor de pressão na common rail.

  • Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.
  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que a common rail seja despressurizada a zero. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível da common rail de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

A pressão na common rail é igual a 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

  • Se a restrição na entrada de combustível não for excessiva, use o seguinte procedimento. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A fonte de entrada de ar deve ser isolada para um dos seguintes itens:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

 Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique a restrição na entrada de combustível na conexão do OEM e na bomba de engrenagens.

Condições

  • Chave de ignição na posição ON
  • Motor funcionando.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível.
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Meça a queda de pressão no filtro de combustível, lado de pressão.

Condições

  • Chave de ignição na posição ON
  • Motor funcionando.

Ação

Meça a queda de pressão.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-015?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Se a pressão da bomba de engrenagens estiver dentro das especificações, substitua o filtro de combustível e escorve o sistema de combustível

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Se a pressão da bomba de engrenagens não estiver dentro das especificações, substitua a bomba.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 4A - Verifique a restrição na linha de dreno.

Condições

  • Chave de ignição na posição ON
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o atuador da bomba de combustível.

Passo Assistido 5A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5B

Passo Assistido 5B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Siga a sequência correta de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 7A

Passo Assistido 5C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
SIM NÃO

Substitua o atuador da bomba de combustível. Siga a sequência correta de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5D

Passo Assistido 5D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O atuador da bomba de combustível está danificado?
SIM NÃO

Substitua o atuador da bomba de combustível. Siga a sequência correta de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique a cinta de aterramento do ECM.

Passo Assistido 6A - Inspecione a cinta de aterramento do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a cinta de aterramento do ECM.

  • Verifique as conexões do massa entre o bloco dos cilindros e o terminal negativo (-) da bateria.
  • Verifique o massa entre o ECM e o bloco dos cilindros. Consulte o Procedimento 019-008 na Seção 19.

A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
SIM NÃO

Repare as conexões do massa que estejam danificadas ou instale as que estiverem faltando. Consulte o manual de serviços do OEM.

Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 195 (Sensor de 2 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISM11 CM876 SN | 4022196
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 195 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Mais de 800k ohms?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conectar a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre o pino de SINAL de nível do líquido de arrefecimento do motor e o pino de RETORNO de nível do líquido de arrefecimento do motor no conector do sensor do nível do líquido de arrefecimento do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 800k ohms?
SIM NÃO

Substitua o sensor do nível do líquido de arrefecimento do motor.

Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de RETORNO no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-ABRIL-2012


CÓDIGO DE FALHA 195 (Sensor de 3 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISL8.9 CM2150 SN | 4022190
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISM11 CM876 SN | 4022196
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito | Código de Falha 196 ativo e Código de Falha 195 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 195 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 1695.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo e Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de nível do líquido de arrefecimento, no conector do sensor do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor.

Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de RETORNO no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-AGOSTO-2015


CÓDIGO DE FALHA 196 (Sensor de 2 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISM11 CM876 SN | 4022196
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 196 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após um minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor do nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Foi detectado um sensor defeituoso de nível do líquido de arrefecimento do motor.

Substitua o sensor do nível do líquido de arrefecimento do motor.

Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do líquido de arrefecimento, no conector do ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do líquido de arrefecimento, no conector do ECM do chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após um minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-MARÇO-2012


CÓDIGO DE FALHA 196 (Sensor de 3 Fios) - Circuito 1 do Sensor de Nível do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISL8.9 CM2150 SN | 4022190
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISM11 CM876 SN | 4022196
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017. | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms.
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 1696.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19 por códigos de falha inativos ou intermitentes.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione as conexões do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de nível do líquido de arrefecimento, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360.na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor.

Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos de ALIMENTAÇÃO do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM e no conector do sensor no chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de ALIMENTAÇÃO no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM e no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-MARÇO-2012


CÓDIGO DE FALHA 197 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 na Seção 8. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sistema de Arrefecimento | Consulte o Procedimento 008-018 na Seção 8. | ISL8.9 CM2150 SN | 4022190
Sistema de Arrefecimento | Consulte o Procedimento 008-018 na Seção 8. | ISM11 CM876 SN | 4022196
Sistema de Arrefecimento | Consulte o Procedimento 008-018 na Seção 8. | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 197 está registrado. | Contagens ativas ou inativas do Código de Falha 197?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 197 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 197?
SIM NÃO

Adicione líquido de arrefecimento no motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Consulte o diagrama do sintoma de diagnóstico de falha 'Perda de Líquido de Arrefecimento'.

Se o código de falha 197 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte o manual de serviços do OEM antes de substituir o sensor de nível do líquido de arrefecimento.

Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-MARÇO-2012


CÓDIGO DE FALHA 1981 - Sistema do Filtro de Particulados de Diesel do Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1981 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1879, 1881 ou 1883 ativos?
PASSO 2. | Inspecione o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique a precisão do sensor da pressão diferencial do DPF do pós-tratamento. | A leitura do sensor de pressão diferencial do DPF [0 ± 3 kPa 0 ± 0,89 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?
 | PASSO 2B. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos. | Tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento bloqueados?
PASSO 3. | Inspecione o filtro de particulados de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione o filtro de particulados de diesel do sistema de pós-tratamento. | Danos ou violações ao filtro de particulados de diesel do sistema de pós-tratamento?
PASSO 4. | Verifique se há excesso de fumaça preta. |
 | PASSO 4A. Inspecione o escape quanto a fumaça preta em excesso. | A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1981 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos relacionados ao sensor de pressão diferencial do DPF do pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881 ou 1883 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento.

Passo Assistido 2A - Verifique a precisão do sensor da pressão diferencial do DPF do pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a leitura do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

A leitura do sensor de pressão diferencial do DPF do pós-tratamento [0 ± 3 kPa 0 ± 0,89 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento quanto a obstruções, dobras ou vazamentos.

Condições

  • Desligue o motor.
  • Desconecte os tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Desconecte os tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Os tubos de alimentação do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão obstruídos?
SIM NÃO

Remova e limpe os tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

  • Verifique se há um curto-circuito entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento e todos os outros pinos no chicote. Consulte o Procedimento 019-360 na Seção 19.
  • Se não houver nenhum curto circuito, substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Inspecione o filtro de particulados de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o filtro de particulados de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o filtro de particulados de diesel do sistema de pós-tratamento Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Ação

Inspecione o filtro de particulados de diesel do sistema de pós-tratamento.

  • Inspecione o sistema de pós-tratamento para determinar se o filtro de particulados de diesel do pós-tratamento foi violado ou removido do sistema de escape, ou danificado. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Danos ou violações ao filtro de particulados de diesel do sistema de pós-tratamento?
SIM NÃO

Remova e inspecione o DPF do pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.

Limpe ou substitua o DPF do pós-tratamento conforme necessário.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique se há excesso de fumaça preta.

Passo Assistido 4A - Inspecione o escape quanto a fumaça preta em excesso.

Condições

  • Desconecte o tubo de escape da entrada do pós-tratamento.
  • Opere o motor.

Ação

Verifique a fumaça de escape.

  • Faça dois testes de acionamento rápido da aceleração variando da marcha lenta para a rotação máxima livre. Mantenha o motor em rotação máxima livre durante 5 segundos.
  • Uma pequena lufada de fumaça preta após a aceleração e que desaparece em rotação máxima livre constante é normal.

NOTA: Para realizar um Teste de Acionamento Rápido da Aceleração, pode ser necessário ajustar temporariamente o parâmetro Rotação Máxima do Motor com o parâmetro Sem Sensor da Velocidade do Veículo na ferramenta eletrônica de serviço INSITE™ para a rotação máxima livre do motor.

A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
SIM NÃO

Faça o diagnóstico de falhas da causa do excesso de fumaça preta.

  • Consulte o diagrama de diagnóstico de falha de desempenho do motor apropriado.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e número de revisão do ECM com as revisões de calibração relacionadas no ECM. Consulte o Histórico de Revisões de Calibração para verificar se há mudanças aplicáveis relacionadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 2182 - Circuito Acionador 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Tabela de Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™; No. 3823995, ponta de prova macho Weather-Pack™; e No. 3823996, ponta de prova fêmea Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos e/ou inativos. | Código de Falha 2182 ativo ou várias contagens de códigos inativos?
PASSO 2. | Verifique o circuito e o solenóide do freio-motor. |
 | PASSO 2A. Verifique o solenóide do freio-motor quanto a um circuito aberto. | Entre 5 e 15 ohms?
 | PASSO 2B. Verifique a tensão do sinal de diagnóstico no atuador do freio-motor. | Mais de 3,75 VCC?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão do circuito de alimentação de diagnóstico número 1 do solenóide do freio-motor. | Mais de 3,75 VCC?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2182 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos e/ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2182 ativo ou várias contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o circuito e o solenóide do freio-motor.

Passo Assistido 2A - Verifique o solenóide do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote elétrico do freio-motor o solenóide número 1 do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino do terminal do solenóide e o massa.

Use o seguinte procedimento de técnicas gerais de inspeção.

  • Consulte o Procedimento 019-361 na Seção 19.

Entre 5 e 15 ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão do sinal de diagnóstico no atuador do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote elétrico do freio-motor o solenóide número 1 do freio-motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do circuito de alimentação de diagnóstico número 1 do solenóide do freio-motor.

  • Meça a tensão entre o pino de SINAL número 1 do solenóide do freio-motor, no chicote do motor, e o massa.

Use o circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do freio-motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos, tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Isolamento do fio danificado, guia de trava do conector danificada.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

  • Consulte o Procedimento 019-360 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

  • Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de diagnóstico no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão do circuito de alimentação de diagnóstico número 1 do solenóide do freio-motor.

  • Meça a tensão entre o pino de SINAL número 1 do solenóide do freio-motor e o massa no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 3,75 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o fio número 1 do solenóide do freio-motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o fio de SINAL número 1 do solenóide do freio-motor, no conector do solenóide, e o fio de SINAL número 1 do solenóide do freio-motor, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

  • Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no circuito de SINAL número 1 do solenóide do freio-motor. O circuito aberto encontra-se em um dos seguintes chicotes:

  • O chicote do motor principal entre o ECM e o conector de 2 pinos na parte traseira do motor
  • O chicote de ponte do freio-motor entre o conector de 2 pinos do chicote do motor, na parte traseira do motor, e a carcaça dos balanceiros
  • O chicote interno do freio-motor entre a carcaça dos balanceiros e o solenóide do freio-motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do conector de passagem do freio-motor o fio número 1 do solenóide do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 1 do solenóide do freio-motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

  • Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL número 1 do solenóide do freio-motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2182 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 2182 (Freio-motor) - Circuito 1 do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISL9 CM2150 SN | 4022190
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Freio-Motor | Consulte o Procedimento 020-015 | ISL9 CM2150 SN | 4022190
Freio-Motor | Consulte o Procedimento 020-024 | ISM11 CM876 SN | 4022196
Freio-Motor | Consulte o Procedimento 020-024 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2182 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM | Pinos sujos ou danificados?
 | PASSO 2B. Verifique os pinos do conector do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno). | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote elétrico do motor. | Menos de 10 ohms?
 | PASSO 2D. Verifique o solenoide do freio-motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por circuito aberto. | A resistência está dentro das especificações?
 | PASSO 2D-1. Verifique o solenoide do freio-motor e o chicote elétrico do freio-motor quanto a um circuito aberto. |
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote elétrico do motor. | Mais de 100k ohms?
 | PASSO 2F. Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno). | Mais de 100k ohms?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Verifique se o ECM está funcionando corretamente. | O freio-motor número 1 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2182 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.

Ação

Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote elétrico do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique os pinos do conector do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Inspecione os pinos do conector do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

  • Uma conexão danificada foi detectada no conector do chicote elétrico do motor ou do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o fio de SINAL número 1 do solenoide do freio-motor, no conector de passagem do chicote elétrico do motor, e o fio de SINAL número 1 do solenoide do freio-motor, no conector do ECM do chicote elétrico do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do motor um circuito aberto no circuito de SINAL número 1 do solenoide do freio-motor.

Repare ou substitua o chicote elétrico do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique o solenoide do freio-motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre pino de SINAL número 1 do solenoide do freio-motor, no conector de passagem do chicote elétrico do freio-motor, e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2E

Ir para 2D-1

Passo Assistido 2D-1 - Verifique o solenoide do freio-motor e o chicote elétrico do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 1 do freio-motor.

Ação

Verifique a resistência do solenoide.

  • Meça a resistência entre o pino do terminal do solenoide e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

  • Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).
  • Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM NÃO

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Substitua o solenoide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 020-024 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 1 do solenoide do freio-motor, no conector ECM do chicote elétrico do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do motor um curto-circuito entre pinos no fio de SINAL número 1 do solenoide do freio-motor.

Repare ou substitua o chicote elétrico do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 1 do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 1 do solenoide do freio-motor no conector de passagem do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e todos os outros pinos no conector de passagem.

Consulte o diagrama elétrico para identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenoide número 1 do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Verifique se o ECM está funcionando corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico do freio-motor do solenoide 2.
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do freio-motor do veículo para 0. Selecione frenagem de 100 por cento com o interruptor manual do painel.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permanecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 1 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 19-OUTUBRO-2017


CÓDIGO DE FALHA 2182 (Freio de Escape) - Circuito 1 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 020-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2182 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o circuito e o solenoide do freio de escape. |
 | PASSO 2A. Inspecione o solenoide do freio de escape e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide do freio de escape. | Menos de 1k ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do freio-motor. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide do freio de escape. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote elétrico do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote elétrico do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote elétrico do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote elétrico do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2182 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2182 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o circuito e o solenoide do freio de escape.

Passo Assistido 2A - Inspecione o solenoide do freio de escape e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Inspecione as conexões do chicote elétrico do OEM e do solenoide do freio de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide do freio de escape.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Verifique a resistência do solenoide do freio de escape.

  • Meça a resistência entre os pinos de SINAL e de RETORNO no conector do solenoide do freio de escape.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no solenoide do freio de escape.

Substitua o solenoide do freio de escape.

Consulte as informações de serviço do fabricante do equipamento.

Ou consulte o Procedimento 020-016 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do freio-motor.

  • Meça a tensão entre as linhas de SINAL e de RETORNO do solenoide do freio de escape, no conector do solenoide do freio de escape no chicote elétrico do OEM.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide do freio de escape.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenoide do freio de escape, no conector do solenoide, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de RETORNO estiver conectado no ECM, repare ou substitua o chicote elétrico do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote elétrico do OEM, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote elétrico do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote elétrico do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do OEM.

Ação

Inspecione os pinos dos conectores do chicote elétrico do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote elétrico do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote elétrico do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do OEM.
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide do freio de escape, no conector do ECM do chicote elétrico do OEM, e o pino de SINAL do conector do solenoide do freio de escape, no chicote elétrico do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do OEM um circuito aberto de SINAL do solenoide do freio de escape.

Repare ou substitua o chicote elétrico do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote elétrico do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do OEM.
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide do freio de escape, no conector do ECM do chicote elétrico do OEM, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenoide do freio de escape, no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2182 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 26-SETEMBRO-2017


CÓDIGO DE FALHA 2183 - Circuito 1 do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Tabela de Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISC e ISL CM2150 | 4021569
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB, ISC, ISL, ISDe e QSB3.3 com Sistema Eletrônico de Controle CM2150 | 4021570
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB, ISC, ISL, ISDe e QSB3.3 com Sistema Eletrônico de Controle CM2150 | 4021570
Válvula Solenóide do Freio-motor | Consulte o Procedimento 020-012 | ISC e ISL CM2150 | 4021569

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™; No. 3822917, ponta de teste fêmea Deutsch™/AMP™/Metri-Pack™; No. 3823995, ponta de teste macho Weather Pack™; No. 3823996 ponta de teste fêmea Weather Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2183 inativo?
PASSO 2. | Verifique o ECM e o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o chicote elétrico do freio-motor quanto a danos. | Danos nos conectores ou no isolamento dos fios?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o solenóide do freio-motor. |
 | PASSO 3A. Verifique o solenóide do freio-motor quanto a um curto-circuito com o massa. | 5 ohms ou mais?
 | PASSO 3B. Verifique o solenóide do freio-motor quanto a um circuito aberto. | A resistência está entre 5 e 15 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no ECM. | O freio-motor número 1 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2183 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Utilize o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos no interior ou sobre o conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3C

Ir para 2B

Passo Assistido 2B - Verifique o chicote elétrico do freio-motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.

Ação

Inspecione o conector do chicote de ponte interno do freio-motor e conector de passagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Dano na blindagem do fio
  • Capa do conector quebrada
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Danos nos conectores ou no isolamento dos fios?
SIM NÃO

Repare ou substitua o chicote do freio-motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3C

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito de sinal aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o fio de ALIMENTAÇÃO número 1 do solenóide do freio-motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o fio de ALIMENTAÇÃO número 1 do solenóide do freio-motor, no conector do solenóide, e o fio de SINAL número 1 do solenóide do freio-motor, no conector do ECM.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no circuito de SINAL número 1 do solenóide do freio-motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3C

Passo Assistido 2D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do conector de passagem do freio-motor o fio número 1 do solenóide do freio-motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL número 1 do solenóide do freio-motor, no chicote do motor e massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do atuador do freio-motor, no chicote do motor.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o curto-circuito com o massa.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3C

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do conector de passagem do freio-motor o fio número 1 do solenóide do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 1 do solenóide do freio-motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL número 1 do solenóide do freio-motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3C

Passo Assistido 3 - Verifique o circuito e o solenóide do freio-motor.

Passo Assistido 3A - Verifique o solenóide do freio-motor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote do motor o circuito número 1 do solenóide do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino do terminal do solenóide número 1 do freio-motor e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

5 ohms ou mais?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3C

Passo Assistido 3B - Verifique o solenóide do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote do motor o circuito número 1 do solenóide do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino do terminal de ALIMENTAÇÃO do solenóide número 1 do freio-motor e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 5 e 15 ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique se há um circuito aberto no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do freio-motor o solenóide número 2.
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do veículo em freio-motor para 0.
  • Selecione 100% de frenagem utilizando o interruptor manual no painel de instrumentos.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permenecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 1 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique a calibração do ECM e apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 2183 (Freios do Motor) - Circuito 1 do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISL9 CM2150 SN | 4022190
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Freio-Motor | Consulte o Procedimento 020-015 | ISL9 CM2150 SN | 4022190
Freio-Motor | Consulte o Procedimento 020-024 | ISM11 CM876 SN | 4022196
Freio-Motor | Consulte o Procedimento 020-024 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2183 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique os pinos do conector do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por danos. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um curto-circuito entre o pino e o massa no chicote elétrico do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre o pino e o massa no chicote do freio-motor. | A resistência está dentro das especificações?
 | PASSO 2D-1. Verifique o solenoide do freio-motor quanto a um curto-circuito com o massa. |
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote elétrico do motor. | Mais de 100k ohms?
 | PASSO 2F. Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno). | Mais de 100k ohms?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Verifique se o ECM está funcionando corretamente. | O freio-motor número 1 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2183 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.

Ação

Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote elétrico do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique os pinos do conector do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Inspecione os pinos do conector de passagem do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote elétrico do freio-motor ou chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um curto-circuito entre o pino e o massa no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o fio de SINAL do solenoide número 1 do freio-motor no conector do ECM e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote elétrico do motor.

Repare ou substitua o chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um curto-circuito entre o pino e o massa no chicote do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL número 1 do solenoide do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2E

Ir para 2D-1

Passo Assistido 2D-1 - Verifique o solenoide do freio-motor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 1 do freio-motor.

Ação

Verifique a resistência do solenoide.

  • Meça a resistência entre o pino do terminal do solenóide número 1 do freio-motor e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do atuador do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Substitua o solenoide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 020-024 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 1 do solenoide do freio-motor, no conector ECM do chicote elétrico do motor, e todos os outros pinos do conector do ECM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do motor um curto-circuito entre pinos no fio de SINAL número 1 do solenoide do freio-motor.

Repare ou substitua o chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 1 do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 1 do solenoide do freio-motor no conector de passagem do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e todos os outros pinos no conector de passagem.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenoide número 1 do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Verifique se o ECM está funcionando corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico do freio-motor do solenoide 2.
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do veículo em freio-motor para 0.
  • Selecione 100% de frenagem utilizando o interruptor manual no painel de instrumentos.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permanecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 1 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 19-OUTUBRO-2017


CÓDIGO DE FALHA 2183 (Freio de Escape) - Circuito No. 1 do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Freio de Escape/Freio-Motor | Consulte o Procedimento 020-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2183 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o circuito e o solenoide do freio de escape. |
 | PASSO 2A. Inspecione o solenoide do freio de escape e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2182 ativo e Código de Falha 2183 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do solenoide. | Código de Falha 2183 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote elétrico do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote elétrico do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote elétrico do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2183 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2183 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o circuito e o solenoide do freio de escape.

Passo Assistido 2A - Inspecione o solenoide do freio de escape e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Inspecione as conexões do chicote elétrico do OEM e do solenoide do freio de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2182 ativo e Código de Falha 2183 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o solenoide do freio de escape ao chicote elétrico do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2183 ativo?
SIM NÃO

Foi detectada falha de funcionamento no solenoide do freio de escape.

Substitua o solenoide do freio de escape.

Consulte as informações de serviço do fabricante do equipamento.

Ou consulte o Procedimento 020-016 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote elétrico do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote elétrico do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do OEM.

Ação

Inspecione os pinos dos conectores do chicote elétrico do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote elétrico do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do OEM.
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do solenoide do freio de escape, no conector ECM do chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pino e massa no fio de SINAL do solenoide do freio de escape, no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote elétrico do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do OEM.
  • Desconecte do chicote elétrico do OEM o solenoide do freio de escape.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide do freio de escape, no conector do ECM do chicote elétrico do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pino e massa no fio de SINAL do freio de escape, no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2183 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 26-SETEMBRO-2017


CÓDIGO DE FALHA 221 - Circuito do Sensor de Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 221 ativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo e Código de Falha 221 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 386.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor de pressão e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão barométrica.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 31-MAIO-2016


CÓDIGO DE FALHA 222 - Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 222 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo e Código de Falha 222 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 222 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 352

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor de pressão e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts da pressão barométrica e o pino de SINAL da pressão barométrica no conector do sensor da pressão barométrica no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica do ar no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão barométrica, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de ALIMENTAÇÃO aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão barométrica, no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 2265 - Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Bomba de Transferência de Combustível | Consulte o Procedimento 005-045. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos a um novo ECM, todos os outros códigos de falha ativos devem ser investigados antes da substituição do ECM.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™, No. 3823993.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2265 ativo?
PASSO 2. | Verifique a bomba elétrica de transferência de controle de combustível. |
 | PASSO 2A. Inspecione o chicote do motor e os pinos do conector da bomba elétrica de transferência de controle de combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto na bomba de transferência. | Menos de 10 ohms?
 | PASSO 2C. Verificar a tensão de alimentação de diagnóstico e o circuito de retorno da bomba de transferência de controle de combustível. | A tensão está entre 2,5 e 4,0 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno da bomba de transferência de combustível. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verificar a tensão de alimentação de diagnóstico da bomba de transferência do ECM. | A tensão está entre 2,5 e 4,0 VCC?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2265 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a bomba elétrica de transferência de controle de combustível.

Passo Assistido 2A - Inspecione o chicote do motor e os pinos do conector da bomba de transferência de controle de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bomba elétrica de transferência de controle de combustível.

Ação

Verifique se o chicote do motor e os pinos do conector da bomba de transferência de controle de combustível apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto na bomba de transferência.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bomba elétrica de transferência de controle de combustível.

Ação

Verifique se há um circuito aberto na bomba elétrica de transferência de controle de combustível.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé da bomba elétrica de transferência de combustível e o pino de RETORNO da bomba de transferência de combustível no conector da bomba de suprimento de combustível.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Substitua a bomba elétrica de transferência de combustível.

Consulte o Procedimento 005-045 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verificar a tensão de alimentação de diagnóstico e o circuito de retorno da bomba de transferência de controle de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor da bomba elétrica de combustível.
  • Ligue a chave de ignição (ON).
  • Aguarde um tempo mínimo de 2 minutos.

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da bomba de transferência de combustível no conector da bomba de transferência do chicote do motor.

Nota: A chave de ignição deve estar na posição ON por mais de 2 minutos antes que a verificação possa ser feita.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

A tensão está entre 2,5 e 4,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno da bomba de transferência de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da bomba de transferência no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verificar a tensão de alimentação de diagnóstico da bomba de transferência do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Aguarde um tempo mínimo de 2 minutos.

Ação

Verifique a tensão da alimentação.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da bomba de transferência de combustível no pórtico do conector do ECM no chicote do motor.

Nota: A chave de ignição deve estar na posição ON por mais de 2 minutos antes que a verificação possa ser feita.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está entre 2,5 e 4,0 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de transferência de combustível e o pino de ALIMENTAÇÃO da bomba de transferência de combustível no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do ECM a bomba de transferência de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de transferência de combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MARÇO-2012


CÓDIGO DE FALHA 2266 - Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Bomba de Transferência de Combustível | Consulte o Procedimento 005-045. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos a um novo ECM, todos os outros códigos de falha ativos devem ser investigados antes da substituição do ECM.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™, No. 3823993.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2266 ativo?
PASSO 2. | Verifique a bomba elétrica de transferência de combustível. |
 | PASSO 2A. Inspecione o chicote do motor e os pinos do conector da bomba elétrica de transferência de combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2265 ativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2266 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 2265 ativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2266 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2266 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a bomba elétrica de transferência de combustível.

Passo Assistido 2A - Inspecione o chicote do motor e os pinos do conector da bomba de transferência de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bomba elétrica de transferência de combustível.

Ação

Verifique se o chicote do motor e os pinos do conector da bomba de transferência de controle de combustível apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bomba de transferência de combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a bomba de transferência de combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2266 ativo?
SIM NÃO

Foi detectada uma bomba de transferência de combustível danificada.

Substitua a bomba de transferência de combustível.

Consulte o Procedimento 005-045 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de transferência de combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos na linha de ALIMENTAÇÃO no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de transferência de combustível, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de ALIMENTAÇÃO no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2266 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-MARÇO-2012


CÓDIGO DE FALHA 227 - Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 227 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 227 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão na linha número 2 de alimentação do sensor no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-ABRIL-2012


CÓDIGO DE FALHA 2271 - Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula EGR | Consulte o Procedimento 011-022. | ISF2.8 CM2220 E | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 E | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique os códigos de falha. | Código de Falha 2271 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição da válvula EGR. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2272 ativo e Código de Falha 2271 inativo?
 | PASSO 2C. Verifique a tensão de alimentação do sensor e o circuito de retorno. Verifique a resposta do circuito. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2271 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Faça o Diagnóstico do Código de Falha 386.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição da válvula EGR.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL do sensor de posição da válvula EGR, no conector da válvula EGR do chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo e Código de Falha 2271 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de Alimentação e o circuito de Retorno do sensor de posição da válvula EGR no chicote do motor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 VCC e de RETORNO do sensor de posição da válvula EGR, no conector do chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM NÃO

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL do sensor de posição da válvula EGR, no conector ECM do chicote do motor.

  • Verifique se há resposta apropriada do ECM após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo e Código de Falha 2271 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM NÃO

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no ECM.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da válvula EGR, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM NÃO

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-MARÇO-2012


CÓDIGO DE FALHA 2272 - Circuito do Sensor de Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula EGR | Consulte o Procedimento 011-022. | ISF2.8 CM2220 E | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 E | 4022178

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
PASSO 2. | Verifique o circuito e o motor da válvula EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2271 ativo e Código de Falha 2272 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2272 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Faça o Diagnóstico do Código de Falha 352.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição da válvula EGR.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo e Código de Falha 2272 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no chicote do motor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 VCC e de RETORNO do sensor de posição da válvula EGR, no conector do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo e Código de Falha 2272 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no ECM.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da válvula EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Foi detectado um circuito de ALIMENTAÇÃO aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-MARÇO-2012


CÓDIGO DE FALHA 2311 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2311 ativo ou altas contagens de códigos inativos?
PASSO 2. | Verifique a válvula do atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2C. Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da bomba de combustível esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2311 ativo ou altas contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do atuador.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o massa do bloco do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência do chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o chicote do motor e a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Funcione o motor em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da bomba de combustível.

Se existir um curto ou um circuito aberto induzido enquanto o motor estiver funcionando, a válvula de alívio da pressão na common rail abrirá.

Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Códigos de falha inativos?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-MARÇO-2012


CÓDIGO DE FALHA 2344 - Pressão Diferencial do Filtro de Combustível - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Chicote elétrico do OEM | Consulte o Procedimento 019-071 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Leia os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2344 ativo?
PASSO 2. | Verifique o circuito e o interruptor da pressão diferencial do filtro de combustível. |
 | PASSO 2A. Inspecione o interruptor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do interruptor da pressão diferencial do filtro de combustível. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2344 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2344 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o interruptor da pressão diferencial do filtro de combustível.

Passo Assistido 2A - Inspecione o interruptor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do interruptor de pressão diferencial do filtro de combustível.

Ação

Inspecione os pinos dos conectores do interruptor de pressão diferencial e chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do interruptor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do interruptor da pressão diferencial do filtro de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do interruptor de pressão diferencial do filtro de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do interruptor da pressão diferencial do filtro de combustível no interruptor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o interruptor da pressão diferencial do filtro de combustível.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do interruptor de pressão diferencial do filtro de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da pressão diferencial do filtro de combustível, no conector do interruptor do chicote do OEM, e o pino de SINAL da pressão diferencial do filtro de combustível, no conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o chicote do OEM do interruptor de pressão diferencial do filtro de combustível.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL de pressão diferencial do filtro de combustível, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o chicote do OEM do interruptor de pressão diferencial do filtro de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL da pressão diferencial do filtro de combustível, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2344 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

  • Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo

Reparo completo

Última Modificação: 03-FEVEREIRO-2017


CÓDIGO DE FALHA 2347 - Temperatura na Saída do Compressor do Turbocompressor (Calculada) - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISM11 CM876 SN | 4022196
Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISM11 CM876 SN | 4022196

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos associados ao turbocompressor. | Códigos de Falha 2634, 2449 ou 2387 ativos?
 | PASSO 1B. Verifique se há códigos de falha inativos. | Código de Falha 295 ou 2973 ativos?
PASSO 2. | Verifique as leituras do sensor. |
 | PASSO 2A. Verifique a precisão do sensor de pressão do ar ambiente. | A leitura da ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 10 cm-Hg [4 pol-Hg] da pressão barométrica local?
 | PASSO 2B. Verifique a precisão do sensor de pressão no coletor de admissão. | A leitura da pressão no coletor de admissão é menor que 10 cm-Hg [4 pol-Hg]?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos associados ao turbocompressor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 2634, 2449 ou 2387 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 295 ou 2973 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as leituras do sensor.

Passo Assistido 2A - Verifique a precisão do sensor de pressão do ar ambiente.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Inicie o Registrador de Dados/Monitor do INSITE™ e compare a leitura do INSITE™ da Pressão Barométrica do Ar com a pressão barométrica do local. Consulte o Procedimento 018-028 na Seção V.

A leitura da ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 10 cm-Hg [4 pol-Hg] da pressão barométrica local?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão barométrica do ar.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a precisão do sensor de pressão no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da Pressão no Coletor de Admissão sem o motor funcionando.

A leitura da Pressão no Coletor de Admissão é menor que 10 cm-Hg [4 pol-Hg]?
SIM NÃO

Utilize o diagrama do sintoma de diagnóstico de falha seguinte para obter informações para continuar o diagnóstico de baixa pressão de admissão no Manual de Serviço apropriado. Consulte 'Pressão (de Admissão) no Coletor de Admissão Abaixo da Normal' na Seção TS.

Substitua o sensor da pressão no coletor de admissão.

Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-MARÇO-2012


CÓDIGO DE FALHA 2351 - Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF2.8 CM2220 E | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha relacionados ao motor da EGR. | Código de Falha 2351 ativo?
PASSO 2. | Verifique a válvula EGR e o circuito da válvula. |
 | PASSO 2A. Inspecione a válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se o motor da válvula EGR apresenta um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2351 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha relacionados ao motor da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula EGR e o circuito da válvula.

Passo Assistido 2A - Inspecione a válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se o motor da válvula EGR apresenta um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique se o motor da válvula EGR apresenta um curto-circuito com o massa.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do motor.

  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector do ECM do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2351 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-JANEIRO-2013


CÓDIGO DE FALHA 2352 - Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula EGR | Consulte o Procedimento 011-022. | ISF2.8 CM2220 E | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 E | 4022178

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2352 ativo?
PASSO 2. | Verifique o circuito e o motor da válvula EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no circuito do motor da válvula EGR. | Menos de 15 ohms?
 | PASSO 2B-1. Verifique se há um circuito aberto no motor da válvula EGR. |
 | PASSO 2B-2. Verifique se há um circuito aberto no chicote do motor. |
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com uma fonte de tensão. | Menos de 1,5 VCC?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2352 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o motor da válvula EGR.

Passo Assistido 2A - Inspecione o motor e os pinos do conector da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique os pinos dos conectores do chicote do motor e do motor da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no circuito do motor da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula EGR no chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no circuito do motor da válvula EGR.

  • Meça a resistência entre os pinos (+) e (–) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique se há um circuito aberto no motor da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique se há um circuito aberto no motor da válvula EGR.

  • Meça a resistência entre os pinos (+) e (–) de SINAL do motor da válvula EGR, no conector da válvula EGR.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na válvula EGR.

Substitua o conjunto da válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Ir para 2B-2

Ir para 4A

Passo Assistido 2B-2 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector do ECM do chicote do motor, e o pino (–) de SINAL do motor da válvula EGR, no conector do motor da válvula EGR do chicote do motor.
  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e o pino (–) de SINAL do motor da válvula EGR, no conector do motor da válvula EGR do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector, os pinos ou o ECM.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com uma fonte de tensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito com uma fonte de tensão.

  • Meça a tensão entre o pino (+) de SINAL do motor da válvula EGR, no conector do ECM, no chicote do motor, e o massa do bloco do motor.
  • Meça a tensão entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Use o seguinte procedimento para obter informações de uso do multímetro.

Consulte o Procedimento 019-359 na Seção 19.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com a fonte de tensão no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2352 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-MARÇO-2012


CÓDIGO DE FALHA 2357 - Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2272 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha associados ao sensor de posição da válvula EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Faça o diagnóstico do Código de Falha 2272 antes do Código de Falha 2357.

 Sem Reparo

Diagrama de Diagnóstico do Código de Falha 2272

Ir para 2A

Passo Assistido 2 - Verifique o circuito da válvula EGR.

Passo Assistido 2A - Inspecione a válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Desligue a chave de ignição (posição OFF) por 10 segundos.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM NÃO

Foi detectado que a válvula EGR está presa na posição aberta.

Substitua o conjunto da válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o funcionamento da válvula EGR.

Passo Assistido 3A - Monitore a posição da válvula EGR.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 2357 é ativado depois de 1 minuto?
SIM NÃO

Substitua o conjunto da válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

A restrição na válvula EGR foi removida. Nenhum reparo necessário.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento.
  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ação

Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento.

É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. O sistema de pós-tratamento deve ser inspecionado quanto à reutilização.

  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o componente do sistema de pós-tratamento. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 2363 - Circuito No. 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISL9 CM2150 SN | 4022190
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Freio-Motor | Consulte o Procedimento 020-015 | ISL9 CM2150 SN | 4022190
Freio-Motor | Consulte o Procedimento 020-024 | ISM11 CM876 SN | 4022196
Freio-Motor | Consulte o Procedimento 020-024 | ISZ13 CM2150 SN | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2363 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor. |
 | PASSO 2A. Verifique o chicote elétrico do motor e os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique os pinos do conector do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por danos. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um curto-circuito entre o pino e o massa no chicote elétrico do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre o pino e o massa no chicote do freio-motor. | A resistência está dentro das especificações?
 | PASSO 2D-1. Verifique os solenóides do freio-motor quanto a um curto-circuito com o massa. |
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote elétrico do motor. | Mais de 100k ohms?
 | PASSO 2F. Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno). | Mais de 100k ohms?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Verifique se o ECM está funcionando corretamente. | O freio-motor número 2 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2363 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor.

Passo Assistido 2A - Verifique o chicote elétrico do motor e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.

Ação

Verifique os pinos dos conectores do chicote elétrico do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote elétrico do motor.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique os pinos do conector do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Inspecione os pinos do conector e do conector de passagem do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote elétrico do freio-motor ou chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um curto-circuito entre o pino e o massa no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o fio de sinal do solenoide número 2 do freio-motor no conector do ECM e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote elétrico do motor.

Repare ou substitua o chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um curto-circuito entre o pino e o massa no chicote do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL número 2 do solenoide do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e o massa.

Use o diagrama do circuito ou diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2E

Ir para 2D-1

Passo Assistido 2D-1 - Verifique os solenóides do freio-motor quanto a um curto-circuito com o massa.

Condições

  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 2.

Ação

Verifique a resistência do solenoide.

  • Utilizando um multímetro, meça a resistência entre o pino do terminal do solenoide número 2 do freio-motor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos ou o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do atuador do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Substitua o solenoide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 2 do solenoide do freio-motor, no conector ECM do chicote elétrico do motor, e todos os outros pinos do conector do ECM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do motor um curto-circuito entre pinos no fio de SINAL número 2 do solenoide do freio-motor.

Repare ou substitua o chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 2 do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 2 do solenoide do freio-motor no conector de passagem do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e todos os outros pinos no conector de passagem.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenoide número 2 do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Verifique se o ECM está funcionando corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico do freio-motor do solenoide 1.
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do veículo em freio-motor para 0.
  • Selecione 100% de frenagem utilizando o interruptor manual no painel de instrumentos.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permanecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 2 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 19-OUTUBRO-2017


CÓDIGO DE FALHA 2363 (Serviços Pesados) - Circuito No. 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011. | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011. | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISZ13 CM2150 | 4022133
Freio-Motor | Consulte o Procedimento 020-024. | ISM11 CM876 SN | 4022196
Freio-Motor | Consulte o Procedimento 020-024. | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o circuito de sinal número 2 do solenóide do freio-motor. |
 | PASSO 1A. Verifique a tensão de diagnóstico no conector de passagem do freio-motor. | Mais de 5,0 VCC?
 | PASSO 1B. Verifique os pinos dos conectores dos chicotes do ECM e do motor. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique a tensão de diagnóstico no ECM. | Mais de 5,0 VCC?
PASSO 2. | Verifique o chicote elétrico do freio-motor e os solenóides. |
 | PASSO 2A. Verifique se há um curto-circuito com o massa. | Mais de 5 ohms?
 | PASSO 2B. Verifique o chicote elétrico do freio-motor quanto a um curto com o massa. | Mais de 100k ohms?
 | PASSO 2C. Verifique os solenóides do freio-motor quanto a um curto-circuito com o massa. | Mais de 5 ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o circuito de sinal número 2 do solenóide do freio-motor.

Passo Assistido 1A - Verifique a tensão de diagnóstico no conector de passagem do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de diagnóstico.

  • Utilizando um multímetro, meça a tensão entre o pino de SINAL número 2 do solenóide do freio-motor, no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 5,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verifique os pinos dos conectores dos chicotes do ECM e do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1C

Passo Assistido 1C - Verifique a tensão de diagnóstico no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de diagnóstico.

  • Utilizando um multímetro, meça a tensão entre o pino de SINAL número 2 do solenóide do freio-motor, na porta do ECM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 5,0 VCC?
SIM NÃO

Repare ou substitua o chicote do motor.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 2 - Verifique o chicote elétrico do freio-motor e os solenóides.

Passo Assistido 2A - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilizando um multímetro, meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no conector do freio-motor, e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos ou o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o chicote elétrico do freio-motor quanto a um curto com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.
  • Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor do solenóide número 2.

Ação

Verifique se o chicote apresenta dobras ou abrasão, ou se há áreas que possam estar em curto com o massa.

  • Utilizando um multímetro, meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no conector do freio-motor, e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos ou o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o chicote elétrico do freio-motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os solenóides do freio-motor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.
  • Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor do solenóide número 2.

Ação

Verifique a resistência do solenóide.

  • Utilizando um multímetro, meça a resistência entre o pino do terminal do solenóide e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos ou o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor.

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2363 (Serviços Médios) - Circuito No. 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Válvula Solenóide do Freio-motor | Consulte o Procedimento 020-012 | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™; No. 3822917, ponta de teste fêmea Deutsch™/AMP™/Metri-Pack™; No. 3823995, ponta de teste macho Weather Pack™; No. 3823996 ponta de teste fêmea Weather Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2363 inativo?
PASSO 2. | Verifique o ECM e o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o chicote elétrico do freio-motor quanto a danos. | Danos nos conectores ou no isolamento dos fios?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o solenóide do freio-motor. |
 | PASSO 3A. Verifique o solenóide do freio-motor quanto a um curto-circuito com o massa. | 5 ohms ou mais?
 | PASSO 3B. Verifique o solenóide do freio-motor quanto a um circuito aberto. | A resistência está entre 5 e 15 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no ECM. | O freio-motor número 2 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2363 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Utilize o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos no interior ou sobre o conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3C

Ir para 2B

Passo Assistido 2B - Verifique o chicote elétrico do freio-motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.

Ação

Inspecione o conector do chicote de ponte interno do freio-motor e conector de passagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Danos nos conectores ou no isolamento dos fios?
SIM NÃO

Repare ou substitua o chicote do freio-motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3C

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito de sinal aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o fio de ALIMENTAÇÃO número 2 do solenóide do freio-motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o fio de ALIMENTAÇÃO número 2 do solenóide do freio-motor, no conector do solenóide, e o fio de SINAL número 2 do solenóide do freio-motor, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no circuito de SINAL número 2 do solenóide do freio-motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3C

Passo Assistido 2D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do conector de passagem do freio-motor o fio número 2 do solenóide do freio-motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no chicote do motor e massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do atuador do freio-motor, no chicote do motor.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de alimentação em curto com o massa.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3C

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do conector de passagem do freio-motor o fio número 2 do solenóide do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL número 2 do solenóide do freio-motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3C

Passo Assistido 3 - Verifique o circuito e o solenóide do freio-motor.

Passo Assistido 3A - Verifique o solenóide do freio-motor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote do motor o circuito número 2 do solenóide do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino do terminal do solenóide número 2 do freio-motor e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

5 ohms ou mais?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor. Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3C

Passo Assistido 3B - Verifique o solenóide do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote do motor o circuito número 2 do solenóide do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino do terminal de ALIMENTAÇÃO do solenóide número 2 do freio-motor e o massa.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 5 e 15 ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor. Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique se há um circuito aberto no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do freio-motor o solenóide número 1.
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do veículo em freio-motor para 0.
  • Selecione 100% de frenagem utilizando o interruptor manual no painel de instrumentos.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permenecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 2 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique a calibração do ECM e apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 16-JUNHO-2015


CÓDIGO DE FALHA 2367 - Circuito de Saída Acionador 2 do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISL9 CM2150 SN | 4022190
Válvula Solenoide do Freio-motor | Consulte o Procedimento 020-012 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Freio-Motor | Consulte o Procedimento 020-015 | ISL9 CM2150 SN | 4022190
Freio-Motor | Consulte o Procedimento 020-024 | ISM11 CM876 SN | 4022196
Freio-Motor | Consulte o Procedimento 020-024 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2367 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique os pinos do conector do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno). | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote elétrico do motor. | Menos de 10 ohms?
 | PASSO 2D. Verifique o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e solenoide por circuito aberto. | A resistência está dentro das especificações?
 | PASSO 2D-1. Verifique o solenoide do freio-motor e o chicote elétrico do freio-motor quanto a um circuito aberto. |
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote elétrico do motor. | Mais de 100k ohms?
 | PASSO 2F. Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno). | Mais de 100k ohms?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Verifique se o ECM está funcionando corretamente. | O freio-motor número 2 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2367 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o conector do ECM, chicote elétrico do motor e circuito do freio-motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.

Ação

Inspecione os pinos dos conectores do chicote elétrico do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote elétrico do motor.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique os pinos do conector do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Inspecione os pinos do conector do chicote elétrico do motor e chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) por:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

  • Uma conexão danificada foi detectada no conector do chicote elétrico do motor ou do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o fio de SINAL número 2 do solenoide do freio-motor, no conector de passagem do chicote elétrico do motor, e o fio de SINAL número 2 do solenoide do freio-motor, no conector do ECM do chicote elétrico do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do motor um circuito aberto no circuito de SINAL número 2 do solenoide do freio-motor.

Repare ou substitua o chicote elétrico do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e solenoide por circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um circuito aberto.

  • Utilizando um multímetro, meça a resistência entre o pino de SINAL número 2 do solenoide do freio-motor, no conector de passagem do chicote elétrico do freio-motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2E

Ir para 2D-1

Passo Assistido 2D-1 - Verifique o solenoide do freio-motor e o chicote elétrico do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 2 do freio-motor.

Ação

Verifique a resistência do solenoide.

  • Utilizando um multímetro, meça a resistência entre o pino do terminal do solenoide do freio-motor e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISL9 CM2150 SN, ISM11 CM876 SN).

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados para obter a resistência do solenoide (ISZ13 CM2150).

A resistência está dentro das especificações?
SIM NÃO

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Substitua o solenoide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote elétrico do motor.
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 2 do solenoide do freio-motor, no conector ECM do chicote elétrico do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote elétrico do motor um curto-circuito entre pinos no fio de SINAL número 2 do solenoide do freio-motor.

Repare ou substitua o chicote elétrico do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 4A

Passo Assistido 2F - Verifique se há um curto-circuito entre pinos no chicote elétrico do freio-motor (ou no chicote elétrico do atuador interno).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico do motor do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).
  • Remover a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) do solenoide número 2 do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 2 do solenoide do freio-motor no conector de passagem do chicote elétrico do freio-motor (ou chicote elétrico do atuador interno) e todos os outros pinos no conector de passagem.

Consulte o diagrama elétrico para identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenoide número 2 do freio-motor no chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Repare ou substitua o chicote elétrico do freio-motor (ou chicote elétrico do atuador interno).

Consulte o Procedimento 020-015 na Tabela de Procedimentos Associados.

Ou consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Verifique se o ECM está funcionando corretamente.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico do freio-motor do solenoide 1.
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do veículo em freio-motor para 0.
  • Selecione 100% de frenagem utilizando o interruptor manual no painel de instrumentos.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permanecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 2 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 19-OUTUBRO-2017


CÓDIGO DE FALHA 2367 (Serviços Pesados) - Circuito No. 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011. | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011. | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISZ13 CM2150 | 4022133
Freio-Motor | Consulte o Procedimento 020-024. | ISM11 CM876 SN | 4022196
Freio-Motor | Consulte o Procedimento 020-024. | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o chicote do freio-motor e os solenóides. |
 | PASSO 1A. Inspecione os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique o chicote do freio-motor e o solenóide quanto a um circuito aberto | Entre 5 e 15 ohms?
 | PASSO 1C. Verifique o chicote do freio-motor quanto a um circuito aberto. | Menos de 5 ohms?
 | PASSO 1D. Verifique o solenóide do freio-motor quanto a um circuito aberto. | Entre 5 e 15 ohms
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Verifique se há um circuito aberto. | Mais de 5,0 VCC?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique a tensão de diagnóstico no ECM. | Mais de 5,0 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2E. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative os códigos de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o chicote do freio-motor e os solenóides.

Passo Assistido 1A - Inspecione os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.

Ação

Inspecione os pinos dos conectores dos chicotes do motor e do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique o chicote do freio-motor e o solenóide quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Utilizando um multímetro, meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no conector do freio-motor, e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Entre 5 e 15 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique o chicote do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF). Remova a tampa dos balanceiros.
  • Desconecte do conector do freio-motor o chicote do motor.
  • Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote elétrico do freio-motor o solenóide número 2 do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Utilizando um multímetro, meça a resistência do chicote do freio-motor entre o pino de SINAL número 2 do solenóide do freio-motor, no conector do freio-motor, e o pino do conector do solenóide.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Substitua o chicote do freio-motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 1D

Ir para 3A

Passo Assistido 1D - Verifique o solenóide do freio-motor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF). Remova a tampa dos balanceiros.
  • Desconecte do conector do freio-motor o chicote do motor.
  • Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote elétrico do freio-motor o solenóide número 2 do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Utilizando um multímetro, meça a resistência entre o pino do terminal do solenóide do freio-motor e o massa do bloco do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Entre 5 e 15 ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor.

Consulte o Procedimento 020-024 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Utilizando um multímetro, meça a tensão entre o pino de SINAL número 2 do solenóide do freio-motor, no conector do chicote interno do atuador do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Menos de 5 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2E

Ir para 2B

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique a tensão de diagnóstico no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de diagnóstico.

  • Utilizando um multímetro, meça a tensão entre o pino de SINAL número 2 do solenóide do freio-motor, na porta do ECM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 5,0 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Utilizando um multímetro, meça a resistência do fio de SINAL número 2 do solenóide do freio-motor, entre o conector do ECM e o conector do freio-motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do freio-motor o chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito.

  • Utilizando um multímetro, meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no conector do ECM, e todos os outros pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 1A

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2367 (Serviços Médios) - Circuito No. 2 de Saída do Acionador do Atuador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Válvula Solenóide do Freio-motor | Consulte o Procedimento 020-012 | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™; No. 3822917, ponta de teste fêmea Deutsch™/AMP™/Metri-Pack™; No. 3823995, ponta de teste macho Weather Pack™; No. 3823996 ponta de teste fêmea Weather Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2367 inativo?
PASSO 2. | Verifique o ECM e o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o chicote elétrico do freio-motor quanto a danos. | Danos nos conectores ou no isolamento dos fios?
 | PASSO 2C. Verifique se há um circuito de sinal aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Verifique o circuito e o solenóide do freio-motor. |
 | PASSO 3A. Verifique o solenóide do freio-motor quanto a um circuito aberto | A resistência está entre 5 e 15 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no ECM. | O freio-motor número 2 funciona?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2367 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Utilize o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o chicote do motor e os pinos do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos no interior ou sobre o conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o chicote elétrico do freio-motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.

Ação

Inspecione o conector do chicote de ponte interno do freio-motor e conector de passagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Dano na blindagem do fio
  • Capa do conector quebrada
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Danos nos conectores ou no isolamento dos fios?
SIM NÃO

Repare ou substitua o chicote do freio-motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3C

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito de sinal aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o fio número 2 do solenóide do freio-motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o fio de SINAL número 2 do solenóide do freio-motor, no conector do solenóide, e o fio de SINAL número 2 do solenóide do freio-motor, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no circuito de SINAL número 2 do solenóide do freio-motor. O circuito aberto encontra-se em um dos seguintes chicotes:

  • O chicote do motor principal entre o ECM e o conector de 2 pinos na parte traseira do motor
  • O chicote de ponte do freio-motor entre o conector de 2 pinos do chicote do motor, na parte traseira do motor, e a carcaça dos balanceiros
  • O chicote interno do freio-motor entre a carcaça dos balanceiros e o solenóide do freio-motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do conector de passagem do freio-motor o fio número 2 do solenóide do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL número 2 do solenóide do freio-motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL número 2 do solenóide do freio-motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3B

Passo Assistido 3 - Verifique o circuito e o solenóide do freio-motor.

Passo Assistido 3A - Verifique o solenóide do freio-motor quanto a um circuito aberto

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote do motor o circuito número 2 do solenóide do freio-motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino do terminal do solenóide e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 5 e 15 ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide do freio-motor.

Consulte o Procedimento 020-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do freio-motor o solenóide número 1.
  • Ligue a chave de ignição (ON).
  • Habilite o recurso Controle do Freio-motor .
  • Ajuste a velocidade mínima do veículo em freio-motor para 0.
  • Ajuste o Tempo de Atraso para 0.
  • Selecione 100% de frenagem utilizando o interruptor manual no painel de instrumentos.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em rotação máxima livre.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar todos os Circuitos de Saída do Freio-motor e o Nível do Interruptor do Freio-motor.
  • Atue os freios-motor enquanto monitora os códigos de falha dos parâmetros Circuitos de Saída do Freio-motor e Nível do Interruptor do Freio-motor.
  • Certifique-se de que todas as condições sejam satisfeitas antes do funcionamento dos freio-motor; por exemplo: embreagem nãopressionada e acelerador em 0%.
  • Ao repetir o teste, a chave de ignição deve permenecer desligada durante 30 segundos pelo menos. Isto permitirá que o ECM desligue completamente.

O freio-motor número 2 funciona?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique a calibração do ECM e apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 07-JANEIRO-2016


CÓDIGO DE FALHA 2369 - Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 E/ISF2.8 CM2220 AN | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF3.8 CM2220/ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E/ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220/ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2369 inativo?
PASSO 2. | Verifique o relé do freio-motor e o circuito. |
 | PASSO 2A. Inspecione o relé do freio-motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2371 ativo e Código de Falha 2369 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2369 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione o chicote elétrico do OEM e os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2369 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé do freio-motor e o circuito.

Passo Assistido 2A - Inspecione o relé do freio-motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Inspecione as conexões do chicote do OEM e do relé do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o relé do freio-motor.
  • Coloque a chave de ignição na posição ON.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 ativo e Código de Falha 2369 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do freio-motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 ativo?
SIM NÃO

Foi detectada falha de funcionamento no relé do freio-motor.

Substitua o relé do freio-motor.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e o massa.

Nota: Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF). Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2371 - Circuito do Acionador do Freio-motor (Escape) - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF3.8 CM2220 AN ISF3.8 CM2220 | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN ISF3.8 CM2220 | 4021704

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2371 inativo?
PASSO 2. | Verifique o relé do freio-motor e o circuito. |
 | PASSO 2A. Inspecione o relé do freio-motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do freio-motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do freio-motor. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do freio-motor. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2371 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19

Ir para 2A

Passo Assistido 2 - Verifique o relé do freio-motor e o circuito.

Passo Assistido 2A - Inspecione o relé do freio-motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Inspecione as conexões do chicote do OEM e do relé do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique a resistência do relé do freio-motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO no conector do relé do freio-motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do freio-motor.

Substitua o relé do freio-motor.

Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, a linha de alimentação e o circuito de retorno do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do freio-motor.

  • Meça a tensão entre as linhas de SINAL e de RETORNO do relé do freio-motor, no conector do relé do freio-motor no chicote do OEM.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do freio-motor, no conector do relé, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de RETORNO estiver conectado no ECM, repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e o pino de SINAL do relé do freio-motor, no conector do relé no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um circuito aberto de SINAL do relé do freio-motor.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector no chicote do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2372 - Pressão Diferencial do Filtro de Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Combustível (Tipo Cartucho) | Consulte o Procedimento 006-074 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Leia os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2372 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o filtro de combustível. |
 | PASSO 2A. Meça a queda de pressão no filtro de combustível. | Queda de pressão no filtro de combustível menor que 27,5 kPa [4 psi]?
PASSO 3. | Verifique a restrição na entrada de combustível. |
 | PASSO 3A. Meça a restrição na entrada de combustível. | A restrição na entrada de combustível é menor que a especificação?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2372 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique o filtro de combustível.

Passo Assistido 2A - Meça a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em rotação máxima livre.

Ação

Meça a queda de pressão através do filtro de combustível enquanto o motor está operando em rotação máxima livre.

  • Meça a restrição de combustível na entrada do filtro de combustível. Essa será a leitura de alta pressão.
  • Meça a restrição de combustível na saída do filtro de combustível. Essa será a leitura de baixa pressão.
  • Anote o valor da restrição na saída do filtro de combustível e subtraia-o da restrição medida anteriormente na entrada do filtro de combustível.
  • Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

Queda de pressão no filtro de combustível menor que 27,5 kPa [4 psi]?
SIM NÃO
Sem Reparo

Substitua o filtro de combustível.

  • Consulte o Procedimento 006-074 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a restrição na entrada de combustível.

Passo Assistido 3A - Meça a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.

Ação

Meça a restrição.

  • Meça a restrição na entrada de combustível.
  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível é menor que a especificação?
SIM NÃO
Sem Reparo

Substitua ou repare a restrição na linha.

Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

  • Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga seu processo de escalonamento técnico.

Reparo completo

Reparo completo

Última Modificação: 03-FEVEREIRO-2017


CÓDIGO DE FALHA 2387 - Circuito do Acionador do Atuador do Turbocompressor de Geometria Variável (Motor) - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 SN | 4022190
Turbocompressor | Consulte o Procedimento 010-033 | ISL8.9 CM2150 SN | 4022190
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134 | ISL8.9 CM2150 SN | 4022190
Restrição de Escape | Consulte o Procedimento 011-009 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos ao atuador do turbocompressor, drene o líquido de arrefecimento antes de remover o atuador.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha e o histórico de serviços anteriores. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se houve remoções anteriores do atuador do turbocompressor de geometria variável. | O atuador foi removido ou substituído?
 | PASSO 1C. Verifique a restrição de escape. | A restrição de escape é maior que 308 mm-Hg [12 pol-Hg]?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o atuador do turbocompressor de geometria variável. | Existe uma engrenagem quebrada no atuador do turbocompressor de geometria variável?
 | PASSO 2C. Inspecione o movimento do eixo do turbocompressor. | Usando o segmento dentado, o movimento do pulverizador atende às especificações descritas no Procedimento 010-134 na Seção 10?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha e o histórico de serviços anteriores.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2387 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2387 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO
Sem Reparo

Não é necessário fazer o diagnóstico da falha. Apague o código de falha inativo.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se houve remoções anteriores do atuador do turbocompressor de geometria variável.

Condições

Não se aplica

Ação

Verifique se houve substituições anteriores.

  • Determine se o atuador foi removido ou substituído e se o Código de Falha 2387 está ativo.

O atuador foi removido ou substituído?
SIM NÃO

Remova o atuador e instale-o na posição correta.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1C

Passo Assistido 1C - Verifique a restrição de escape.

Condições

  • Instale um medidor de pressão no sistema de escape.
  • Ligue a chave de ignição (ON).
  • Opere o motor na potência e rotação nominais.

Ação

Verifique a restrição de escape instalando um medidor de pressão no sistema de escape logo depois da saída do turbocompressor.

Se não houver um pórtico no sistema de escape, remova o sensor de temperatura de admissão no sistema de redução catalítica seletiva (SCR) e instale o medidor de pressão no pórtico do sensor de temperatura.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape é maior que 308 mm-Hg [12 pol-Hg]?
SIM NÃO

Inspecione a tubulação de escape quanto a danos. Consulte as informações de serviço do OEM.

 Sem Reparo

Ir para 3A

Ir para 2A

Passo Assistido 2 - Verifique o atuador do turbocompressor de geometria variável.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador do turbocompressor de geometria variável.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione o atuador do turbocompressor de geometria variável.

Condições

  • Desligue a chave de ignição (OFF).
  • Drene o líquido de arrefecimento do motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.
  • Remova o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ação

Verifique se há uma engrenagem de acionamento quebrada no atuador do turbocompressor de geometria variável.

Existe uma engrenagem quebrada no atuador do turbocompressor de geometria variável?
SIM NÃO

Foi detectada uma engrenagem danificada no atuador do turbocompressor de geometria variável.

Substitua o atuador do turbocompressor de geometria variável.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione o movimento do eixo do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador do TGV.

Ação

Inspecione o segmento dentado do turbocompressor quanto a dentes danificados ou quebrados.

  • Mova a alavanca do segmento dentado na carcaça do rolamento do turbocompressor para cima e para baixo de um batente ao outro. Verifique quanto ao movimento suave entre os batentes.

Haverá uma força de atrito inicial que deve ser vencida para que a alavanca do atuador se mova. Uma vez iniciado o movimento, deverá ser possível mover com a mão a alavanca do atuador até o outro batente.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Usando o segmento dentado, o movimento do pulverizador atende às especificações descritas no Procedimento 010-134 na Seção 10?

SIM NÃO

Foi detectado um defeito no atuador do TGV.

Substitua o atuador do TGV.

  • Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Foi detectada uma falha mecânica do turbocompressor.

NOTA: Essa falha pode ser causada por resíduos que saem do motor, fazendo o pulverizador do turbocompressor parar de se mover. Inspecione os componentes do motor básico quanto a danos.

Substitua o conjunto do turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 29-JUNHO-2017


CÓDIGO DE FALHA 2398 - Temperatura do Ar Ambiente - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2398 ativo?
 | PASSO 1B. Verifique os Códigos de Falha 249 e 256. | Código de Falha 249 ou 256 ativos?
PASSO 2. | Verifique o sensor da temperatura do ar ambiente e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar ambiente e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 249 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 256 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 249 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2398 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique os Códigos de Falha 249 e 256.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ou 256 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do ar ambiente e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar ambiente e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da temperatura do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar ambiente, no conector do sensor do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 256 ativo?
SIM NÃO

Foi detectada uma falha fora de faixa no sensor da temperatura do ar ambiente.

Substitua o sensor da temperatura do ar ambiente.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar ambiente, no conector do ECM no chicote do motor, e o pino de RETORNO do sensor da temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do motor, e o pino de SINAL do sensor da temperatura do ar ambiente, no conector do sensor no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o sensor da temperatura do ar ambiente.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar ambiente, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 249 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2412 - Rotação do Ventilador - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2412 inativo?
PASSO 2. | Verifique se há um sensor defeituoso da rotação do ventilador. |
 | PASSO 2A. Inspecione a conexão entre o conector do chicote do OEM e o sensor da rotação do ventilador | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no sensor da rotação do ventilador | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do OEM e ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique os códigos de falha. |
 | PASSO 4A. Opere o motor em marcha lenta e na rotação máxima livre para verificar a ativação da falha. | O Código de Falha 2412 tornou-se ativo durante o funcionamento do motor?
PASSO 5. | Apague o código de falha. |
 | PASSO 5A. Verifique o reparo. | Código de Falha 2412 inativo?
 | PASSO 5B. Apague os códigos de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2412 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique se há um sensor defeituoso da rotação do ventilador.

Passo Assistido 2A - Inspecione a conexão entre o conector do chicote do OEM e o sensor da rotação do ventilador

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.

Ação

Inspecione o conector do sensor da rotação do ventilador, o conector do chicote do OEM e o chicote 'rabo-de-porco' do sensor da rotação do ventilador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-01 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no sensor da rotação do ventilador

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor da rotação do ventilador, no sensor, e o massa do bloco do motor.

Consulte o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

O sensor da rotação do ventilador está em curto com o massa.

Substitua o sensor de rotação do ventilador.

Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da rotação do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da rotação do ventilador, no conector do ECM do chicote do OEM, e o pino de SINAL no conector do pedal do acelerador do chicote do OEM.

Consulte o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor de rotação do ventilador, no conector ECM do chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no circuito do sensor de rotação do ventilador. Inspecione o chicote do OEM quanto a um curto-circuito com o massa.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da rotação do ventilador.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL do sensor de rotação do ventilador, no conector ECM do chicote do OEM, e todos os outros pinos do conector, exceto o pino (-) de RETORNO do sensor de rotação do ventilador.

Consulte o diagrama elétrico para identificar os pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Existe um curto entre os pinos do chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique os códigos de falha.

Passo Assistido 4A - Opere o motor em marcha lenta e na rotação máxima livre para verificar a ativação da falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da rotação do ventilador.
  • Conecte o chicote do OEM no conector do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Opere o motor em marcha lenta e rotação máxima livre.

  • Utilizando o pedal do acelerador, acelere a rotação do motor até a rotação máxima livre (100 por cento) e mantenha-a nesse nível por pelo menos 20 segundos.

NOTA: Este passo deve ser seguido mesmo que a rotação máxima do motor sem o sensor da velocidade do veículo limite a rotação do motor.

O Código de Falha 2412 tornou-se ativo durante o funcionamento do motor?
SIM NÃO

Substitua o sensor de rotação do ventilador.

Consulte o manual de serviços do OEM.

Existe uma condição de falha intermitente.

O problema pode ser no circuito do sensor da rotação do ventilador ou em outros componentes eletrônicos do veículo. O problema pode ter sido corrigido quando as conexões do chicote foram reacopladas.

Certifique-se de que os terras do ECM e do chassi estejam em boas condições.

Ir para 5A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 5 - Apague o código de falha.

Passo Assistido 5A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 2412 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 5B

Ir para 1A

Passo Assistido 5B - Apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Diagramas de diagnóstico apropriados

Última Modificação: 23-SETEMBRO-2013


CÓDIGO DE FALHA 254 - Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula de Corte de Combustível | Consulte o Procedimento 005-043. | ISM CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 254 ativo?
PASSO 2. | Verifique o circuito e a válvula de corte de combustível. |
 | PASSO 2A. Inspecione a válvula de corte de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há fios adicionais conectados na válvula de corte de combustível. | Mais de um fio conectado na válvula?
 | PASSO 2C. Verifique se há um curto-circuito entre os pinos e o massa na válvula de corte de combustível. | A resistência é de 1 a 5 ohms para solenóides de 6 VCC, 6 de 15 ohms para solenóides de 12 VCC, de 24 a 50 ohms para solenóides de 24 VCC, de 42 a 80 ohms para solenóides de 32 VCC, de 46 a 87 ohms para solenóides de 36 VCC, de 92 a 145 ohms para solenóides de 48 VCC, de 315 a 375 ohms para solenóides de 74 VCC, de 645 a 735 ohms para solenóides de 115 VCC?
 | PASSO 2D. Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível e a linha de alimentação | Mais de 5,0 VCC?
 | PASSO 2E. Verifique a resistência do solenóide da válvula de corte de combustível. | A resistência é de 1 a 5 ohms para solenóides de 6 VCC, 6 de 15 ohms para solenóides de 12 VCC, de 24 a 50 ohms para solenóides de 24 VCC, de 42 a 80 ohms para solenóides de 32 VCC, de 46 a 87 ohms para solenóides de 36 VCC, de 92 a 145 ohms para solenóides de 48 VCC, de 315 a 375 ohms para solenóides de 74 VCC, de 645 a 735 ohms para solenóides de 115 VCC?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível, no ECM. | Mais de 5,0 VCC?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 254 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e a válvula de corte de combustível.

Passo Assistido 2A - Inspecione a válvula de corte de combustível e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Inspecione o chicote do motor e o conector tipo 'anel' de corte de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há fios adicionais conectados na válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Os fios adicionais conectados nos dispositivos de alimentação da válvula de corte de combustível e instalados no veículo podem ativar esta falha.

  • Inspecione o terminal da válvula de corte de combustível quanto à presença de mais de um fio.

Mais de um fio conectado na válvula?
SIM NÃO

Remova os fios adicionais.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um curto-circuito entre os pinos e o massa na válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência entre o conector-parafuso do terminal tipo 'anel' da válvula de corte de combustível e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

O valor da resistência é:

  • 1 a 5 ohms para solenóides de 6 VCC
  • 6 a 15 ohms para solenóides de 12 VCC
  • 24 a 50 ohms para solenóides de 24 VCC
  • 42 a 80 ohms para solenóides de 32 VCC
  • 46 a 87 ohms para solenóides de 36 VCC
  • 92 a 145 ohms para solenóides de 48 VCC
  • 315 a 375 ohms para solenóides de 74 VCC
  • 645 a 735 ohms para solenóides de 115 VAC?
SIM NÃO
Sem Reparo

Substitua a válvula de corte de combustível.

Consulte o Procedimento 005-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível e a linha de alimentação

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de corte de combustível do chicote do atuador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a válvula de corte de combustível e a linha de alimentação.

  • Meça a tensão entre o fio de SINAL da válvula de corte de combustível e o massa do bloco do motor.

Mais de 5,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 2E

Passo Assistido 2E - Verifique a resistência do solenóide da válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do atuador o solenóide da válvula de corte de combustível.

Ação

Verifique a resistência do solenóide da válvula de corte de combustível.

  • Meça a resistência entre o solenóide da válvula de corte de combustível e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

O valor da resistência é:

  • 1 a 5 ohms para solenóides de 6 VCC
  • 6 a 15 ohms para solenóides de 12 VCC
  • 24 a 50 ohms para solenóides de 24 VCC
  • 42 a 80 ohms para solenóides de 32 VCC
  • 46 a 87 ohms para solenóides de 36 VCC
  • 92 a 145 ohms para solenóides de 48 VCC
  • 315 a 375 ohms para solenóides de 74 VCC
  • 645 a 735 ohms para solenóides de 115 VAC?
SIM NÃO
Sem Reparo

Substitua a válvula de corte de combustível.

Consulte o Procedimento 005-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível, no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da válvula de corte de combustível no ECM.

  • Utilizando um multímetro, meça a tensão entre o pino de SINAL da válvula de corte de combustível, na porta do ECM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 5,0 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível e o massa do bloco do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível, no conector ECM do chicote do motor, e todos os outros pinos do conector ECM no chicote do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-ABRIL-2012


CÓDIGO DE FALHA 255 - Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Válvula de Corte de Combustível | Consulte o Procedimento 005-043. | ISM CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 254 ativo?
PASSO 2. | Verifique o circuito e a válvula de corte de combustível. |
 | PASSO 2A. Inspecione a válvula de corte de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto na válvula de corte de combustível. | Mais de um fio conectado na válvula? A resistência é de 1 a 5 ohms para solenóides de 6 VCC, 6 de 15 ohms para solenóides de 12 VCC, de 24 a 50 ohms para solenóides de 24 VCC, de 42 a 80 ohms para solenóides de 32 VCC, de 46 a 87 ohms para solenóides de 36 VCC, de 92 a 145 ohms para solenóides de 48 VCC, de 315 a 375 ohms para solenóides de 74 VCC, de 645 a 735 ohms para solenóides de 115 VCC?
 | PASSO 2C. Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível e a linha de alimentação | Mais de 5,0 VCC?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível, no ECM. | Mais de 5,0 VCC?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 254 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e a válvula de corte de combustível.

Passo Assistido 2A - Inspecione a válvula de corte de combustível e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Inspecione o chicote do motor e o conector tipo 'anel' de corte de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto na válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Utilizando um multímetro, meça a resistência entre o conector-parafuso do terminal tipo 'anel' da válvula de corte de combustível e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

O valor da resistência é:

  • 1 a 5 ohms para solenóides de 6 VCC
  • 6 a 15 ohms para solenóides de 12 VCC
  • 24 a 50 ohms para solenóides de 24 VCC
  • 42 a 80 ohms para solenóides de 32 VCC
  • 46 a 87 ohms para solenóides de 36 VCC
  • 92 a 145 ohms para solenóides de 48 VCC
  • 315 a 375 ohms para solenóides de 74 VCC
  • 645 a 735 ohms para solenóides de 115 VAC?
SIM NÃO
Sem Reparo

Substitua a válvula de corte de combustível.

Consulte o Procedimento 005-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2C - Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível e o circuito de sinal.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de corte de combustível do chicote do atuador.
  • Ligue a chave de ignição (ON).

Ação

Meça a tensão de alimentação de diagnóstico da válvula de corte de combustível.

  • Meça a tensão entre o terminal tipo 'anel' do SINAL da válvula de corte de combustível, no chicote do atuador, e o massa do bloco do motor.

Mais de 5,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a voltagem de alimentação de diagnóstico da válvula de corte de combustível, no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da válvula de corte de combustível no ECM.

  • Meça a tensão entre o pino de SINAL da válvula de corte de combustível, no pórtico do ECM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 5,0 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote atuador do conector do ECM.
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Verifique a continuidade do circuito.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível, no conector da válvula no chicote do motor, e o pino de SINAL da válvula de corte de combustível, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula de corte de combustível do chicote do motor.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível, no conector ECM do chicote do motor, e todos os outros pinos do conector ECM no chicote do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-ABRIL-2012


CÓDIGO DE FALHA 2634 - Controlador do Atuador do Turbocompressor de Geometria Variável - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a instalação do atuador do turbocompressor de geometria variável. |
 | PASSO 1A. Verifique se houve remoções anteriores do atuador do turbocompressor de geometria variável. | O atuador do TGV foi removido ou substituído recentemente?
 | PASSO 1B. Verifique o atuador do turbocompressor de geometria variável. | O atuador do turbocompressor de geometria variável encontra-se removido do turbocompressor e a chave de ignição está na posição ON?
 | PASSO 1C. Desconecte e conecte o conector do atuador do turbocompressor de geometria variável. | O Código de Falha 2634 fica inativo depois que o conector do atuador do turbocompressor de geometria variável é desconectado e conectado?
PASSO 2. | Verifique o atuador do turbocompressor de geometria variável. |
 | PASSO 2A. Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector. | Pinos sujos ou danificados?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a instalação do atuador do turbocompressor de geometria variável.

Passo Assistido 1A - Verifique se houve remoções anteriores do atuador do turbocompressor de geometria variável.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

O atuador do TGV foi removido ou substituído recentemente e os Códigos de Falha 2634 e 2449 estão ativos.

  • Os Códigos de Falha 2449 e 2634 estão ativos.

O atuador do TGV foi removido ou substituído recentemente?
SIM NÃO

Remova o atuador e instale-o na posição correta. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique o atuador do turbocompressor de geometria variável.

Condições

  • Não se Aplica

Ação

Verifique se a instalação do atuador do turbocompressor de geometria variável está correta.

O atuador do turbocompressor de geometria variável encontra-se removido do turbocompressor e a chave de ignição está na posição ON?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1C

Ir para 2A

Passo Assistido 1C - Desconecte e conecte o conector do atuador do turbocompressor de geometria variável.

Condições

  • Não se Aplica

Ação

Se o atuador do turbocompressor de geometria variável for removido do turbocompressor e a chave de ignição estiver na posição ON com o chicote elétrico conectado no atuador do turbocompressor, o Código de Falha 2634 será ativado. Siga o procedimento abaixo:

  • Ligue a chave de ignição (ON).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor e conecte-o novamente.

NOTA: O Código de Falha 2636 será ativado temporariamente quando o atuador do turbocompressor for desconectado.

O Código de Falha 2634 fica inativo depois que o conector do atuador do turbocompressor de geometria variável é desconectado e conectado?

SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verifique o atuador do turbocompressor de geometria variável.

Passo Assistido 2A - Inspecione o atuador do turbocompressor de geometria variável e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do turbocompressor de geometria variável do chicote do motor.

Ação

Inspecione os pinos do conector do chicote do motor e do conector do atuador do turbocompressor de geometria variável quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um atuador defeituoso do turbocompressor de geometria variável.

Substitua o atuador do turbocompressor de geometria variável. Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2636 - Circuito do Acionador do Atuador do TGV - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Atuador Elétrico do Turbocompressor de Geometria Variável | Consulte o Procedimento 010-134. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há códigos de falha ativos | Código de Falha 2636 ativo?
PASSO 2. | Verifique o atuador do TGV e o circuito do atuador. |
 | PASSO 2A. Inspecione o atuador do TGV e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão do atuador do TGV. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
PASSO 3. | Verifique o chicote elétrico do motor. |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do atuador do TGV. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 110 a 130 ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2636 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento de diagnóstico do código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o atuador do TGV e o circuito do atuador.

Passo Assistido 2A - Inspecione o atuador do TGV e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador do TGV quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Para obter técnicas gerais de inspeção, consulte Inspeção de Conectores e Pinos de Componentes. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do atuador do TGV, ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do atuador do TGV.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do atuador do TGV, no conector do chicote elétrico do atuador do TGV.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 4A

Ir para 5A

Passo Assistido 3 - Verifique o chicote elétrico do motor.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais.

Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do atuador do TGV.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.

Ação

Verifique se há um circuito aberto

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do atuador do TGV, no conector do chicote do motor, e o massa do bloco do motor.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Para obter técnicas gerais de inspeção, consulte Inspeção de Conectores e Pinos de Componentes. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do atuador do TGV.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do atuador do TGV.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do atuador do TGV, e o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM.

Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector do chicote do atuador do TGV, e o fio negativo (-) do datalink SAE J1939, no conector do chicote do motor do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Meça a resistência entre o pino negativo (-) do datalink SAE J1939, no conector do chicote do motor do ECM, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939. Faça o diagnóstico de falha dos chicote do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente danificado.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote elétrico do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.

Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector do chicote do motor do ECM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939. Faça o diagnóstico de falha dos chicote do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente danificado.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador do TGV do chicote do motor.

Ação

Meça a resistência de terminação do atuador do TGV.

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink J1939, no conector do atuador do TGV.

110 a 130 ohms?
SIM NÃO

Foi detectada uma resistência de terminação incorreta no chicote do motor.

Remova a resistência de terminação adicional ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectada uma resistência de terminação incorreta no atuador do TGV.

Substitua o atuador do TGV.

Consulte o Procedimento 010-134 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-MARÇO-2012


CÓDIGO DE FALHA 2718 - Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2718 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2718 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2718 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

A posição do pedal do freio e a posição do pedal do acelerador indicam que ambos os pedais foram pressionados ao mesmo tempo. O torque do motor foi severamente limitado devido à esta condição. Informe ao operador que os dois pedais não devem ser pressionados ao mesmo tempo. Este código de falha deve ser usado apenas para fins de informação.

A posição do pedal do freio e a posição do pedal do acelerador indicam que ambos os pedais foram pressionados ao mesmo tempo. O torque do motor foi severamente limitado devido à esta condição. Informe ao operador que os dois pedais não devem ser pressionados ao mesmo tempo. Este código de falha deve ser usado apenas para fins de informação.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 22-JANEIRO-2018


CÓDIGO DE FALHA 2719 - Inatividade do Freio - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Luzes de advertência do sistema de frenagem anti-travamento (ABS) e/ou controle de câmbio eletrônico (ESC) acesas ou códigos de falha de velocidade do veículo ativos?
PASSO 2. | Converse com o cliente. |
 | PASSO 2A. Converse com o cliente. | Viagem do cliente interrompida sem o uso do freio de serviço?
PASSO 3. | Verifique o circuito e o interruptor do freio. |
 | PASSO 3A. Verifique o interruptor do freio. | Status do interruptor do freio com funcionamento correto?
 | PASSO 3B. Inspecione o interruptor do freio e os pinos do conector. | Pinos sujos ou danificados?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Luzes de advertência do sistema de frenagem anti-travamento (ABS) e/ou controle de câmbio eletrônico (ESC) acesas ou códigos de falha de velocidade do veículo ativos?

SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Converse com o cliente.

Passo Assistido 2A - Converse com o cliente.

Condições

  • O modelo de diagnóstico deve detectar um interruptor de freio danificado.

Ação

O diagnóstico é executado quando a velocidade do veículo está acima de 48 km/h (30 mph) por mais de cinco minutos.

  • O código de falha será ativado quando a velocidade do veículo for detectada em 3 km/h (2 mph) ou menos sem atividade do freio.

Viagem do cliente interrompida sem o uso do freio de serviço?
SIM NÃO

Explique a operação do diagnóstico para o cliente.

 Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 3 - Verifique o circuito e o interruptor do freio.

Passo Assistido 3A - Verifique o interruptor do freio.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a posição do interruptor de freio enquanto cicla o pedal do freio.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do interruptor.

Status do interruptor do freio com funcionamento correto?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Inspecione o interruptor do freio e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do fabricante do equipamento o interruptor do freio.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do conector do interruptor do freio quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do interruptor ou do chicote.

  • Repare ou substitua o chicote do fabricante do equipamento, ou substitua o sensor, se tiverem pinos danificados. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um interruptor defeituoso.

Substitua o interruptor do freio. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2016


CÓDIGO DE FALHA 2771 - Sensor de NOx na Saída do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF2.8 CM2220 AN | 4022178
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISF3.8 CM2220 AN | 4021704
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL8.9 CM2150 SN | 4022190
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISM11 CM876 SN | 4022196
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 2771 inativo?
PASSO 2. | Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o corpo do sensor de NOx na saída do sistema de pós-tratamento e a condição do chicote do sensor de NOx. | Danos externos ao corpo do sensor, cabeçote (componente equipado ao processador do gás de escape), ou chicote?
 | PASSO 2B. Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento. | Tensão dentro de 1 VCC da tensão da bateria?
 | PASSO 2D. Verifique se os valores dos parâmetros ajustáveis estão corretos. | O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
 | PASSO 2E. Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o sensor correto. | O sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor?
PASSO 3. | Verifique o circuito de alimentação da bateria do chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Certifique-se de que o fusível do OEM esteja instalado corretamente. | O fusível está instalado corretamente, ou o mesmo foi substituído?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de alimentação da bateria. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o chicote do OEM. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | 50 a 70 ohms?
 | PASSO 4F. Verifique os códigos de falha. | Código de Falha 2771 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o corpo do sensor de NOx na saída do sistema de pós-tratamento e a condição do chicote do sensor de NOx.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o corpo do sensor de NOx na saída do sistema de pós-tratamento e o chicote do sensor de NOx.

  • Inspecione o corpo do sensor de NOx e o chicote do sensor de NOx na saída do sistema de pós-tratamento quanto a danos ou trincas.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Danos externos ao corpo do sensor, cabeçote (componente equipado ao processador do gás de escape), ou chicote?
SIM NÃO

Substitua o sensor de NOx. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de NOx na saída do sistema de pós-tratamento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de NOx na saída do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique a tensão do sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de NOx na saída do sistema de pós-tratamento.

  • Meça a tensão entre o circuito de alimentação da tensão da bateria e o circuito de retorno do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do sensor.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Nota: Sensores de NOx de 24 VCC operam entre 14 e 32 VCC. Sensores de NOx de 12 VCC operam entre 6 e 16,5 VCC.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o seguinte procedimento para obter instruções de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão dentro de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2DVerifiqueseosvaloresdosparâmetrosajustáveisestãocorretos. -

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro tensão do sistema elétrico na ferramenta eletrônica de serviço INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 2E

Ir para 4A

Passo Assistido 2EVerifiqueseosensordeNOxnasaídadosistemadepós-tratamentoéosensorcorreto. -

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se o sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor.

Nota: O sensor de NOx na saída do sistema de pós-tratamento pode ser fornecido nas versões de 12 VCC ou de 24 VCC.

O sensor de NOx na saída do sistema de pós-tratamento é o correto para a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais.

Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O circuito de alimentação do sensor de NOx na saída do sistema de pós-tratamento contém um fusível de 20 ampères. Esse fusível está localizado no chicote do OEM.

  • Verifique se o fusível do OEM está instalado corretamente ou se está queimado.

O fusível está instalado corretamente, ou o mesmo foi substituído?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Use um multímetro para medir a tensão entre o pino (+) de ALIMENTAÇÃO do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Nota: Sensores de NOx de 24 VCC operam entre 14 e 32 VCC. Sensores de NOx de 12 VCC operam entre 6 e 16,5 VCC.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto entre o circuito de retorno da bateria do OEM e o sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto no circuito de alimentação da bateria do sensor de NOx na saída do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do sensor de NOx na saída do sistema de pós-tratamento, e o fio positivo (+) do datalink SAE J1939, no conector ECM do chicote do OEM.
  • Meça a resistência entre o fio positivo (−) do datalink SAE J1939 do sensor de NOx na saída do sistema de pós-tratamento, no conector do chicote do OEM, e o fio positivo (−) do datalink SAE J1939, no conector ECM do chicote do OEM.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector ECM do chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do ECM, e o massa.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de NOx na saída do sistema de pós-tratamento.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do sensor de NOx na saída do sistema de pós-tratamento, no chicote do OEM.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM. Consulte o manual de serviços do OEM.

Ir para 4F

Ir para 5A

Passo Assistido 4F - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do OEM no conector do ECM.
  • Conecte o sensor de NOx na saída do sistema de pós-tratamento no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2771 ativo?
SIM NÃO

Substitua o sensor de NOx na saída do sistema de pós-tratamento. Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-OUTUBRO-2012


CÓDIGO DE FALHA 2772 (Assistido a Ar) - Emissão de NOx pelo Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição de Escape | Consulte o Procedimento 011-009 | ISL8.9 CM2150 SN | 4022190
Restrição de Escape | Consulte o Procedimento 011-009 | ISM11 CM876 SN | 4022196
Restrição de Escape | Consulte o Procedimento 011-009 | ISZ13 CM2150 | 4022133
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISL8.9 CM2150 SN | 4022190
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISM11 CM876 SN | 4022196
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISZ13 CM2150 | 4022133
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISL8.9 CM2150 SN | 4022190
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISM11 CM876 SN | 4022196
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISZ13 CM2150 | 4022133
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISZ13 CM2150 | 4022133
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL8.9 CM2150 SN | 4022190
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISM11 CM876 SN | 4022196
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISL8.9 CM2150 SN | 4022190
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISZ13 CM2150 | 4022133
Teste de Restrição da Linha de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Teste de Restrição da Linha de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISL8.9 CM2150 SN | 4022190
Teste de Restrição da Linha de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Teste de Restrição da Linha de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISZ13 CM2150 | 4022133
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISB6.7 CM2150 SQ | 2883504
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISL8.9 CM2150 SN | 4022190
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISM11 CM876 SN | 4022196
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique as contagens ativas do Código de Falha 1694. | Código de Falha 1694 Ativo?
 | PASSO 1B. Verifique por contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738. | Existem contagens inativas recentes do Código de Falha 1682, 3548, 3569, 3575 ou 3738 que não foram consideradas?
PASSO 2. | Verifique o sistema do catalisador do pós-tratamento. |
 | PASSO 2A. Verifique se o sistema do catalisador do pós-tratamento apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Meça a contrapressão de escape. | A contrapressão de escape excede os limites fornecidos no procedimento 011-009?
 | PASSO 2C. Inspecione o injetor de pós-tratamento. | Existe obstrução ou restrição no injetor de pós-tratamento?
PASSO 3. | Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel (DEF). |
 | PASSO 3A. Verifique a unidade dosadora de DEF durante a escorva. | A unidade dosadora escorva somente por 30 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?
 | PASSO 3B. Verifique o funcionamento do solenoide a ar durante a escorva. | O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)
 | PASSO 3C. Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel. | O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
PASSO 4. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 4A. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
 | PASSO 4B. Limpe o circuito do lado do ar da unidade dosadora de DEF e realize o procedimento de lavagem. | O procedimento de lavagem teve êxito?
PASSO 5. | Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação. |
 | PASSO 5A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | As conexões e as linhas de DEF passaram nas inspeções?
 | PASSO 5B. Verifique a restrição na admissão da unidade dosadora de DEF. | Teste de restrição de linha completado com sucesso?
 | PASSO 5C. Inspecione o tanque de DEF e o filtro de DEF. | Tanque de DEF ou filtro de DEF contaminados?
PASSO 6. | Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. |
 | PASSO 6A. Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™. | A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)
 | PASSO 6B. Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF. | Há contaminação no filtro de tela?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique as contagens ativas do Código de Falha 1694.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Os itens seguintes devem ser verificados antes de continuar:

  • Verifique se o Código de Falha 1694 está ativo.

Código de Falha 1694 ativo?
SIM NÃO

Faça o diagnóstico do Código de Falha 1694 antes de retornar ao diagrama de diagnóstico deste código de falha.

 Sem Reparo

Diagrama de diagnóstico do Código de Falha 1694.

Ir para 1B

Passo Assistido 1B - Verifique por contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar as contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738 no ECM.

  • Procure especificamente por uma ou mais contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738 após 50 horas de funcionamento do motor depois de reinicializado este código de falha.

Existem contagens inativas recentes do Código de Falha 1682, 3548, 3569, 3575 ou 3738 que não foram consideradas?

SIM NÃO

Faça o diagnóstico do Código de Falha 1682, 3548, 3569, 3575 ou 3738 antes de retornar ao diagrama de diagnóstico deste código de falha.

Sem Reparo

Diagrama de diagnóstico de falhas dos Códigos de Falha 1682, 3548, 3569, 3575 ou 3738.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do catalisador do pós-tratamento.

Passo Assistido 2A - Verifique se o sistema do catalisador do pós-tratamento apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sistema do catalisador do pós-tratamento.

  • Inspecione o catalisador do pós-tratamento e toda a tubulação de escape conectada quanto a sinais de vazamento de gás de escape ou danos.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 7A

Ir para 2B

Passo Assistido 2B - Meça a contrapressão de escape.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Meça a contrapressão de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A contrapressão de escape excede os limites fornecidos no procedimento 011-009?
SIM NÃO

Repare a fonte ou substitua o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 2C

Passo Assistido 2C - Inspecione o injetor de pós-tratamento.

Condições

  • Certifique-se de que o injetor tenha sido aquecido no escape antes da remoção. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Desligue a chave de ignição (OFF).
  • Remova o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Ação

Inspecione o injetor do sistema de pós-tratamento quanto a bloqueios ou restrições.

  • Inspecione o injetor de pós-tratamento. Inspecione o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Acúmulos de cristais leves e cinza nos furos do pulverizador podem ser dissolvidos com água quente em 40°C [104°F].
  • Certifique-se de que esses depósitos macios nos furos de pulverização tenham sido eliminados quando a unidade dosadora começar a dosar.

Existe obstrução ou restrição no injetor de pós-tratamento?
SIM NÃO

Limpe ou substitua o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique a unidade dosadora de DEF durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a unidade dosadora de DEF durante a escorva.

  • Depois de ligar a chave com o motor funcionando, ouça a bomba dosadora de fluido de escape de diesel ligar.
  • Marque o tempo da operação da bomba até que a bomba seja desligada automaticamente (A bomba está tentando realizar a escorva).

Quando o motor está funcionando pode ser difícil ouvir a bomba. Se for o caso, ouça o estalido do solenoide a ar, indicando que a bomba completou uma tentativa de escorva.

Calibrações mais antigas não incorporaram o atraso de 140 segundos a partir da partida da chave até o ciclo de escorva inicial. Durante o atraso de 140 segundos, a unidade dosadora permanecerá em espera antes de receber o comando de escorva. Isso foi introduzido para remover qualquer acúmulo de cristalização na ponta da injeção antes do ciclo de escorva e, para evitar linhas de injeção obstruídas.

Um ciclo de escorva correto:

1. Ligue a chave de ignição (ON).

2. Atraso de 140 segundos da partida da bomba

3. A bomba é ligada e opera por 30 segundos (O sistema está sendo escorvado agora, esse passo pode ser tentado até 20 vezes.)

4. A linha de injeção de fluido de escape de diesel irá agora soltar ar. A escorva foi completada.

A unidade dosadora escorva somente por 30 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?

SIM NÃO

Complete o procedimento de teste de restrição e em seguida realize a escorva novamente. Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3B

Ir para 3B

Passo Assistido 3B - Verifique o funcionamento do solenoide a ar durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Certifique-se de que a unidade dosadora de fluido de escape de diesel tenha sido escorvada corretamente e entrado no modo de dosagem.

  • A unidade dosadora de fluido de escape de diesel entra no modo de dosagem somente quando uma escorva bem sucedida é completada, e o solenóide a ar produzir um estalido.
  • Neste ponto, o ar fluirá continuamente pela linha do injetor do sistema de pós-tratamento.
  • A unidade dosadora de fluido de escape de diesel (DEF) irá tentar escorvar por 12 minutos, no momento que, se a escorva obtiver êxito, a bomba se desligará.
  • Utilize o Registrador/Monitor de Dados da ferramenta eletrônica de serviço INSITE™ para o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento para confirmar o estado do dosador.

O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)

SIM NÃO
Sem Reparo

A unidade de dosagem de DEF não escorvou.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Desconecte a linha de fluido de escape de diesel do injetor do pós-tratamento.
  • Conecte o medidor de fluxo de ar na linha de dosagem de DEF. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Prenda a linha de dosagem de DEF e o medidor de fluxo de ar conectado.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A unidade dosadora de DEF deve iniciar o ciclo de escorva imediatamente depois do atraso de escorva quando o motor for ligado. Após 30 segundos (cada tentativa de escorva dura 30 segundos, se não for bem sucedida a dosadora tentará escorvar até 20 vezes), o ar deve fluir continuamente através da linha de injeção de DEF, e no medidor de fluxo de ar conectado.

  • Registre o fluxo de ar medido na linha de dosagem de DEF.

O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel.

Passo Assistido 4A - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.
  • Opere o motor em marcha lenta.

Ação

Inspecione as linhas de suprimento de ar do OEM para a unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi], pressão existe na unidade dosadora de fluido de escape de diesel.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO
Sem Reparo

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4B

Ir para 3A

Passo Assistido 4B - Limpe o circuito do lado do ar da unidade dosadora de DEF e realize o procedimento de lavagem.

Condições

  • Drene ou isole o circuito de alimentação de ar do OEM.
  • Remova a mangueira de alimentação de ar do OEM.

Ação

Realize o procedimento de lavagem da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-082 na Tabela de Procedimentos Associados.
  • A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O procedimento de lavagem teve êxito?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação.

Passo Assistido 5A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as conexões e as linhas da unidade dosadora de fluido de escape de diesel quanto a:

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Conectores ou conexões de entrada de fluido de escape de diesel soltas
  • Linhas de fluido de escape de diesel trincadas resultando em vazamentos, ou permitindo a entrada de ar
  • Certifique-se de que o fluido de escape de diesel está retornando ao tanque durante o ciclo de escorva.

As conexões e as linhas de DEF passaram nas inspeções?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5B

Ir para 3B

Passo Assistido 5B - Verifique a restrição na admissão da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a restrição da unidade dosadora de DEF.

  • Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

Teste de restrição de linha completado com sucesso?
SIM NÃO
Sem Reparo

Limpe ou substitua o filtro do tanque de DEF, filtro do respiro do tanque de DEF, e linha de sucção de DEF, conforme necessário.

Drene o tanque de fluido de escape de diesel. Lave com água destilada. Abasteça o tanque de DEF com DEF limpo e certificado.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Inspecione o tanque de DEF e o filtro de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tanque de fluido de escape de diesel e os filtros quanto à presença de combustível, óleo, líquido de arrefecimento, sujeira e resíduos.

Utilize o procedimento seguinte para obter o filtro de DEF no tanque. Consulte o Procedimento 011-083 na Tabela de Procedimentos Associados.

Consulte as informações de serviço do fabricante do equipamento para o filtro de DEF em linha.

Consulte as informações de serviço do fabricante do equipamento para procedimentos de remoção/instalação do tanque de DEF e do conjunto do sensor de nível do tanque de DEF.

Em alguns casos, o tanque de DEF está conectado ao chassi do veículo, não deixando acesso ao conjunto do sensor de nível do tanque de DEF. Neste caso, contate o OEM para conduzir a remoção e inspeção do tanque.

Alguns OEMs usam um filtro de DEF em linha em vez de um filtro de tanque de DEF.

Tanque de DEF ou filtro de DEF contaminados?
SIM NÃO

Localize/remova a fonte, informe o OEM. Se necessário, substitua os componentes e conectores. Drene/reabasteça o tanque de fluido de escape de diesel (DEF). Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Passo Assistido 6A - Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do Sistema de Pós-Tratamento.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Certifique-se de que o DEF seja injetado através do injetor de pós-tratamento durante o estado de dosagem.

O injetor do sistema de pós-tratamento deve ter sido aquecido no escape antes da remoção e coloque-o em um recipiente de medição com capacidade mínima de 200 ml [6,8 onças líquidas] antes de executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

O diagrama de diagnóstico de falha deve ser seguido completamente antes do término do teste.

A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6B

Passo Assistido 6B - Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de alimentação de DEF da unidade dosadora e prenda adequadamente.

Ação

Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel.
  • Inspecione o filtro de tela da entrada. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Há contaminação no filtro de tela?
SIM NÃO

Substitua o filtro de tela. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-ABRIL-2018


CÓDIGO DE FALHA 2772 (Sem Ar) - Emissão de NOx pelo Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISF2.8 CM2220 AN | 4022178
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISF3.8 CM2220 AN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059. | ISF2.8 CM2220 AN | 4022178
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Siga os procedimentos básicos de diagnóstico de falhas. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Existem códigos de falha ativos?
 | PASSO 1B. Faça as verificações básicas de diagnóstico de falhas. | Todos os passos foram conferidos?
PASSO 2. | Verifique o sistema de pós-tratamento. |
 | PASSO 2A. Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Inspecione as linhas de fluido de escape de diesel. | Existe obstrução ou restrição nas linhas de fluido de escape de diesel?
 | PASSO 2C. Inspecione a válvula dosadora de fluido de escape de diesel. | Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2D. Verifique se o tanque de fluido de escape de diesel está contaminado. | Fluido de escape de diesel contaminado ou diluído?
 | PASSO 2E. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Siga os passos básicos de diagnóstico de falhas.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Faça primeiro o diagnóstico de outros códigos de falha ativos.
  • Todos os outros códigos ativos devem ser resolvidos antes de ser iniciado este diagnóstico de falha.

Existem códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Faça as verificações básicas de diagnóstico de falhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Antes de continuar, verifique os itens abaixo:

  • Certifique-se de que não houve alterações nos componentes da CPL do motor.
  • Verifique se o tipo de combustível é o correto para a aplicação. Consulte a publicação Combustível para Motores Cummins®, Boletim 3379001.
  • Certifique-se de que o motor tenha sido operado com combustível diesel com teores ultra baixos de enxofre (10 ppm para a Europa e 50 ppm para a China).
  • Certifique-se de que o número de peça do catalisador é o correto para a CPL.
  • Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Consulte Redução Catalítica Seletiva Fleetguard® - Especificações de Fluido de Escape de Diesel, Boletim 4021566.
  • Certifique-se de que o número de peça do sensor de NOx na saída do sistema de pós-tratamento é o correto.

Todos os passos foram conferidos?
SIM NÃO
Sem Reparo

Corrija a falha e certifique-se de que o problema não exista após o reparo.

NOTA: Combustível diesel com alto teor de enxofre pode sujar o catalisador de SCR e aumentar o nível de emissões de NOx. Substitua o combustível diesel por combustível com teores ultra baixos de enxofre (ULSD) e funcione o motor segundo as "Condições para Apagar o Código de Falha" encontradas na seção de resumo deste procedimento de diagnóstico de falhas para desabilitar este código de falha. Se o Código de Falha 2773 se tornar ativo, substitua o catalisador de SCR devido a danos resultantes do uso do combustível diesel incorreto.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique o sistema de pós-tratamento.

Passo Assistido 2A - Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sistema de pós-tratamento.

  • Inspecione as linhas e o tanque de fluido de escape de diesel quanto a vazamentos externos.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de fluido de escape de diesel.

  • Inspecione as linhas de fluido de escape de diesel quanto a dobras, obstruções e/ou restrições.

Existe obstrução ou restrição nas linhas de fluido de escape de diesel?
SIM NÃO

Repare ou substitua as linhas de fluido de escape de diesel.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione a válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ação

Verifique a válvula dosadora do fluido de escape de diesel quanto a obstruções e/ou restrições.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Limpe ou substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique se o tanque de fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione se o tanque de fluido de escape de diesel está contaminado.

  • Certifique-se de que o fluido de escape de diesel não tenha sido diluído e que a proporção da mistura esteja correta.
  • Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Consulte Redução Catalítica Seletiva Fleetguard® - Especificações de Fluido de Escape de Diesel, Boletim 4021566.

Fluido de escape de diesel contaminado ou diluído?
SIM NÃO

Remova e limpe o tanque de fluido de escape de diesel.

 Sem Reparo

Ir para 3A

Ir para 2E

Passo Assistido 2E - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de DEF, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

NOTA: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a unidade dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?

SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

O atual código do ECM e o número de revisão no ECM podem ser encontrados usando-se a ferramenta eletrônica de serviço INSITE™. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-MAIO-2012


CÓDIGO DE FALHA 2773 (Assistido a Ar) - Emissão de NOx pelo Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Restrição de Escape | Consulte o Procedimento 011-009 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição de Escape | Consulte o Procedimento 011-009 | ISL8.9 CM2150 SN | 4022190
Restrição de Escape | Consulte o Procedimento 011-009 | ISM11 CM876 SN | 4022196
Restrição de Escape | Consulte o Procedimento 011-009 | ISZ13 CM2150 | 4022133
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISL8.9 CM2150 SN | 4022190
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISM11 CM876 SN | 4022196
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISZ13 CM2150 | 4022133
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISL8.9 CM2150 SN | 4022190
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISM11 CM876 SN | 4022196
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISM11 CM876 SN | 4022196
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISZ13 CM2150 | 4022133
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL8.9 CM2150 SN | 4022190
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISM11 CM876 SN | 4022196
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISL8.9 CM2150 SN | 4022190
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISZ13 CM2150 | 4022133
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISL8.9 CM2150 SN | 4022190
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISZ13 CM2150 | 4022133
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISB6.7 CM2150 SQ | 2883504
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISL8.9 CM2150 SN | 4022190
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISM11 CM876 SN | 4022196
Escorva Estendida da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 019-476 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique as contagens ativas do Código de Falha 1694. | Código de Falha 1694 ativo?
 | PASSO 1B. Verifique por contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738. | Existem contagens inativas recentes do Código de Falha 1682, 3548, 3569, 3575 ou 3738 que não foram consideradas?
 | PASSO 1C. Verifique os códigos de falha ativos/inativos restantes. | Existem códigos de falha ativos ou reclamações de desempenho? (Com exceção do Código de Falha 2772)
PASSO 2. | Verifique o sistema do catalisador do pós-tratamento. |
 | PASSO 2A. Verifique se o sistema do catalisador do pós-tratamento apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Meça a contrapressão de escape. | A contrapressão de escape excede os limites fornecidos no procedimento 011-009?
 | PASSO 2C. Verifique o catalisador de redução catalítica seletiva (SCR) do sistema de pós-tratamento. | Catalisador de SCR presente, não danificado, e não quebrado?
 | PASSO 2D. Inspecione o injetor de pós-tratamento. | Existe obstrução ou restrição no injetor de pós-tratamento?
PASSO 3. | Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel (DEF). |
 | PASSO 3A. Verifique a unidade dosadora de DEF durante a escorva. | A unidade dosadora escorva somente por 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)
 | PASSO 3B. Verifique o funcionamento do solenóide a ar durante a escorva. | O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Nota: tentará realizar a escorva até 20 vezes)
 | PASSO 3C. Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel. | O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
PASSO 4. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 4A. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
 | PASSO 4B. Limpe o circuito do lado do ar da unidade dosadora de DEF. Execute o procedimento de lavagem. | O procedimento de lavagem teve êxito?
PASSO 5. | Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação. |
 | PASSO 5A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | As conexões e as linhas de fluido de escape de diesel foram aprovadas pelas inspeções?
 | PASSO 5B. Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF. | Há contaminação no filtro de tela?
 | PASSO 5C. Inspecione o tanque de DEF e o filtro do tanque de 35 micra. | Tanque de DEF contaminado ou solução de ureia menor que 32,5%?
PASSO 6. | Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. |
 | PASSO 6A. Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™. | A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique as contagens ativas do Código de Falha 1694.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Os itens seguintes devem ser verificados antes de continuar:

  • Verifique as contagens ativas do Código de Falha 1694.

Código de Falha 1694 ativo?
SIM NÃO

Faça o diagnóstico do Código de Falha 1694 antes de retornar ao diagrama de diagnóstico deste código de falha.

Sem Reparo

Diagrama de diagnóstico do Código de Falha 1694.

Ir para 1B

Passo Assistido 1B - Verifique por contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar as contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738 no ECM.

  • Procure especificamente por uma ou mais contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738 após 50 horas de funcionamento do motor depois de reinicializado este código de falha.

Existem contagens inativas recentes do Código de Falha 1682, 3548, 3569, 3575 ou 3738 que não foram consideradas?

SIM NÃO

Faça o diagnóstico do Código de Falha 1682, 3548, 3569, 3575 ou 3738 antes de retornar ao diagrama de diagnóstico deste código de falha.

Sem Reparo

Diagrama de diagnóstico de falhas dos Códigos de Falha 1682, 3548, 3569, 3575 ou 3738.

Ir para 1C

Passo Assistido 1C - Verifique os códigos de falha ativos/inativos restantes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Faça primeiro o diagnóstico de outros códigos de falha ativos.
  • Todos os outros códigos ativos exceto o Código de Falha 2772 devem ser resolvidos antes de ser iniciado este diagnóstico de falha.
  • Verifique se há reclamações de desempenho.
  • Faça primeiro o diagnóstico de qualquer reclamação de desempenho relacionada com a emissão de fumaça ou falha de ignição.

NOTA: O Código de Falha 2773 é causado pelos mesmos sintomas do Código de Falha 2772, mas em um nível mais severo. Portanto, se ambos os códigos de falhas estão ativos, o Código de Falha 2773 deve sempre ser abordado primeiro.

Existem códigos de falha ativos ou reclamações de desempenho? (Com exceção do Código de Falha 2772)
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sistema do catalisador do pós-tratamento.

Passo Assistido 2A - Verifique se o sistema do catalisador do pós-tratamento apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sistema do catalisador do pós-tratamento.

  • Inspecione o catalisador do pós-tratamento e toda a tubulação de escape conectada quanto a sinais de vazamento de gás de escape ou danos.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 7A

Ir para 2B

Passo Assistido 2B - Meça a contrapressão de escape.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Meça a contrapressão de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A contrapressão de escape excede os limites fornecidos no procedimento 011-009?
SIM NÃO

Repare a fonte ou substitua o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 2C

Passo Assistido 2C - Verifique o catalisador de SCR do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o catalisador de SCR esteja presente no fluxo de escape.

Remova o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Inspecione o catalisador de SCR do sistema de pós-tratamento. Se o catalisador de SCR do pós-tratamento quebrou, uma quantidade significativa de material quebrado irá se mover ao redor do conjunto quando o catalisador for inclinado ou movido.

Catalisador de SCR presente, não danificado, e não quebrado?

SIM NÃO
Sem Reparo

Substitua o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 7A

Passo Assistido 2D - Inspecione o injetor de pós-tratamento.

Condições

  • Certifique-se de que o injetor tenha sido aquecido no escape antes da remoção. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Desligue a chave de ignição (OFF).
  • Remova o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Ação

Inspecione o injetor do sistema de pós-tratamento quanto a bloqueios ou restrições.

  • Inspecione o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Acúmulos de cristais leves e cinza nos furos do pulverizador podem ser dissolvidos com água quente em 40°C [104°F].
  • Certifique-se de que esses depósitos macios nos furos de pulverização tenham sido eliminados quando a unidade dosadora começar a dosar.

Existe obstrução ou restrição no injetor de pós-tratamento?
SIM NÃO

Limpe ou substitua o injetor de pós-tratamento.

Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique a unidade dosadora de fluido de escape de diesel durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Os itens seguintes devem ser verificados antes de continuar:

  • Depois de ligar a chave com o motor funcionando, ouça a bomba dosadora de fluido de escape de diesel ligar.
  • Marque o tempo da operação da bomba até que a bomba seja desligada automaticamente (A bomba está tentando realizar a escorva).

NOTA: Quando o motor estiver funcionando pode ser difícil ouvir a bomba, se for o caso ouça o estalido do solenóide a ar, indicando que a bomba completou uma tentativa de escorva.

NOTA: Calibrações mais antigas não incorporaram o atraso de 140 segundos a partir da partida da chave até o ciclo de escorva inicial. Durante o atraso de 140 segundos, a unidade dosadora permanecerá em espera antes de receber o comando de escorva. Isso foi introduzido para remover qualquer acúmulo de cristalização na ponta da injeção antes do ciclo de escorva e, para evitar linhas de injeção obstruídas.

Um ciclo de escorva correto:

1. Chave de ignição ligada ("ON")

2. Atraso de 140 segundos da partida da bomba

3. A bomba é ligada e opera por 30 segundos (O sistema está sendo escorvado agora, esse passo pode ser tentado até 20 vezes).

4. A linha de injeção de fluido de escape de diesel irá agora soltar ar. A escorva foi completada.

A unidade dosadora escorva somente por 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)

SIM NÃO

Complete o procedimento de teste de restrição e em seguida realize a escorva novamente. Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3B

Passo Assistido 3B - Verifique o funcionamento do solenóide a ar durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Certifique-se de que a unidade dosadora de fluido de escape de diesel tenha sido escorvada corretamente e entrado no modo de dosagem.

  • A unidade dosadora de fluido de escape de diesel entra no modo de dosagem somente quando uma escorva bem sucedida é completada, e o solenóide a ar produzir um estalido.
  • Neste ponto, o ar fluirá continuamente pela linha do injetor do sistema de pós-tratamento.
  • A unidade dosadora de fluido de escape de diesel (DEF) irá tentar escorvar por 12 minutos, no momento que, se a escorva obtiver êxito, a bomba se desligará.
  • Utilize o Registrador/Monitor de Dados da ferramenta eletrônica de serviço INSITE™ para o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento para confirmar o estado do dosador.

O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Nota: tentará realizar a escorva até 20 vezes)

SIM NÃO
Sem Reparo

NOTA: A unidade de dosagem de DEF não escorvou.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Desconecte a linha de fluido de escape de diesel do injetor do pós-tratamento.
  • Conecte o medidor de fluxo de ar na linha de dosagem de DEF. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Prenda a linha de dosagem de DEF e o medidor de fluxo de ar conectado.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A unidade dosadora de DEF deve iniciar o ciclo de escorva imediatamente depois do atraso de escorva quando o motor for ligado. Após 30 segundos (cada tentativa de escorva dura 30 segundos, se não for bem sucedida a dosadora tentará escorvar até 20 vezes), o ar deve fluir continuamente através da linha de injeção de DEF, e no medidor de fluxo de ar conectado.

  • Registre o fluxo de ar medido na linha de dosagem de DEF.

O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel.

Passo Assistido 4A - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.
  • Opere o motor em marcha lenta.

Ação

Inspecione as linhas de suprimento de ar do OEM para a unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi], pressão existe na unidade dosadora de fluido de escape de diesel.

NOTA: A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO
Sem Reparo

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar. Consulte o manual de serviços do OEM.

Ir para 4B

Ir para 3A

Passo Assistido 4B - Limpe o circuito do lado do ar da unidade dosadora de DEF. Execute o procedimento de lavagem.

Condições

  • Drene ou isole o circuito de alimentação de ar do OEM.
  • Remova a mangueira de alimentação de ar do OEM.

Ação

Realize o procedimento de lavagem da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-082 na Tabela de Procedimentos Associados.
  • A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O procedimento de lavagem teve êxito?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação.

Passo Assistido 5A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as conexões e as linhas da unidade dosadora de fluido de escape de diesel quanto a:

NOTA: Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Conectores ou conexões de entrada de fluido de escape de diesel soltas
  • Linhas de fluido de escape de diesel trincadas resultando em vazamentos, ou permitindo a entrada de ar
  • Certifique-se de que o fluido de escape de diesel está retornando ao tanque durante o ciclo de escorva.

As conexões e as linhas de DEF passaram nas inspeções?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte o manual de serviços do OEM.

Ir para 5B

Ir para 3B

Passo Assistido 5B - Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de alimentação de DEF da unidade dosadora e prenda adequadamente.

Ação

Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel.
  • Inspecione o filtro de tela da entrada. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

NOTA: Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Há contaminação no filtro de tela?
SIM NÃO

Substitua o filtro de tela.

 Sem Reparo

Ir para 5C

Ir para 5C

Passo Assistido 5C - Inspecione o tanque de DEF e o filtro do tanque de 35 micra.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tanque de fluido de escape de diesel e os filtros quanto à presença de combustível, óleo, líquido de arrefecimento, sujeira e resíduos.

  • Inspecione o interior do tanque.
  • Inspecione a condição do filtro do tanque. Consulte o Procedimento 011-083 na Tabela de Procedimentos Associados.
  • Verifique e registre a concentração de ureia do DEF utilizando uma amostra do tanque. Consulte o Procedimento 018-026 na Seção V.

Tanque de DEF contaminado ou solução de ureia menor que 32,5%?

SIM NÃO

Localize/remova a fonte, informe o OEM. Se necessário, substitua os componentes e conectores. Drene/reabasteça o tanque de fluido de escape de diesel (DEF). Consulte o manual de serviços do OEM.

Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Execute o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Passo Assistido 6A - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do Sistema de Pós-tratamento.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Certifique-se de que o DEF seja injetado através do injetor de pós-tratamento durante o estado de dosagem.

NOTA: O injetor do sistema de pós-tratamento deve ter sido aquecido no escape antes da remoção e coloque-o em um recipiente de medição com capacidade mínima de 200 ml [6,8 onças líquidas] antes de executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

O diagrama de diagnóstico de falha deve ser seguido completamente antes do término do teste.

A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)

SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 2773 (Sem Ar) - Emissão de NOx pelo Sistema de Pós-tratamento 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 AN | 4022178
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF3.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4021704
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF2.8 CM2220 AN | 4022178
Válvula Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-059 | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Siga os procedimentos básicos de diagnóstico de falhas. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1694 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique os códigos de falha ativos/inativos restantes. | Códigos de Falha 1682, 3548, 3569, 3575, ou 3738 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1C. Faça as verificações básicas de diagnóstico de falhas. | Todos os passos foram conferidos?
PASSO 2. | Verifique o sistema de pós-tratamento. |
 | PASSO 2A. Verifique se o sistema de dosagem de fluido de escape de diesel apresenta vazamentos externos. | Existem vazamentos externos no sistema?
 | PASSO 2B. Inspecione as linhas de fluido de escape de diesel. | Existe obstrução ou restrição nas linhas de fluido de escape de diesel?
 | PASSO 2C. Inspecione a válvula dosadora de fluido de escape de diesel. | Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2D. Verifique se o tanque de fluido de escape de diesel está contaminado. | Fluido de escape de diesel contaminado ou diluído?
 | PASSO 2E. Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?
 | PASSO 2F. Verifique o catalisador de SCR do sistema de pós-tratamento. | O catalisador de SCR está presente, não danificado, e não produz ruídos quando inclinado ou movimentado?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Siga os passos básicos de diagnóstico de falhas.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Todos os outros códigos ativos devem ser resolvidos antes de ser iniciado este diagnóstico de falha.
  • Todos os outros códigos ativos exceto o Código de Falha 2772 devem ser resolvidos antes de ser iniciado este diagnóstico de falha.

Código de Falha 1694 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique os códigos de falha ativos/inativos restantes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar as contagens inativas do Código de Falha 1682, 3548, 3569, 3575 ou 3738 no ECM.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1682, 3548, 3569, 3575, ou 3738 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Faça as verificações básicas de diagnóstico de falhas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Antes de continuar, verifique os itens abaixo:

  • Certifique-se de que não tenha havido alterações dos componentes da Lista de Peças de Controle do motor.
  • Verifique se o tipo de combustível é o correto para a aplicação. Use o Boletim de Serviço 'Combustível para Motores Cummins®' Consulte o Boletim No. 3379001.
  • Certifique-se de que o motor tenha sido operado com combustível diesel com teores ultra baixos de enxofre (10 ppm para a Europa e 50 ppm para a China).
  • Certifique-se de que o número de peça do catalisador é o correto para a CPL.
  • Certifique-se de que a qualidade da solução de fluido de escape de diesel atende às especificações para a aplicação. Utilize Redução Catalítica Seletiva Fleetguard® - Especificações do DEF. Consulte o Boletim No. 4021566.
  • Certifique-se de que o número de peça do sensor de NOx na saída do sistema de pós-tratamento é o correto.

Todos os passos foram conferidos?
SIM NÃO
Sem Reparo

Corrija a falha e certifique-se de que o problema não exista após o reparo.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique o sistema de pós-tratamento.

Passo Assistido 2A - Verifique se o sistema de fluido de escape de diesel apresenta vazamentos externos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sistema de pós-tratamento.

  • Inspecione as linhas e o tanque de fluido de escape de diesel quanto a vazamentos externos.

Existem vazamentos externos no sistema?
SIM NÃO

Repare a fonte do vazamento externo.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de fluido de escape de diesel.

  • Inspecione as linhas de fluido de escape de diesel quanto a dobras, obstruções ou restrições.

Existe obstrução ou restrição nas linhas de fluido de escape de diesel?
SIM NÃO

Repare ou substitua as linhas de fluido de escape de diesel.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Inspecione a válvula dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ação

Inspecione a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Foi detectado que a válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Limpe ou substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique se o tanque de fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fluido de escape de diesel não tenha sido diluído e que a proporção da mistura esteja correta.

Certifique-se de que a qualidade do fluido de escape de diesel atende às especificações para a aplicação. Utilize Redução Catalítica Seletiva Fleetguard® - Especificações do DEF. Consulte o Boletim Número 4021566.

Fluido de escape de diesel contaminado ou diluído?
SIM NÃO

Remova e limpe o tanque de fluido de escape de diesel.

 Sem Reparo

Ir para 3A

Ir para 2E

Passo Assistido 2E - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição para realizar o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. Certifique-se de que a válvula dosadora de fluido de escape de diesel não esteja obstruída e que o fluido flua por todos os orifícios.

A unidade dosadora de fluido de escape de diesel funciona corretamente durante os testes de anulação da ferramenta eletrônica de serviço INSITE™?

SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique o catalisador de SCR do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o catalisador de SCR esteja presente no fluxo de escape.

Remova o catalisador de SCR do sistema de pós-tratamento.

  • Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Inspecione o catalisador de SCR do sistema de pós-tratamento. Se o catalisador de SCR do pós-tratamento quebrou, uma quantidade significativa de material quebrado irá se mover ao redor do conjunto quando o catalisador for inclinado ou movido.

O catalisador de SCR está presente, não danificado, e não produz ruídos quando inclinado ou movimentado?

SIM NÃO
Sem Reparo

Substitua o catalisador de SCR do sistema de pós-tratamento.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 21-FEVEREIRO-2018


CÓDIGO DE FALHA 2973 - Pressão 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISF2.8 CM2220 AN | 4022178
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISL8.9 CM2150 SN | 4022190
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISM11 CM876 SN | 4022196
Vazamentos de Ar nos Sistemas de Admissão de Ar e de Escape | Consulte o Procedimento 010-024 | ISZ13 CM2150 | 4022133
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISF2.8 CM2220 AN | 4022178
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISL8.9 CM2150 SN | 4022190
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISM11 CM876 SN | 4022196
Arrefecedor Ar-ar | Consulte o Procedimento 010-027. | ISZ13 CM2150 | 4022133
Restrição de Escape | Consulte o Procedimento 011-009. | ISF2.8 CM2220 AN | 4022178
Restrição de Escape | Consulte o Procedimento 011-009. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Restrição de Escape | Consulte o Procedimento 011-009. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição de Escape | Consulte o Procedimento 011-009. | ISL8.9 CM2150 SN | 4022190
Restrição de Escape | Consulte o Procedimento 011-009. | ISM11 CM876 SN | 4022196
Restrição de Escape | Consulte o Procedimento 011-009. | ISZ13 CM2150 | 4022133
Pressão Barométrica em Altitudes | Consulte o Procedimento 018-028. | ISF2.8 CM2220 AN | 4022178
Pressão Barométrica em Altitudes | Consulte o Procedimento 018-028. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Pressão Barométrica em Altitudes | Consulte o Procedimento 018-028. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Pressão Barométrica em Altitudes | Consulte o Procedimento 018-028. | ISL8.9 CM2150 SN | 4022190
Pressão Barométrica em Altitudes | Consulte o Procedimento 018-028. | ISM11 CM876 SN | 4022196
Pressão Barométrica em Altitudes | Consulte o Procedimento 018-028. | ISZ13 CM2150 | 4022133
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISF2.8 CM2220 AN | 4022178
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004. | ISZ13 CM2150 | 4022133
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 AN | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISF2.8 CM2220 AN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159. | ISZ13 CM2150 | 4022133
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390. | ISF2.8 CM2220 AN | 4022178
Sensor de Rotação do Turbocompressor | Consulte o Procedimento 019-390. | ISL8.9 CM2150 SN | 4022190
Turbocompressor | Consulte o Procedimento 010-033. | ISF2.8 CM2250 | 4022178
Turbocompressor | Consulte o Procedimento 010-033. | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Turbocompressor | Consulte o Procedimento 010-033. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Turbocompressor | Consulte o Procedimento 010-033. | ISL8.9 CM2150 SN | 4022190
Turbocompressor | Consulte o Procedimento 010-033. | ISM11 CM876 SN | 4022196
Turbocompressor | Consulte o Procedimento 010-033. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Contagens ativas ou altas contagens inativas dos Códigos de Falha 122, 123, 221, 222, 295, 687 ou 2345?
PASSO 2. | Verifique o sensor da pressão barométrica. |
 | PASSO 2A. Verifique a precisão do sensor. | A leitura da ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 51 mm-Hg [2 pol-Hg] da pressão barométrica local?
PASSO 3. | Verifique o circuito e o sensor da temperatura/pressão no coletor de admissão do motor. |
 | PASSO 3A. Verifique o sensor de pressão/temperatura no coletor de admissão do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a precisão do sensor. | A leitura da pressão no coletor de admissão feita pela ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 77 mm-Hg [3 pol-Hg] da pressão barométrica local?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 123 ativo?
 | PASSO 3D. Verifique a resposta do circuito. | Código de Falha 122 ativo?
PASSO 4. | Verifique o ECM e o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resposta do circuito. | Código de Falha 123 ativo?
 | PASSO 4C. Verifique a resposta do circuito. | Código de Falha 122 ativo?
PASSO 5. | Verifique se há vazamentos no sistema de admissão de ar. |
 | PASSO 5A. Verifique se há vazamentos no arrefecedor ar-ar | Existe vazamento de ar?
 | PASSO 5B. Verifique se há vazamentos na entrada de ar e nas conexões do coletor de admissão. | Existe vazamento de ar?
 | PASSO 5C. Inspecione o compressor e as lâminas da turbina do turbocompressor | Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
 | PASSO 5D. Verificar se há restrição no arrefecedor ar-ar. | A pressão diferencial no arrefecedor ar-ar está dentro das especificações?
PASSO 6. | Verifique o sensor da rotação do turbocompressor. |
 | PASSO 6A. Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor. | Pinos sujos ou danificados?
 | PASSO 6B. Meça a resistência do sensor da rotação do turbocompressor, se aplicável. | Entre 600 e 1600 ohms?
PASSO 7. | Verifique a restrição de escape. |
 | PASSO 7A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 8. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 8A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 8B. Desabilite o código de falha e a luz indicadora de falha (MIL). | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou altas contagens inativas dos Códigos de Falha 122, 123, 221, 222, 295, 687 ou 2345?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão barométrica.

Passo Assistido 2A - Verifique a precisão do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ e compare com o Registrador/Monitor de Dados.

  • Compare a pressão barométrica com a pressão do coletor de admissão ao ligar a chave de ignição.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados para obter especificações.

A leitura da ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 51 mm-Hg [2 pol-Hg] da pressão barométrica local e da pressão do coletor de admissão?

SIM NÃO
Sem Reparo

Verifique o chicote elétrico quanto a resistência.

  • Repare ou substitua se necessário. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o sensor de pressão barométrica se o chicote elétrico não estiver danificado. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 8A

Passo Assistido 3 - Verifique o circuito e o sensor da temperatura/pressão no coletor de admissão do motor.

Passo Assistido 3A - Verifique o sensor de pressão/temperatura no coletor de admissão do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do sensor de pressão/temperatura no coletor de admissão e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no sensor de pressão/temperatura no coletor de admissão ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Substitua a seção danificada do chicote ou o sensor de pressão/temperatura no coletor de admissão defeituoso. Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote do motor.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 3B

Passo Assistido 3B - Verifique a precisão do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Desligue o motor.

Ação

Com a chave de ignição na posição ON e o motor desligado, as leituras de pressão no coletor de admissão e barométrica devem ser iguais.

  • Inicie o Monitor/Registrador de Dados do INSITE™ e compare a leitura da pressão no coletor de admissão feita pelo INSITE™ com a da pressão barométrica local.
  • Utilize a tabela Pressão Barométrica em Altitude, se necessário. Consulte o Procedimento 018-028 na Tabela de Procedimentos Associados.

A leitura da pressão no coletor de admissão feita pela ferramenta eletrônica de serviço INSITE™ está dentro da faixa de 77 mm-Hg [3 pol-Hg] da pressão barométrica local?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão/temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectada uma falha dentro da faixa no sensor de pressão/temperatura no coletor de admissão.

Substitua o sensor de pressão/temperatura no coletor de admissão.

  • Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor. Repare os pinos danificados.

Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 4B

Passo Assistido 4B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO
Sem Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 8A

Passo Assistido 4C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts e o pino de SINAL do sensor de pressão no coletor de admissão do motor, no conector do ECM no chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 8A

Ir para 8A

Passo Assistido 5 - Verifique se há vazamentos no sistema de admissão de ar.

Passo Assistido 5A - Verifique se há vazamentos no arrefecedor ar-ar

Condições

  • Motor funcionando.

Ação

Verifique o arrefecedor ar-ar e as conexões quanto a vazamentos de ar.

Existe vazamento de ar?
SIM NÃO

Repare ou substitua o componente com vazamento. Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 5B

Passo Assistido 5B - Verifique se há vazamentos na entrada de ar e nas conexões do coletor de admissão.

Condições

  • Opere o motor.

Ação

Verifique se há vazamentos de ar nas conexões e mangueiras entre o turbocompressor e a entrada de ar do coletor de admissão.

  • Consulte o Procedimento 010-024 na Tabela de Procedimentos Associados.

Existe vazamento de ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 8A

Ir para 5C

Passo Assistido 5C - Inspecione o compressor e as lâminas da turbina do turbocompressor.

Condições

  • Desligue o motor.
  • Ligue a chave de ignição (ON).
  • Remova as conexões de admissão e de escape do turbocompressor.

Ação

Verifique se o compressor e as lâminas da turbina do turbocompressor apresentam danos ou desgaste.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Algum dano ou desgaste encontrado nas lâminas do turbocompressor?
SIM NÃO

Substitua o turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 8A

Ir para 5D

Passo Assistido 5D - Verificar se há restrição no arrefecedor ar-ar.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique o diferencial de pressão no arrefecedor ar-ar.

Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

A pressão diferencial no arrefecedor ar-ar está dentro das especificações?
SIM NÃO
Sem Reparo

Limpe ou substitua o arrefecedor ar-ar, se necessário.

Ir para 6A

Ir para 8A

Passo Assistido 6 - Verifique o sensor da rotação do turbocompressor.

Passo Assistido 6A - Inspecione a conexão entre o conector do chicote do motor e o sensor da rotação do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Este passo deve ser executado somente se o motor estiver equipado com um sensor de rotação do turbocompressor. Inspecione o turbocompressor ou consulte o diagrama elétrico do motor para determinar se existe um sensor de rotação do turbocompressor instalado no motor. Se não houver tal sensor, vá para o Passo 7.

Inspecione o conector do sensor da rotação do turbocompressor, o conector do chicote do motor e o conector 'rabo-de-porco' do sensor da rotação do turbocompressor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19..

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare os pinos danificados. Repare ou substitua o chicote do motor.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos elétricos, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 8A

Ir para 6B

Passo Assistido 6B - Meça a resistência do sensor da rotação do turbocompressor, se aplicável.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do turbocompressor.

Ação

Verifique a resistência do sensor de rotação do turbocompressor.

  • Utilize um multímetro para medir a resistência entre o pino (+) de SINAL e o pino (-) de SINAL do sensor da rotação do turbocompressor, no sensor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19..

Entre 600 e 1600 ohms?
SIM NÃO
Sem Reparo

O sensor de rotação do turbocompressor está danificado.

Substitua o sensor da rotação do turbocompressor. Consulte o Procedimento 019-390 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 8A

Passo Assistido 7 - Verifique se há restrições no sistema de escape.

Passo Assistido 7A - Verifique a restrição de escape.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a restrição de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO
Sem Reparo

Repare ou substitua o componente com restrição.

Ir para 8A

Ir para 8A

Passo Assistido 8 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 8A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 8B

Ir para 8B

Passo Assistido 8B - Desative o código de falha e a MIL.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 2976 - Temperatura da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2976 inativo?
PASSO 2. | Verifique a unidade dosadora de fluido de escape de diesel (DEF). |
 | PASSO 2A. Inspecione o corpo da unidade dosadora e a condição do chicote. | Unidade dosadora ou chicote danificado?
 | PASSO 2B. Inspecione os pinos do conector da unidade dosadora de DEF. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 2D. Leia os códigos de falha. | Código de Falha 2976 inativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2976 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora de fluido de escape de diesel (DEF).

Passo Assistido 2A - Inspecione o corpo da unidade dosadora e a condição do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM da unidade dosadora de DEF.

Ação

Inspecione o chicote do OEM e o corpo/carcaça da unidade dosadora de DEF quanto a:

  • Trincas ou danos na carcaça da unidade dosadora de fluido de escape de diesel
  • Derretimento ou danos por aquecimento ao DEF
  • Conectores ou chicote elétrico da unidade dosadora derretidos
  • Fios soltos ou danificados no chicote elétrico do OEM
  • Parafusos ou conectores do chicote elétrico danificados.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Unidade dosadora ou chicote danificado?
SIM NÃO

Foram detectados danos no chicote elétrico do OEM ou na unidade dosadora de fluido de escape de diesel.

  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Substitua a unidade dosadora de DEF se danos forem detectados. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos do conector da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM da unidade dosadora de DEF.

Ação

Inspecione o chicote do OEM e os pinos do conector da unidade dosadora de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do chicote do OEM.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Conduza a verificação de continuidade entre pinos no chicote do OEM.

  • Meça a resistência entre cada pino do conector da unidade dosadora de DEF e o pino correspondente no conector do ECM.

Consulte o diagrama elétrico ou o diagrama de circuito para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2976 inativo?
SIM NÃO

Nenhum Reparo. A remoção e instalação dos conectores corrigiu a falha.

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o procedimento abaixo para sistemas dosadores de SCR assistidos a ar. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Consulte o procedimento abaixo para sistemas dosadores de SCR sem ar. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-OUTUBRO-2012


CÓDIGO DE FALHA 3139 - Circuito de Corte de Ar do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3139 ativo?
PASSO 2. | Verifique o circuito e o solenóide de corte de ar do motor. |
 | PASSO 2A. Inspecione o solenóide de corte de ar do motor e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o solenóide de corte de ar quanto a um circuito aberto. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3139 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3139 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o solenóide de corte de ar do motor.

Passo Assistido 2A - Inspecione o solenóide de corte de ar do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Inspecione os pinos do conector do solenóide e o chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o solenóide de corte de ar quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do OEM do solenóide de corte de ar do motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino de SINAL e de RETORNO do solenóide de corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um circuito aberto no solenóide de corte de ar do motor.

Substitua o solenóide de corte de ar do motor.

  • Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenóide de corte de ar do motor no conector do ECM no chicote do motor e o pino de SINAL do solenóide de corte de ar do motor no conector do chicote do OEM do solenóide de corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do solenóide de corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor e em todas as interconexões quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenóide de corte de ar do motor no conector do ECM no chicote do motor e o pino de RETORNO do solenóide de corte de ar do motor no conector do chicote do OEM do solenóide de corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno do solenóide de corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor e em todas as interconexões quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenóide de corte de ar do motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3139 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-SETEMBRO-2013


CÓDIGO DE FALHA 3141 - Circuito de Corte de Ar do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 3141 ativo?
PASSO 2. | Verifique o circuito e o solenóide de corte de ar do motor. |
 | PASSO 2A. Inspecione o solenóide de corte de ar do motor e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o solenóide de corte de ar do motor quanto a um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 2C. Verifique o solenóide de corte de ar quanto a um curto aberto. | Menos de 5 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3141 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o solenóide de corte de ar do motor.

Passo Assistido 2A - Inspecione o solenóide de corte de ar do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Inspecione os pinos do conector do solenóide e o chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique o solenóide de corte de ar do motor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do OEM do solenóide de corte de ar do motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino de SINAL do solenóide de corte de ar e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenóide de corte de ar do motor.

  • Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o solenóide de corte de ar quanto a um curto aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do OEM do solenóide de corte de ar do motor.

Ação

Verifique a resistência do solenóide.

  • Meça a resistência entre o pino de SINAL e de RETORNO do solenóide de corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO

Foi detectado um curto interno no solenóide de corte de ar.

Substitua o solenóide de corte de ar do motor.

  • Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do solenóide de corte de ar do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio de SINAL do solenóide de corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o solenóide de corte de ar.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenóide de corte de ar do motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de corte de ar no chicote do OEM.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-NOVEMBRO-2013


CÓDIGO DE FALHA 3142 - Circuito do Sensor de Temperatura na Entrada do SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3142 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR. |
 | PASSO 2A. Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3143 ativo e Código de Falha 3142 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3142 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3142 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na entrada do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura na entrada do sistema de SCR, no conector do sensor no chicote do OEM.

  • Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Código de Falha 3143 ativo e Código de Falha 3142 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na entrada de SCR no chicote do OEM
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo?
SIM NÃO

Foi detectado que o sensor de temperatura na entrada do sistema de SCR está defeituoso.

Substitua o sensor de temperatura na entrada do sistema de SCR.

Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura na entrada do sistema de SCR, no conector ECM do chicote do OEM, e o pino de RETORNO no conector do sensor de temperatura na entrada do sistema de SCR no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na entrada do sistema de SCR, no conector ECM do chicote do OEM, e o pino de SINAL no conector do sensor de temperatura na entrada do sistema de SCR no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-360 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de entrada do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do circuito é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-MAIO-2012


CÓDIGO DE FALHA 3143 - Circuito do Sensor de Temperatura na Entrada do SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISM11 CM876 SN | 4022196
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3143 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR. |
 | PASSO 2A. Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3142 ativo e Código de Falha 3143 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3143 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3143 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na entrada do catalisador de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo e Código de Falha 3143 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na entrada de SCR no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 ativo?
SIM NÃO

Substitua o sensor de temperatura na entrada do sistema de SCR.

Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de entrada do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na entrada de SCR.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na entrada do sistema de SCR, no conector ECM no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-MARÇO-2012


CÓDIGO DE FALHA 3144 - Temperatura na Entrada de SCR do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se os Códigos de Falha 3142 ou 3143 estão ativos. | Código de Falha 3142 ou 3143 ativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura da entrada da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3142 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3143 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do do fabricante do equipamento original (OEM). | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique o reparo. |
 | PASSO 4A. Verifique o reparo. | As leituras das temperaturas na entrada e na saída do sistema de SCR estão dentro da faixa 14°C [25°F] entre si?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se os Códigos de Falha 3142 ou 3143 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ou 3143 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha do Código de Falha 3142 ou 3143.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na entrada do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na entrada do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura na entrada de SCR.

Ação

Verifique o chicote do motor e o sensor de temperatura na entrada do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura na entrada de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que a temperatura do líquido de arrefecimento do motor esteja acima de 60°C [140°F].

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na entrada do sistema de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do catalisador de SCR, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 ativo?
SIM NÃO

Substitua o sensor de temperatura na entrada do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do OEM, o sensor de temperatura dos gases na entrada do sistema de SCR.

Ação

  • Meça a resistência entre o pino de SINAL da temperatura de entrada do catalisador da SCR no conector do sensor de temperatura na entrada do catalisador de SCR e o pino de SINAL da temperatura de entrada do catalisador da SCR no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do OEM.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM, o sensor de temperatura dos gases na entrada do sistema de SCR.

Ação

  • Meça a resistência entre o pino de RETORNO da temperatura de entrada do catalisador da SCR no conector do sensor de temperatura na entrada do catalisador de SCR e o pino de RETORNO da temperatura de entrada do catalisador da SCR no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM, o sensor de temperatura dos gases na entrada do sistema de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de temperatura na entrada do catalisador de SCR no conector ECM e todos os outros pinos no conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM, o sensor de temperatura dos gases na entrada do sistema de SCR.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura do catalisador de SCR, no conector do ECM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique o reparo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inicie o Monitor/Registrador de Dados do INSITE™.

  • Compare as leituras da ferramenta eletrônica de serviço INSITE™ com as temperaturas na entrada e na saída do catalisador.

As leituras das temperaturas na entrada e na saída do sistema de SCR estão dentro da faixa 14°C [25°F] entre si?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 1A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-OUTUBRO-2016


CÓDIGO DE FALHA 3145 - Temperatura dos Gases na Entrada de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se os Códigos de Falha 3142 ou 3143 estão ativos. | Código de Falha 3142 ou 3143 ativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura go gás na entrada da redução catalítica seletiva (SCR) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de temperatura dos gases de escape na entrada do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3142 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3143 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3142 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 3143 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se os Códigos de Falha 3142 ou 3143 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ou 3143 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha do Código de Falha 3142 ou 3143.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura go gás na entrada da redução catalítica seletiva (SCR) do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de temperatura dos gases de escape na entrada do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na entrada do sistema de SCR.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de temperatura dos gases na entrada do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na entrada do sistema de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na entrada do sistema de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de SINAL do sensor de temperatura dos gases na entrada do sistema de SCR e o pino de RETORNO do sensor de temperatura dos gases na entrada do catalisador de SCR, no conector do sensor de temperatura dos gases na entrada do sistema de SCR do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 ativo?
SIM NÃO

Substitua o sensor de temperatura dos gases na entrada do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3142 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura na entrada do catalisador de SCR, no conector do ECM.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3143 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-FEVEREIRO-2014


CÓDIGO DE FALHA 3146 - Circuito do Sensor de Temperatura na Saída do SCR do Sistema de Pós-Tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISM11 CM876 SN | 4022196
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3146 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura na saída do sistema de SCR. |
 | PASSO 2A. Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3147 ativo e Código de Falha 3146 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3146 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3146 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na saída do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na saída do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura na saída do sistema de SCR, no conector do sensor no chicote do OEM.

  • Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 3147 ativo e Código de Falha 3146 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na saída de SCR no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo?
SIM NÃO

Foi detectado que o sensor de temperatura na saída do sistema de SCR está defeituoso.

Substitua o sensor de temperatura na saída do sistema de SCR.

Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de temperatura na saída do sistema de SCR, no conector ECM do chicote do OEM, e o pino de RETORNO no conector do sensor de temperatura na saída do sistema de SCR no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na saída do sistema de SCR, no conector ECM do chicote do OEM, e o pino de SINAL no conector do sensor de temperatura na saída do sistema de SCR no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de saída do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-MARÇO-2012


CÓDIGO DE FALHA 3147 - Circuito do Sensor de Temperatura na Saída do SCR do Sistema de Pós-Tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISM11 CM876 SN | 4022196
Chicote Elétrico do OEM | Consulte o Procedimento 019-071. | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3147 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura na saída do sistema de SCR. |
 | PASSO 2A. Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3146 ativo e Código de Falha 3147 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3147 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3147 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na saída do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique o chicote do OEM e o sensor de temperatura na saída do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo e Código de Falha 3147 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura na saída de SCR no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM (ou circuito) é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 ativo?
SIM NÃO

Substitua o sensor de temperatura na saída do sistema de SCR.

Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura de saída do SCR, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na saída do sistema de SCR, no conector ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a resposta do ECM ou circuito é apropriada. Isso pode levar até 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-MARÇO-2012


CÓDIGO DE FALHA 3148 - Sensor de Temperatura na Saída da SCR do Sistema de Pós-tratamento 1 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 3146 e 3147. | Código de Falha 3146 ou 3147 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o circuito e o sensor de temperatura da saída da redução catalítica seletiva (SCR). |
 | PASSO 2A. Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3146 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3147 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Verifique o reparo. | As leituras das temperaturas na entrada e na saída do sistema de SCR estão dentro da faixa 14°C [25°F] entre si?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 3146 e 3147.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ou 3147 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha do Código de Falha 3146 ou 3147.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura na saída do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura na saída do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.

Ação

Verifique o chicote do motor e o sensor de temperatura na saída do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que a temperatura do líquido de arrefecimento do motor esteja acima de 60°C [140°F].

Ação

Verifique se há resposta apropriada do circuito ou ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na saída do catalisador de SCR, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 300 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 ativo?
SIM NÃO

Substitua o sensor de temperatura na saída do sistema de SCR. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR do pós-tratamento.

Ação

Meça a resistência.

  • Meça a resistência entre o pino de SINAL da temperatura de saída do catalisador da SCR no conector do sensor de temperatura na saída do catalisador de SCR e o pino de SINAL da temperatura na saída do catalisador da SCR no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do OEM.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR do pós-tratamento.

Ação

Meça a resistência.

  • Meça a resistência entre o pino de RETORNO da temperatura de saída do catalisador da SCR no conector do sensor de temperatura na saída do catalisador de SCR e o pino de RETORNO da temperatura na saída do catalisador da SCR no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do OEM.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR do pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de temperatura na saída do catalisador de SCR no conector ECM e todos os outros pinos no conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do OEM.

Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de temperatura na saída de SCR do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de temperatura na saída do catalisador de SCR, no conector do ECM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique o reparo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inicie o Monitor/Registrador de Dados do INSITE™.

  • Compare as leituras da ferramenta eletrônica de serviço INSITE™ com as temperaturas na entrada e na saída do catalisador.

As leituras das temperaturas na entrada e na saída do sistema de SCR estão dentro da faixa 14°C [25°F] entre si?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 22-JANEIRO-2018


CÓDIGO DE FALHA 3149 - Sensor de Temperatura dos Gases na Saída de SCR do Sistema de Pós-tratamento - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISM11 CM876 SN | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 3146 ou 3147 ativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura dos gases de escape na saída do sistema de SCR. |
 | PASSO 2A. Inspecione o sensor de temperatura na entrada do catalisador de SCR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3146 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3147 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3146 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 3147 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ou 3147 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico de falha do Código de Falha 3146 ou 3147.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de temperatura dos gases de escape na saída do sistema de SCR.

Passo Assistido 2A - Inspecione o sensor de temperatura dos gases de escape na saída do sistema de SCR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na saída do sistema de SCR.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de temperatura dos gases na saída do sistema de SCR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na saída do sistema de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura dos gases na saída do sistema de SCR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na saída do catalisador de SCR, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3147 ativo?
SIM NÃO

Substitua o sensor de temperatura dos gases na saída do sistema de SCR.

Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3146 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de temperatura dos gases na saída do catalisador de SCR, no conector do ECM.

Código de Falha 3147 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 3151 - Sistema do Catalisador de SCR do Sistema de Pós-tratamento Faltando - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF2.8 CM2220 AN | 4022178
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISF3.8 CM2220 AN | 4021704
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISL8.9 CM2150 SN | 4022190
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISM11 CM876 SN | 4022196
Catalisador de Redução Catalítica Seletiva (SCR) do Sistema de Pós-tratamento | Consulte o Procedimento 011-036 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha. | Os Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148, 3149 ou 3163 estão ativos?
 | PASSO 1B. Verifique se existe um catalisador SCR instalado. | Existe um catalisador SCR instalado no sistema de pós-tratamento?
 | PASSO 1C. Inspecione o sistema de pós-tratamento. | Foram encontrados danos ou violação no sistema do catalisador SCR?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148, 3149 ou 3163 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se existe um catalisador SCR instalado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se existe um catalisador SCR instalado.

  • Verifique se existe um catalisador SCR instalado no sistema de escape.

Existe um catalisador SCR instalado no sistema de pós-tratamento?
SIM NÃO
Sem Reparo

Instale o catalisador SCR correto para a aplicação.

Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 2A

Passo Assistido 1C - Inspecione o sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o catalisador SCR do sistema de escape.

Ação

Inspecione o catalisador SCR.

  • Inspecione o catalisador SCR quanto a trincas ou contaminação.

Foram encontrados danos ou violação no sistema do catalisador SCR?
SIM NÃO

Instale o catalisador SCR correto para a aplicação. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 07-MARÇO-2017


CÓDIGO DE FALHA 322 - Circuito do Acionador do Solenóide do Injetor do Cilindro 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 322 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 322 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor.

Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Nota: Repita o procedimento para todos os injetores do mesmo banco.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 323 - Circuito do Acionador do Solenóide do Injetor do Cilindro 5 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 323 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Pinos sujos ou danificados?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do chicote do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | O códigos de falha ainda estão ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 323 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa. Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos. Repare ou substitua o componente defeituoso.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos. Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique os circuito do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto. Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O código de falha ainda está ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 3236 - Temperatura na Saída do SCR do Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Injetor | Consulte o Procedimento 006-026. | ISF2.8 CM2220 | 4022178
Injetor | Consulte o Procedimento 006-026. | ISF3.8 CM2220 | 4021704
Injetor | Consulte o Procedimento 006-026. | Motores ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 | 4022188
Injetor | Consulte o Procedimento 006-026. | ISL8.9 CM2150 | 4022190
Injetor | Consulte o Procedimento 006-026. | ISM11 CM876 | 4022196
Injetor | Consulte o Procedimento 006-026. | ISZ13 CM2150 | 4022133
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISF2.8 CM2220 | 4022178
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISF3.8 CM2220 | 4021704
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | Motores ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 | 4022188
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISL8.9 CM2150 | 4022190
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISM11 CM876 | 4022196
Catalisador de Redução Catalítica Seletiva do Pós-Tratamento (SCR) | Consulte o Procedimento 011-036. | ISZ13 CM2150 | 4022133
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049. | ISF2.8 CM2220 | 4022178
Diagnóstico do Sistema de Escape | Consulte o Procedimento 011-056. | ISF2.8 CM2220 | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | Motores ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF2.8 CM2220 | 4022178
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISF3.8 CM2220 | 4021704
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | Motores ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 | 4022188
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISL8.9 CM2150 | 4022190
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISM11 CM876 | 4022196
Sensor de Temperatura dos Gases no Sistema de Pós-tratamento | Consulte o Procedimento 019-449. | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de pós-tratamento. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148 ou 3149 ativos ou contagens inativas?
 | PASSO 1B. Monitore os sensores de temperatura dos gases de escape do sistema de pós-tratamento. | Algum dos sensores de temperatura dos gases de escape do sistema de pós-tratamento varia em mais de 24°C ou 43°F?
PASSO 2. | Verifique o fluido de escape de diesel (DEF) quanto à contaminação. |
 | PASSO 2A. Verifique o fluido de escape de diesel (DEF) quanto à contaminação. | Fluido de escape de diesel (DEF) contaminado?
PASSO 3. | Verifique o sistema de combustível. |
 | PASSO 3A. Verifique se há falha de ignição em algum injetor. | Foi detectada falha de ignição do motor?
PASSO 4. | Verifique a saída do turbocompressor. |
 | PASSO 4A. Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível. | Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
PASSO 5. | Verifique o injetor de combustível do sistema de pós-tratamento. |
 | PASSO 5A. Verifique o funcionamento do injetor de combustível do sistema de pós-tratamento (se equipado). | Foi detectado vazamento pelo injetor de combustível do sistema de pós-tratamento durante o teste de Vazamento da Válvula de Corte do Sistema de Pós-tratamento?
PASSO 6. | Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. |
 | PASSO 6A. Verifique o catalisador de oxidação de diesel quanto ao acúmulo de fuligem. | Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
 | PASSO 6B. Inspecione o catalisador de oxidação de diesel quanto a trincas na parede das células. | Alguma trinca nas paredes das células?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 100.000milhas. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 100.000milhas. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de pós-tratamento.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3142, 3143, 3144, 3145, 3146, 3147, 3148 ou 3149 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Monitore os sensores de temperatura dos gases de escape do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Ferramenta eletrônica de serviço INSITE™ conectada.
  • Funcione o motor em marcha lenta por mais de 10 minutos.

Ação

Monitore os sensores de temperatura do gás de escape do sistema de pós-tratamento com uma ferramenta eletrônica de serviço enquanto o motor funciona em marcha lenta.

  • Funcione o motor por 10 minutos para estabilizar as temperaturas dos gases de escape no sistema de pós-tratamento.
  • Se algum código de falha for ativado, consulte o diagrama de diagnóstico do código de falha apropriado.
  • Se não houver ativação de códigos de falha, anote os valores dos três sensores de temperatura dos gases de escape do sistema de pós-tratamento.

Algum dos sensores de temperatura dos gases de escape do sistema de pós-tratamento varia em mais de 24°C ou 43°F?
SIM NÃO

Verifique se há um curto entre o pino de sinal do sensor de temperatura em questão e todos os outros pinos do chicote.

Verifique se há um curto-circuito no módulo de interface dos sensores de temperatura dos gases de escape. Consulte o Procedimento 019-464 na Tabela de Procedimentos Associados.

Se não for encontrado nenhum curto-circuito, substitua o sensor da temperatura que indica uma leitura maior ou menor que a dos outros sensores. Consulte o Procedimento 019-449 na Tabela de Procedimentos Associados.

Sem Reparo

100.000 milhas

Ir para 2A

Passo Assistido 2 - Verifique o fluido de escape de diesel (DEF) quanto à contaminação.

Passo Assistido 2A - Verifique o fluido de escape de diesel (DEF) quanto à contaminação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fluido de escape de diesel (DEF) quanto à contaminação.

  • Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Fluido de escape de diesel (DEF) contaminado?
SIM NÃO

Drene o tanque de fluido de escape de diesel (DEF). Consulte o Procedimento 011-056 na Tabela de Procedimentos Associados.

Sem Reparo

100.000 milhas

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível.

Passo Assistido 3A - Verifique se há falha de ignição em algum injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionando em marcha lenta.

Ação

Determine se a falha de ignição de um cilindro é percebida quando o motor funciona em marcha lenta.

  • Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para verificar se há falha de ignição em algum cilindro.

Foi detectada falha de ignição do motor?
SIM NÃO

Determine a causa da falha de ignição do motor. Use o Teste de Corte de Cilindro da ferramenta eletrônica de serviço INSITE™ para isolar o injetor com falha de ignição.

  • Substitua o injetor, se necessário. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Sem Reparo

100.000 milhas

Ir para 4A

Passo Assistido 4 - Verifique a saída do turbocompressor.

Passo Assistido 4A - Inspecione a saída de escape do turbocompressor quanto à presença de óleo ou combustível.

Condições

  • Remova a tubulação de escape na saída do turbocompressor.

Ação

Procure por sinais de umidade na saída de escape do turbocompressor.

  • Inspecione a saída de escape do turbocompressor quanto a sinais de óleo ou de combustível sendo introduzido no sistema de pós-tratamento.

Foi detectada a presença de óleo ou de combustível na saída de escape do turbocompressor?
SIM NÃO

Localize a causa da possível entrada de combustível ou de óleo lubrificante no sistema de pós-tratamento.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique o injetor de combustível do sistema de pós-tratamento.

Passo Assistido 5A - Verifique o funcionamento do injetor de combustível do sistema de pós-tratamento (se equipado).

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Se o motor não estiver equipado com um injetor de combustível do sistema de pós-tratamento, continue com o Passo 6A.

Ação

Verifique se há vazamento de combustível pelo injetor de combustível do sistema de pós-tratamento.

  • Faça o Teste de Vazamento de Injetor da ferramenta eletrônica de serviço INSITE™. Consulte o Procedimento 011-054 na Tabela de Procedimentos Associados.

Foi detectado vazamento pelo injetor de combustível do sistema de pós-tratamento durante o teste de Vazamento da Válvula de Corte do Sistema de Pós-tratamento?

SIM NÃO

Substitua o injetor de combustível do sistema de pós-tratamento. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 011-036 na Tabela de Procedimentos Associados.

Faça um teste de acionamento rápido da aceleração para verificar se há emissão de fumaça preta pelo cano de escapamento. Funcione o motor em marcha lenta e acione o acelerador em 100%. Faça este teste várias vezes, se necessário. Verifique se há emissão visível de fumaça preta.

  • Se houver emissão de fumaça preta, inspecione o sistema de pós-tratamento quanto a possíveis danos. Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

Passo Assistido 6A - Verifique o catalisador de oxidação de diesel quanto ao acúmulo de fuligem.

Condições

  • Remova o catalisador de oxidação de diesel do sistema de pós-tratamento.

Ação

Inspecione o catalisador do sistema de pós-tratamento.

  • Verifique a superfície de admissão do catalisador de oxidação de diesel do sistema de pós-tratamento quanto ao acúmulo de fuligem e/ou obstrução da superfície.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Mais de 50% das células na superfície de admissão completamente bloqueadas por fuligem?
SIM NÃO

Limpe o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6B

Ir para 6B

Passo Assistido 6B - Inspecione o catalisador de oxidação de diesel quanto a trincas na parede das células.

Condições

  • Catalisador de oxidação de diesel do sistema de pós-tratamento removido.

Ação

Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

  • Inspecione se há trincas nas paredes das células do catalisador de oxidação de diesel.

Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Alguma trinca nas paredes das células?
SIM NÃO

Substitua o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Sem Reparo

100.000 milhas

100.000 milhas

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 100.000milhas - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

100.000 milhas

100.000 milhas

Passo Assistido 100.000milhas - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3237 (Assistido a Ar) - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3237 inativo?
PASSO 2. | Verifique o ECM e o chicote do OEM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3238 ativo e Código de Falha 3237 inativo?
 | PASSO 2D. Verifique os códigos de falha e inspecione a condição do relé do aquecedor da linha de fluido de escape de diesel No. 1. | Código de Falha 3237 ativo?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel No. 1. |
 | PASSO 3A. Verifique o relé do aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel No. 1, no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor da linha de fluido de escape de diesel No. 1, no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique a resistência do circuito do relé do aquecedor 1 da linha de fluido de escape de diesel. | Menos de 10 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3237 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento para obter técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO relé do aquecedor da linha de fluido de escape de diesel No. 1 e todos os outros pinos do chicote do OEM.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor da linha de fluido de escape de diesel No. 1 e todos os outros pinos do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Coloque um fio de ponte entre o pino de RETORNO (pino 85) e o pino de ALIMENTAÇÃO (pino 86) do relé do aquecedor da linha de fluido de escape de diesel No. 1, no conector do chicote do relé.
  • Ligue a chave de ignição (ON), dê partida no motor e deixe o motor funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 3238 ativo e Código de Falha 3237 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e inspecione a condição do relé do aquecedor da linha de fluido de escape de diesel No. 1.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor da linha de fluido de escape de diesel No. 1 no chicote do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Ligue a chave de ignição (ON), dê partida no motor e deixe o motor funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Desligue o motor e repita esse processo para que todas as verificações de diagnóstico sejam concluídas.

Código de Falha 3237 ativo?
SIM NÃO

Foi detectado um circuito aberto no relé do aquecedor 1 da linha de fluido de escape de diesel.

  • Substitua o relé do aquecedor da linha de fluido de escape de diesel No. 1. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Passo Assistido 3A - Verifique o relé do aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Ação

Inspecione o relé do aquecedor da linha de fluido de escape de diesel No. 1 e as conexões do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível.Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel No. 1, no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor 1 da linha de fluido de escape de diesel, no conector ECM do chicote do OEM, e o pino de ALIMENTAÇÃO (pino 86) do relé do aquecedor 1 da linha de fluido de escape de diesel, no conector do relé do aquecedor 1 da linha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel No. 1.

  • Repare ou substitua o chicote. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor da linha de fluido de escape de diesel No. 1, no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel No. 1, no conector ECM do chicote do OEM, e o pino de RETORNO (pino 85) do relé do aquecedor da linha de fluido de escape de diesel No. 1, no conector do relé do aquecedor da linha de fluido de escape de diesel No. 1.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno do relé do aquecedor da linha de fluido de escape de diesel No. 1, no chicote do OEM.

  • Repare ou substitua o chicote. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a resistência do circuito do relé do aquecedor 1 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Conecte o relé do aquecedor da linha de fluido de escape de diesel No. 1 no chicote do OEM.

Ação

Verifique a resistência do circuito do relé do aquecedor da linha de fluido de escape de diesel No. 1.

  • Meça a resistência entre o pino de ALIMENTAÇÃO e o pino de RETORNO do relé do aquecedor da linha de fluido de escape de diesel No. 1, no conector ECM do chicote do OEM.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Foi detectado um curto-circuito no relé do aquecedor 1 da linha de fluido de escape de diesel.

  • Substitua o relé do aquecedor da linha de fluido de escape de diesel No. 1. Consulte o manual de serviços do OEM.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3237 (Sem Ar) - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704
Chicote elétrico do OEM | Consulte o Procedimento 019-071. | ISF2.8 CM2220 AN | 4022178
Chicote elétrico do OEM | Consulte o Procedimento 019-071. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3237 inativo?
PASSO 2. | Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 1 da linha de fluido de escape de diesel. | Mais de 2 ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3237 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do motor e a linha de reagente catalítico de SCR nas conexões do relé do aquecedor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 1 da linha de fluido ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 1 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do aquecedor 1 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 1 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 1 da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 2 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no aquecedor 1 da linha de fluido de escape de diesel, ou a resistência do aquecedor 1 é muito baixa.

Substitua o aquecedor 1 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de fluido de escape de diesel e todos os outros pinos do conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

  • Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 3238 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031. | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3238 inativo?
PASSO 2. | Verifique o ECM e o chicote do OEM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique o relé do aquecedor da linha de fluido de escape de diesel No. 1. |
 | PASSO 3A. Inspecione o relé do aquecedor 1 da linha de fluido de escape de diesel e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3238 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO relé do aquecedor da linha de fluido de escape de diesel No. 1 e todos os outros pinos do chicote do OEM.
  • Meça a resistência entre o pino de ALIMENTAÇÃO relé do aquecedor da linha de fluido de escape de diesel No. 1 e todos os outros pinos do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Existe um curto-circuito entre pinos no chicote do OEM.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Passo Assistido 3A - Inspecione o relé do aquecedor 1 da linha de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Ação

Inspecione o relé do aquecedor da linha de fluido de escape de diesel No. 1 e as conexões do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no relé ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé do aquecedor da linha de fluido de escape de diesel No. 1.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor 1 da linha de fluido de escape de diesel, no chicote do OEM, e o massa.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé do aquecedor 1 da linha de fluido de escape de diesel, no chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre os pinos e o massa no chicote do OEM.

  • Repare ou substitua o chicote. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3239 - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3239 inativo?
PASSO 2. | Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 2 da linha de fluido de escape de diesel. | Mais de 2 ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3239 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 2 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 2 da linha de fluido ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 2 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do aquecedor 2 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 2 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 2 da linha de fluido de escape de diesel.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 2 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no aquecedor 2 da linha de fluido de escape de diesel, ou a resistência do aquecedor 2 é muito baixa.

Substitua o aquecedor 2 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de fluido de escape de diesel e todos os outros pinos do conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 324 - Circuito do Acionador do Solenóide do Injetor do Cilindro 3 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022190
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 324 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto nos circuitos dos injetores. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 324 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenóide do injetor, e o massa do bloco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 325 - Circuito do Acionador do Solenoide do Injetor do Cilindro 6 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM875 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026 | ISM11 CM875 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM875 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E e ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM875 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM875 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 325 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 325 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos. Se danificados, repare o chicote, os conectores e os pinos, se possível.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor do injetor sendo testado.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor dos conectores de passagem dos injetores correspondentes aos cilindros do banco traseiro.

Ação

Verifique o chicote do motor e o conector de passagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4A - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 07-MARÇO-2017


CÓDIGO DE FALHA 3258 - Circuito do Aquecedor 1 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3258 inativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel. | Códigos de Falha 3562, 3563 ou 3564 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel. | Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
PASSO 2. | Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3237 ativo e Código de Falha 3258 inativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3258 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de sinal do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3258 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362, se o código de falha for Inativo ou Intermitente.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM NÃO

Consulte o diagrama de diagnóstico do código de falha apropriado.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido do controlador de fluido de escape de diesel.

Essa falha pode ser causada por:

  • Interruptor do relé do aquecedor da linha de fluido de escape de diesel preso na posição aberta
  • Fusível em-linha queimado no circuito do aquecedor da linha de fluido de escape de diesel (se equipado)
  • Circuito aberto ou curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o componente danificado.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 1 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 1 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 1 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 1 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 1 da linha de fluido de escape de diesel.
  • Use a ferramenta eletrônica de serviço INSITE™ para fazer o teste do Aquecedor do Sistema de Dosagem de Fluido de Escape de Diesel para comandar manualmente o acionamento do aquecedor 1 da linha de fluido de escape de diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 3237 ativo e Código de Falha 3258 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Ligue a chave de ignição (ON), dê partida no motor e deixe o motor funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Desligue o motor e repita esse processo mais uma vez para que todas as verificações de diagnóstico sejam concluídas.

Código de Falha 3258 ativo?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 1 da linha de fluido de escape de diesel.

Substitua o aquecedor 1 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do chicote do controlador de fluido de escape de diesel entre o pino de ALIMENTAÇÃO do aquecedor 1 da linha de fluido de escape de diesel e o pino 87 do relé do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de sinal do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o pino de SINAL do aquecedor 1 da linha de fluido de escape de diesel, no conector do aquecedor 1 da linha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do aquecedor da linha do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 1 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 1 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3261 - Circuito do Aquecedor 2 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3261 inativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel. | Códigos de Falha 3562, 3563 ou 3564 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel. | Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
PASSO 2. | Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3237 ativo e Código de Falha 3261 inativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3261 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3261 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362, se o código de falha for Inativo ou Intermitente.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM NÃO

Consulte o diagrama de diagnóstico do código de falha apropriado.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido do controlador de fluido de escape de diesel.

Essa falha pode ser causada por:

  • Interruptor do relé do aquecedor da linha de fluido de escape de diesel preso na posição aberta
  • Fusível em-linha queimado no circuito do aquecedor da linha de fluido de escape de diesel (se equipado)
  • Circuito aberto ou curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o componente defeituoso.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 2 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 2 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 2 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 2 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 2 da linha de fluido de escape de diesel.
  • Use a ferramenta eletrônica de serviço INSITE™ para fazer o teste do Aquecedor do Sistema de Dosagem de Fluido de Escape de Diesel para comandar manualmente o acionamento do aquecedor 2 da linha de fluido de escape de diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 3237 ativo e Código de Falha 3261 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Ligue a chave de ignição (ON), dê partida no motor e deixe o motor funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Desligue o motor e repita esse processo mais uma vez para que todas as verificações de diagnóstico sejam concluídas.

Código de Falha 3261 ativo?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 2 da linha de fluido de escape de diesel.

Substitua o aquecedor 2 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do chicote do controlador de fluido de escape de diesel entre o pino de ALIMENTAÇÃO do aquecedor 2 da linha de fluido de escape de diesel e o pino 87 do relé do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do relé do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de sinal do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o pino de SINAL do aquecedor 2 da linha de fluido de escape de diesel, no conector do aquecedor 2 da linha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do aquecedor da linha do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 2 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 2 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 331 - Circuito do Acionador do Solenóide do Injetor do Cilindro 2 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 331 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 331 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do ECM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Nota: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote do motor do solenóide do injetor.

Ação

Verifique se há um curto-circuito.

Remova o injetor e troque-o por um injetor do outro banco.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ligue a chave de ignição.

Dê partida no motor e deixe-o funcionar em marcha lenta.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-AGOSTO-2012


CÓDIGO DE FALHA 332 - Circuito do Acionador do Solenóide do Injetor do Cilindro 4 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 AN | 4021704
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISL8.9 CM2150 SN | 4022190
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISM11 CM876 SN | 4022196
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISZ13 CM2150 | 4022133
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026 | ISM11 CM876 SN | 4022196
Injetor | Consulte o Procedimento 006-026 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 332 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 332 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se possível, repare o chicote, os conectores ou os pinos danificados. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas (se aplicável).
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há um circuito aberto no circuito do injetor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 4.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 3382 - Sistema de Recirculação do Gás de Escape (EGR) do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Arrefecedor da EGR | Consulte o Procedimento 011-019 | ISF2.8 CM2220 E | 4022178
Válvula EGR | Consulte o Procedimento 011-022 | ISF2.8 CM2220 E | 4022178
Tubos de Conexão da EGR | Consulte o Procedimento 011-025 | ISF2.8 CM2220 E | 4022178
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460 | ISF2.8 CM2220 E | 4022178

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos relacionados à válvula EGR. | Códigos de Falha 1228, 2271, 2272, 2351, 2352, 2354, , ou 2357 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao atuador da válvula reguladora de admissão do motor. | Códigos de Falha 175, 176, 177, 3361, 3539, 3541, , ou 3542 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?
 | PASSO 1C. Verifique se há códigos de falha ativos relacionados ao sensor de fluxo da massa de ar. | Código de Falha 356, 357 ou 358 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique se há vazamentos ou restrições no sistema de EGR. |
 | PASSO 2A. Verifique se há vazamentos no sistema da EGR. | Algum vazamento detectado?
 | PASSO 2B. Verifique se há restrição no tubo de cruzamento de EGR. | Existe restrição ou danos no tubo de EGR?
 | PASSO 2C. Verifique se há restrição na válvula EGR. | Existe restrição ou danos na válvula EGR?
 | PASSO 2D. Verifique se há restrição no arrefecedor da EGR. | Existe restrição ou danos no arrefecedor da EGR?
PASSO 3. | Verifique o sensor de fluxo da massa de ar. |
 | PASSO 3A. Verifique a leitura do sensor de fluxo da massa de ar. | A leitura do sensor da massa de ar está entre 91 e 91 kg/min [-2 e 2 lb/min]?
 | PASSO 3B. Inspecione o sensor de fluxo da massa de ar e os pinos do conector. | Sensor e/ou pinos do conector sujos ou danificados?
PASSO 4. | Inspecione o sistema de admissão de ar. |
 | PASSO 4A. Verifique se há vazamentos no sistema de admissão de ar. | Foram encontrados vazamentos no sistema de admissão de ar?
 | PASSO 4B. Verifique a condição do filtro de ar. | O filtro de ar está danificado, com restrição ou instalado incorretamente?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos relacionados à válvula EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados à válvula EGR.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1228, 2271, 2272, 2351, 2352, 2354, , ou 2357 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao atuador da válvula reguladora de admissão do motor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao atuador da válvula reguladora de admissão do motor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 175, 176, 177, 3361, 3539, 3541, , ou 3542 ativos ou inativos com mais de uma contagem nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos relacionados ao sensor de fluxo da massa de ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao sensor de fluxo da massa de ar.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 356, 357 ou 358 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos ou restrições no sistema de EGR.

Passo Assistido 2A - Verifique se há vazamentos no sistema da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no sistema da EGR.

  • Os vazamentos devem ser facilmente observados pela presença de traços de resíduos.

Algum vazamento detectado?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique se há restrição no tubo de cruzamento de EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o tubo de cruzamento de EGR quanto a restrições, dobras ou danos.

  • Consulte o Procedimento 011-025 na Tabela de Procedimentos Associados.

Existe restrição ou danos no tubo de EGR?
SIM NÃO

Remova a restrição ou substitua o tubo de cruzamento de EGR.

  • Consulte o Procedimento 011-025 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique se há restrição na válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há restrições na válvula EGR.

  • Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Existe restrição ou danos na válvula EGR?
SIM NÃO

Remova a restrição ou substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2D

Passo Assistido 2D - Verifique se há restrição no arrefecedor da EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há restrições no arrefecedor da EGR.

  • Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

Existe restrição ou danos no arrefecedor da EGR?
SIM NÃO

Remova a restrição ou substitua o arrefecedor da EGR.

Consulte o Procedimento 011-019 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o sensor do fluxo da massa de ar.

Passo Assistido 3A - Verifique a leitura do sensor de fluxo da massa de ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor não funcionando.

Ação

Utilize a ferramenta eletrônica de serviço para monitorar a leitura do sensor do fluxo da massa de ar.

  • Use a função Monitor/Registrador de Dados do INSITE™ para monitorar o valor do parâmetro “Fluxo da Massa de Ar” com o motor desligado.

A leitura do sensor da massa de ar está entre 91 e 91 kg/min [-2 e 2 lb/min]?
SIM NÃO
Sem Reparo

Substitua o sensor do fluxo da massa de ar.

Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor de fluxo da massa de ar e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.
  • Desconecte o sensor de fluxo da massa de ar do conector do chicote elétrico do motor.

Ação

Remova o sensor do fluxo da massa de ar do local de montagem.

  • Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

Inspecione o corpo do sensor de fluxo da massa de ar e o fio aquecido verificando os componentes quanto a:

  • Sujeira ou resíduos
  • Danos físicos
  • Umidade ou contaminação por óleo.

Nota: O sensor de fluxo da massa de ar não pode ser limpo e deve ser substituído se estiver contaminado.

Inspecione os pinos dos conectores do chicote elétrico do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Sensor e/ou pinos do conector sujos ou danificados?
SIM NÃO

Substitua o sensor do fluxo da massa de ar sujo ou danificado.

Repare ou substitua o conector danificado do chicote elétrico do motor.

Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

Instale o sensor do fluxo da massa de ar.

Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o sistema de admissão de ar.

Passo Assistido 4A - Verifique se há vazamentos no sistema de admissão de ar.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamento de ar de admissão entre a caixa de ar e o coletor de admissão.

  • Verifique se todas as braçadeiras e conectores estão apertados firmemente.
  • Verifique se há tubos de ar desconectados ou danificados.
  • Faça um teste de vazamento pressurizado do sistema, se possível.

Foram encontrados vazamentos no sistema de admissão de ar?
SIM NÃO

Repare ou substitua o(s) componente(s) com vazamento.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a condição do filtro de ar.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o filtro do ar de admissão quanto a acúmulo excessivo de depósitos e restrições.

  • Verifique o medidor de restrição do filtro de ar, se equipado.
  • Remova o filtro, se necessário, e verifique se há excesso de acúmulo de resíduos ou danos no elemento do filtro.
  • Certifique-se de que o filtro foi instalado corretamente.

O filtro de ar está danificado, com restrição ou instalado incorretamente?
SIM NÃO

Substitua o filtro de ar.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 26-MARÇO-2018


CÓDIGO DE FALHA 3383 - Sistema de Recirculação do Gás de Escape do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Restrição de Escape | Consulte o Procedimento 011-009. | ISF2.8 CM2220 E | 4022178
Válvula EGR | Consulte o Procedimento 011-022. | ISF2.8 CM2220 E | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 E | 4022178
Sensor de fluxo da massa de ar | Consulte o Procedimento 019-460. | ISF2.8 CM2220 E | 4022178

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos relacionados à válvula EGR. | Códigos de Falha 1895, 1896, 2357 ou 2774 ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao atuador da válvula reguladora de admissão do motor. | Os Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 estão ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos relacionados ao sensor de fluxo da massa de ar. | Códigos de Falha 356, 357 ou 358 ativos?
PASSO 2. | Verifique o sistema de recirculação do gás de escape (EGR) e o sistema de escape. |
 | PASSO 2A. Verifique se há vazamentos no sistema de EGR. | Algum vazamento detectado?
 | PASSO 2B. Verifique a restrição de escape. | A restrição de escape excede as especificações descritas no Procedimento 011-009?
PASSO 3. | Verifique o sensor de fluxo da massa de ar. |
 | PASSO 3A. Verifique a leitura do sensor de fluxo da massa de ar. | A leitura do sensor da massa de ar está entre -0,91 kg/min e 0,91 kg/min [-2 lb/min e 2 lb/min]?
 | PASSO 3B. Inspecione o sensor de fluxo da massa de ar e os pinos do conector. | Sensor e/ou pinos do conector sujos ou danificados?
PASSO 4. | Inspecione o sistema de admissão de ar. |
 | PASSO 4A. Foram encontrados vazamentos no sistema de admissão de ar? |
 | PASSO 4B. Verifique a condição do filtro de ar. | O filtro de ar está danificado, com restrição ou instalado incorretamente?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos relacionados à válvula EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos associados ao turbocompressor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1228, 2271, 2272, 2351, 2352 ou 2357 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao atuador da válvula reguladora de admissão do motor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao atuador da válvula reguladora de admissão do motor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 175, 176, 177, 3539, 3541 ou 3542 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos relacionados ao sensor de fluxo da massa de ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao sensor de fluxo da massa de ar.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 356, 357 ou 358 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a EGR e o sistema de escape.

Passo Assistido 2A - Verifique se há vazamentos no sistema de EGR.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos no sistema de EGR.

  • Os vazamentos devem ser facilmente observados pela presença de traços de resíduos.

Algum vazamento detectado?
SIM NÃO

Repare ou substitua o componente com vazamento.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a restrição de escape.

Condições

  • Instale um medidor de pressão no sistema de escape.
  • Ligue a chave de ignição (ON).
  • Funcione o motor na potência e rotação nominais.

Ação

Verifique a restrição de escape instalando um medidor de pressão no sistema de escape logo depois da saída do turbocompressor.

Se não houver um pórtico no sistema de escape, remova o sensor de temperatura na entrada do sistema de SCR e instale o medidor de pressão no pórtico do sensor de temperatura.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape excede as especificações descritas no Procedimento 011-009?
SIM NÃO

Se a pressão de escape exceder a especificação, inspecione a tubulação de escape quanto a danos ou outras fontes de restrição. Consulte as instruções de reparo do fabricante do equipamento.

Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o sensor de fluxo da massa de ar.

Passo Assistido 3A - Verifique a leitura do sensor de fluxo da massa de ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor não funcionando.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a leitura do sensor de fluxo da massa de ar.

  • Use a função Monitor/Registrador de Dados do INSITE™ para monitorar o valor do parâmetro “Fluxo da Massa de Ar” com o motor desligado.

A leitura do sensor da massa de ar está entre -0,91 kg/min e 0,91 kg/min [-2 lb/min e 2 lb/min]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 5A

Passo Assistido 3B - Inspecione o sensor de fluxo da massa de ar e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.
  • Desconecte o sensor de fluxo da massa de ar do conector do chicote do motor.

Ação

Remova o sensor do fluxo da massa de ar do local de montagem. (Sensor de Fluxo da Massa de Ar) na Seção 19.

  • Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

Inspecione o corpo do sensor de fluxo da massa de ar e o fio aquecido verificando os componentes quanto a:

  • Sujeira ou resíduos
  • Danos físicos
  • Umidade ou contaminação por óleo.

NOTA: O sensor de fluxo da massa de ar não pode ser limpo e deve ser substituído se estiver contaminado.

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Sensor e/ou pinos do conector sujos ou danificados?
SIM NÃO

Substitua o sensor do fluxo da massa de ar sujo ou danificado.

Repare ou substitua o conector danificado do chicote do motor.

Consulte o Procedimento 019-460 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione o sistema de admissão de ar.

Passo Assistido 4A - Verifique se há vazamentos no sistema de admissão de ar.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamento de ar de admissão entre a caixa de ar e o coletor de admissão.

  • Verifique se todas as braçadeiras e conectores estão apertados corretamente.
  • Verifique se há tubos de ar desconectados ou danificados.
  • Faça um teste de vazamento pressurizado do sistema, se possível.

Foram encontrados vazamentos no sistema de admissão de ar?
SIM NÃO

Repare ou substitua o(s) componente(s) com vazamento.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a condição do filtro de ar.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o filtro do ar de admissão quanto a acúmulo excessivo de depósitos e restrições.

  • Verifique o medidor de restrição do filtro de ar, se equipado.
  • Remova o filtro, se necessário, e verifique se há excesso de acúmulo de resíduos ou danos no elemento do filtro.
  • Certifique-se de que o filtro foi instalado corretamente.

O filtro de ar está danificado, com restrição ou instalado incorretamente?
SIM NÃO

Substitua o filtro de ar.

Consulte o manual de serviços do OEM.

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados..

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3422 - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3422 inativo?
PASSO 2. | Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 3 da linha de fluido de escape de diesel. | Mais de 2 ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3422 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 3 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do aquecedor 3 da linha de fluido ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 3 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique a resistência do aquecedor 3 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 3 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 3 da linha de fluido de escape de diesel.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 2 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no aquecedor 3 da linha de fluido de escape de diesel, ou a resistência do aquecedor 3 é muito baixa.

Substitua o aquecedor 3 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de fluido de escape de diesel e todos os outros pinos do conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3425 - Circuito do Aquecedor 3 da Linha de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3425 inativo?
 | PASSO 1B. Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel. | Códigos de Falha 3562, 3563 ou 3564 ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel. | Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
PASSO 2. | Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3237 ativo e Código de Falha 3425 inativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3425 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de sinal do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3425 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362, se o código de falha for Inativo ou Intermitente.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos relacionados ao relé da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados ao relé do aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3562, 3563 ou 3564 ativos?
SIM NÃO

Consulte o diagrama de diagnóstico do código de falha apropriado.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos múltiplos relacionados ao aquecedor da linha de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos relacionados ao aquecedor da linha de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 3258, 3261 e 3425 estão todos ativos?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido do controlador de fluido de escape de diesel.

Essa falha pode ser causada por:

  • Interruptor do relé do aquecedor da linha de fluido de escape de diesel preso na posição aberta
  • Fusível em-linha queimado no circuito do aquecedor da linha de fluido de escape de diesel (se equipado)
  • Circuito aberto ou curto-circuito com o massa no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o componente defeituoso.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 3 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Inspecione o aquecedor da linha de fluido de escape de diesel No. 3 e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o aquecedor 3 da linha de fluido de escape de diesel e as conexões do chicote do controlador de DEF quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 3 da linha de fluido de escape de diesel, no conector do chicote do aquecedor 3 da linha de fluido de escape de diesel.
  • Use a ferramenta eletrônica de serviço INSITE™ para fazer o teste do Aquecedor do Sistema de Dosagem de Fluido de Escape de Diesel para comandar manualmente o acionamento do aquecedor 3 da linha de fluido de escape de diesel.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 3237 ativo e Código de Falha 3425 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Ligue a chave de ignição (ON), dê partida no motor e deixe o motor funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Desligue o motor e repita esse processo mais uma vez para que todas as verificações de diagnóstico sejam concluídas.

Código de Falha 3425 ativo?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 3 da linha de fluido de escape de diesel.

Substitua o aquecedor 3 da linha de DEF do pós-tratamento.

Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido. .

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte o relé do aquecedor da linha de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do chicote do controlador de fluido de escape de diesel entre o pino de ALIMENTAÇÃO do aquecedor 3 da linha de fluido de escape de diesel e o pino 87 do relé do aquecedor da linha de fluido de escape de diesel.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO do relé do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de SINAL do aquecedor da linha de fluido de escape de diesel do chicote do controlador de fluido.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o pino de SINAL do aquecedor 3 da linha de fluido de escape de diesel, no conector do aquecedor 3 da linha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do aquecedor da linha do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o aquecedor 3 da linha de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 3 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3426 - Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Voltagem Acima da Normal ou com Voltagem Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | No. do Boletim
Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3426 inativo?
PASSO 2. | Verifique o aquecedor 4 da linha de fluido de escape de diesel e o circuito do aquecedor. |
 | PASSO 2A. Verifique a unidade dosadora do fluido de escape de diesel e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do aquecedor 4 da linha de fluido de escape de diesel. | Mais de 2 ohms?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3426 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor 4 da linha de fluido de escape de diesel e o circuito do aquecedor.

Passo Assistido 2A - Verifique a unidade dosadora do fluido de escape de diesel e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione as conexões da unidade dosadora de fluido de escape de diesel e do chicote do controlador de fluido de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do aquecedor 4 da linha de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Verifique a resistência do aquecedor 4 da linha de fluido de escape de diesel.

  • Meça a resistência entre os pinos de SINAL e de ALIMENTAÇÃO do aquecedor 4 da linha de fluido de escape de diesel, no conector da unidade de dosagem de fluido de escape de diesel.

Mais de 2 ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no aquecedor 4 da linha de fluido de escape de diesel, ou a resistência do aquecedor 4 é muito baixa.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel e os pinos do conector quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre pinos no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do aquecedor 4 da linha de fluido de escape de diesel e todos os outros pinos do conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - A Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - A Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-OUTUBRO-2009


CÓDIGO DE FALHA 3429 - Circuito do Aquecedor 4 da Linha de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | No. do Boletim
Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220 AN | 4022178
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3429 inativo?
PASSO 2. | Verifique o aquecedor da linha de fluido de escape de diesel No. 4 e o circuito do aquecedor. |
 | PASSO 2A. Verifique a unidade dosadora do fluido de escape de diesel e os pinos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3426 ativo e Código de Falha 3429 inativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação do chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no circuito de sinal do chicote do controlador de fluido de escape de diesel. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362, se o código de falha for Inativo ou Intermitente.

Ir para 2A

Passo Assistido 2 - Verifique o aquecedor da linha de fluido de escape de diesel No. 4 e o circuito do aquecedor.

Passo Assistido 2A - Verifique a unidade dosadora do fluido de escape de diesel e os pinos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Inspecione as conexões da unidade dosadora de fluido de escape de diesel e do chicote do controlador de fluido de escape quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento para técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.

Ação

Siga os passos abaixo para verificar a resposta do circuito.

  • Instale um fio de ponte entre o pino de SINAL do aquecedor 4 da linha de fluido de escape de diesel e o pino de ALIMENTAÇÃO do aquecedor 4 da linha de fluido de escape de diesel, no conector do chicote da unidade dosadora de fluido de escape de diesel.
  • Ligue a chave de ignição (ON), dê partida no motor e deixe o motor funcionar em marcha lenta durante 1 minuto.
  • Utilize o INSITE™ para ler os códigos de falha.

NOTA: Os Códigos de Falha 3561, 3579 e 3571 também serão ativados.

Código de Falha 3426 ativo e Código de Falha 3429 inativo?
SIM NÃO

Foi detectado um circuito aberto ou um curto-circuito com o massa no aquecedor 4 da linha de fluido de escape de diesel, que é interno à unidade dosadora de fluido do sistema de pós-tratamento.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Inspecione as conexões da unidade dosadora de fluido de escape de diesel e do chicote do controlador de fluido de escape quanto a: Verifique o sensor da pressão no coletor de admissão.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento para técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação do chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do chicote do controlador de fluido de escape de diesel entre o pino de ALIMENTAÇÃO do aquecedor 4 da linha de fluido de escape de diesel, no conector da unidade dosadora, e o pino de ALIMENTAÇÃO do aquecedor 4 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de alimentação do aquecedor 4 da linha de fluido de escape de diesel no chicote do controlador de fluido.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no circuito de sinal do chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do chicote do controlador de fluido de escape de diesel entre o pino de SINAL do aquecedor 4 da linha de fluido de escape de diesel, no conector da unidade dosadora, e o pino de SINAL do aquecedor 4 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do relé do aquecedor da linha de fluido de escape de diesel do controlador de fluido.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa no chicote do controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do controlador de fluido de escape de diesel a unidade dosadora.
  • Desconecte do controlador o conector de 86 pinos do chicote do controlador de fluido de escape de diesel.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do aquecedor 4 da linha de fluido de escape de diesel, no conector de 86 pinos do chicote do controlador, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do chicote do controlador de fluido de escape de diesel.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM em relação às revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-JANEIRO-2010


CÓDIGO DE FALHA 352 - Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISZ13 CM2150 | 4022133
Válvula EGR | Consulte o Procedimento 019-022 | ISF2.8 CM2220 E ISF2.8 CM2220 ECF2 | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 352 inativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno. | Pinos sujos ou danificados?
 | PASSO 2E. Inspecione o circuito e atuador da válvula de recirculação dos gases de escape, se equipado com EGR. | Pinos sujos ou danificados?
 | PASSO 2E-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 352 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do eixo comando de válvulas.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão.

Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão barométrica quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão barométrica.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 2E - Inspecione o circuito e atuador da válvula EGR conectados ao retorno e alimentação do sensor número 1, se equipado com EGR.

Condições

  • Verifique se o motor está equipado com uma EGR.
  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da válvula EGR do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e atuador da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO
Sem Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 2E-1

Passo Assistido 2E-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua a válvula EGR.

Consulte o Procedimento 019-022 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 3548 - Perda de Escorva da Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISL8.9 CM2150 SN | 4022190
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISM11 CM876 SN | 4022196
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISZ13 CM2150 | 4022133
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISZ13 CM2150 | 4022133
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL8.9 CM2150 SN | 4022190
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISM11 CM876 SN | 4022196
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISL8.9 CM2150 SN | 4022190
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISZ13 CM2150 | 4022133
Teste de Restrição da Linha de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISL8.9 CM2150 SN | 4022190
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISZ13 CM2150 | 4022133
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1671, 1673, 1712, 3242 ou 3738 ativos?
PASSO 2. | Inspecione o injetor de pós-tratamento. |
 | PASSO 2A. Inspecione o injetor de pós-tratamento. | Existe obstrução ou restrição no injetor de pós-tratamento?
PASSO 3. | Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel (DEF). |
 | PASSO 3A. Verifique a unidade dosadora de DEF durante a escorva. | A unidade dosadora escorva somente por 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?
 | PASSO 3B. Verifique o funcionamento do solenoide a ar durante a escorva. | O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)
 | PASSO 3C. Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel. | O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
PASSO 4. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 4A. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
 | PASSO 4B. Limpe o circuito do lado do ar da unidade dosadora de DEF. Execute o procedimento de lavagem. | O procedimento de lavagem teve êxito?
PASSO 5. | Verifique as linhas de DEF e filtro de DEF quanto a restrições e contaminação. |
 | PASSO 5A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | As conexões e as linhas de DEF passaram nas inspeções?
 | PASSO 5B. Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF. | Há contaminação no filtro de tela?
 | PASSO 5C. Verifique as linhas de dosagem de DEF quanto a restrições ou vazamentos. | Teste de restrição de linha completado com sucesso?
 | PASSO 5D. Inspecione o tanque de DEF e o filtro de DEF. | Tanque de DEF ou filtro de DEF contaminados?
PASSO 6. | Verifique o ciclo de purga da unidade dosadora do sistema de pós-tratamento. |
 | PASSO 6A. Monitore o ciclo de purga da unidade dosadora do sistema de pós-tratamento. | Todas as ações neste passo foram confirmadas e não houve nenhuma contagem de purga incompleta na Imagem do ECM?
PASSO 7. | Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. |
 | PASSO 7A. Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™. | A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)
PASSO 8. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 8A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 8B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1671, 1673, 1712, 3242 ou 3738 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Inspecione o injetor de pós-tratamento.

Passo Assistido 2A - Inspecione o injetor de pós-tratamento.

Condições

  • Certifique-se de que o injetor tenha sido aquecido no escape antes da remoção. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Desligue a chave de ignição (OFF).
  • Remova o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Ação

Inspecione o injetor do sistema de pós-tratamento quanto a bloqueios ou restrições.

  • Inspecione o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Acúmulos de cristais leves e cinza nos furos do pulverizador podem ser dissolvidos com água quente em 40°C [104°F].
  • Certifique-se de que esses depósitos macios nos furos de pulverização tenham sido eliminados quando a unidade dosadora começar a dosar.

Existe obstrução ou restrição no injetor de pós-tratamento?
SIM NÃO

Limpe ou substitua o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique a unidade dosadora de DEF durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a unidade dosadora de DEF durante a escorva.

  • Depois de ligar a chave com o motor funcionando, ouça a bomba dosadora de fluido de escape de diesel ligar.
  • Marque o tempo da operação da bomba até que a bomba seja desligada automaticamente (A bomba está tentando realizar a escorva).

Quando o motor está funcionando pode ser difícil ouvir a bomba. Se for o caso, ouça o estalido do solenoide a ar, indicando que a bomba completou uma tentativa de escorva.

Calibrações mais antigas não incorporaram o atraso de 140 segundos a partir da partida da chave até o ciclo de escorva inicial. Durante o atraso de 140 segundos, a unidade dosadora permanecerá em espera antes de receber o comando de escorva. Isso foi introduzido para remover qualquer acúmulo de cristalização na ponta da injeção antes do ciclo de escorva e, para evitar linhas de injeção obstruídas.

Um ciclo de escorva correto:

1. Ligue a chave de ignição (ON).

2. Atraso de 140 segundos da partida da bomba

3. A bomba é ligada e opera por 30 segundos. (O sistema está agora escorvado. Este passo poderá ser tentado por até 20 vezes).

4. A linha de injeção de fluido de escape de diesel irá agora soltar ar. A escorva foi completada.

A unidade dosadora escorva somente por 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?
SIM NÃO

Complete o procedimento de teste de restrição e em seguida realize a escorva novamente. Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3B

Passo Assistido 3B - Verifique o funcionamento do solenoide a ar durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Certifique-se de que a unidade dosadora de fluido de escape de diesel tenha sido escorvada corretamente e entrado no modo de dosagem.

  • A unidade dosadora de fluido de escape de diesel entra no modo de dosagem somente quando uma escorva bem sucedida é completada, e o solenóide a ar produzir um estalido.
  • Neste ponto, o ar fluirá continuamente pela linha do injetor do sistema de pós-tratamento.
  • A unidade dosadora de fluido de escape de diesel (DEF) irá tentar escorvar por 12 minutos, no momento que, se a escorva obtiver êxito, a bomba se desligará.
  • Utilize o Registrador/Monitor de Dados da ferramenta eletrônica de serviço INSITE™ para o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento para confirmar o estado do dosador.

O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)

SIM NÃO
Sem Reparo

A unidade de dosagem de DEF não escorvou.

Ir para 3C

Ir para 3C

Passo Assistido 3C - Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Desconecte a linha de fluido de escape de diesel do injetor do pós-tratamento.
  • Conecte o medidor de fluxo de ar na linha de dosagem de DEF. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Prenda a linha de dosagem de DEF e o medidor de fluxo de ar conectado.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A unidade dosadora de DEF deve iniciar o ciclo de escorva imediatamente depois do atraso de escorva quando o motor for ligado. Após 30 segundos (cada tentativa de escorva levará 30 segundos. Se não for bem sucedida a dosadora tentará escorvar até 20 vezes), o ar deve fluir continuamente através da linha de injeção de DEF, e no medidor de fluxo de ar conectado.

  • Registre o fluxo de ar medido na linha de dosagem de DEF.

O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel.

Passo Assistido 4A - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.
  • Certifique-se de que os tanques de ar do veículo estejam cheios.

Ação

Inspecione as linhas de suprimento de ar do OEM para a unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel quanto à contaminação com água ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi] de pressão na unidade dosadora de fluido de escape de diesel, em um ponto além do filtro de ar.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO
Sem Reparo

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4B

Ir para 3A

Passo Assistido 4B - Limpe o circuito do lado do ar da unidade dosadora de DEF e realize o procedimento de lavagem.

Condições

  • Drene ou isole o circuito de alimentação de ar do OEM.
  • Remova a mangueira de alimentação de ar do OEM.

Ação

Realize o procedimento de lavagem da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-082 na Tabela de Procedimentos Associados.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O procedimento de lavagem teve êxito?
SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação.

Passo Assistido 5A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as conexões e as linhas da unidade dosadora de fluido de escape de diesel quanto a:

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Conectores ou conexões de entrada de fluido de escape de diesel soltas
  • Linhas de fluido de escape de diesel trincadas resultando em vazamentos, ou permitindo a entrada de ar
  • Certifique-se de que o fluido de escape de diesel está retornando ao tanque durante o ciclo de escorva.

As conexões e as linhas de DEF passaram nas inspeções?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5B

Ir para 3B

Passo Assistido 5B - Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.

Ação

Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel.
  • Inspecione o filtro de tela da entrada. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Há contaminação no filtro de tela?
SIM NÃO

Substitua o filtro de tela.

 Sem Reparo

Ir para 5C

Ir para 5C

Passo Assistido 5C - Verifique a restrição na admissão da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a restrição na admissão da unidade dosadora de DEF.

Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

Teste de restrição de linha completado com sucesso?
SIM NÃO
Sem Reparo

Limpe ou substitua o filtro do tanque de DEF, filtro do respiro do tanque de DEF, e linha de sucção de DEF, conforme necessário.

Drene o tanque de fluido de escape de diesel. Lave com água destilada. Abasteça o tanque de DEF com DEF limpo e certificado.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 5D

Ir para 3B

Passo Assistido 5D - Inspecione o tanque de DEF e o filtro de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tanque de fluido de escape de diesel e os filtros quanto à presença de combustível, óleo, líquido de arrefecimento, sujeira e resíduos.

  • Utilize o procedimento seguinte para obter o filtro de DEF no tanque. Consulte o Procedimento 011-083 na Tabela de Procedimentos Associados.
  • Consulte as informações de serviço do fabricante do equipamento para o filtro de DEF em linha.

Consulte as informações de serviço do fabricante do equipamento para procedimentos de remoção/instalação do tanque de DEF e do conjunto do sensor de nível do tanque de DEF.

Em alguns casos, o tanque de DEF está conectado ao chassi do veículo, não deixando acesso ao conjunto do sensor de nível do tanque de DEF. Neste caso, contate o OEM para conduzir a remoção e inspeção do tanque.

  • Alguns OEMs usam um filtro de DEF em linha em vez de um filtro de tanque de DEF.

Tanque de DEF ou filtro de DEF contaminados?
SIM NÃO

Localize/remova a fonte, informe o OEM. Se necessário, substitua os componentes e conectores. Drene/reabasteça o tanque de fluido de escape de diesel (DEF). Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique o ciclo de purga da unidade dosadora do sistema de pós-tratamento.

Passo Assistido 6A - Monitore o ciclo de purga da unidade dosadora do sistema de pós-tratamento.

Condições

  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique se o ciclo de purga da unidade dosadora do pós-tratamento foi completado.

  • Mova a chave de ignição para a posição OFF para desligar o motor.
  • Certifique-se de que a fonte de alimentação da unidade dosadora do pós-tratamento permaneça ativada durante 30 segundos depois de desligada a chave de ignição para completar o ciclo de purga.
  • Certifique-se de que haja fluxo de ar durante 30 segundos depois de desligada a chave de ignição.
  • Certifique-se de que o interruptor de isolamento da bateria permita que a purga seja completada durante os 30 segundos.

O procedimento acima indicará contagens de purga incompleta no ECM se incorreta. Consulte a seção Purga em Aspectos Técnicos.

Todas as ações neste passo foram confirmadas e não houve nenhuma contagem de purga incompleta na Imagem do ECM?
SIM NÃO
Sem Reparo

  • Certifique-se de que a alimentação da bateria e a fiação da chave de ignição para a unidade dosadora do pós-tratamento estejam corretas.
  • Consulte os diagramas elétricos do motor e do OEM.
  • Repare qualquer problema na fiação do OEM e informe o OEM.
  • Se o interruptor de isolamento da bateria aumentar as contagens de purgas incompletas, o OEM deve ser notificado. Um relé temporizador deve ser instalado no sistema para permitir um ciclo de purga de 30 segundos.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Passo Assistido 7A - Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do Sistema de Pós-Tratamento.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Certifique-se de que o DEF seja injetado através do injetor de pós-tratamento durante o estado de dosagem.

O injetor do sistema de pós-tratamento deve ter sido aquecido no escape antes da remoção e coloque-o em um recipiente de medição com capacidade mínima de 200 ml [6,8 onças líquidas] antes de executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

O diagrama de diagnóstico de falha deve ser seguido completamente antes do término do teste.

A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)

SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 8A

Ir para 8A

Passo Assistido 8 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 8A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 8B

Ir para 8B

Passo Assistido 8B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-SETEMBRO-2018


CÓDIGO DE FALHA 3555 - Luz Aguardar-para-Partida do Motor - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3555 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 ohms a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939 do ECM. | 50 ohms a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3555 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3555 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

Consulte Diagnóstico de Falhas de Multiplexação, Boletim 4021378.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM.

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 ohms a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.
  • Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Utilize um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3555 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Um problema de comunicação entre o ECM e o datalink, ou um ECM ou calibração defeituosos estão causando o código de falha.

Ir para 6A

O ECM apropriado - diagrama do sintoma de falha Falta de Comunicação na Seção TT.

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 24-SETEMBRO-2013


CÓDIGO DE FALHA 3557 - Controlador de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758: Ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3557 ativo?
PASSO 2. | Verifique o sensor da pressão de DEF do pós-tratamento e o circuito. |
 | PASSO 2A. Inspecione o sensor da pressão de DEF do pós-tratamento e o circuito. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3557 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3557 ativo?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento. | Resistência maior que 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 3557 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3557 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da pressão de DEF do pós-tratamento e o circuito.

Passo Assistido 2A - Inspecione o sensor da pressão de DEF do pós-tratamento e o circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione os pinos do conector do chicote do controlador de DEF do sistema de pós-tratamento e do sensor de pressão de DEF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Conector danificado ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os Códigos de Falha 3429, 3561, 3571 e 3577 serão ativados.

Código de Falha 3557 ativo?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador de DEF.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector de 86 pinos o chicote do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3561, 3571, 3576 e 3579 serão ativados.

Código de Falha 3557 ativo?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector de 86 pinos o chicote do controlador de fluido de escape de diesel.
  • Desconecte a unidade dosadora de DEF do pós-tratamento do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos no chicote do controlador de fluido de escape de diesel do pós-tratamento.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor da pressão do fluido de escape de diesel, no conector de 86 pinos, e todos os outros pinos do conector de 86 pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência maior que 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de ALIMENTAÇÃO de 5 volts do sensor da pressão do fluido de escape de diesel.

Repare ou substitua o chicote do controlador de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o manual de serviços do OEM.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3557 ativo?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

O procedimento de remoção e reinstalação do conector corrigiu a falha.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-MARÇO-2012


CÓDIGO DE FALHA 3569 (Assistido a ar) - Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISL8.9 CM2150 SN | 4022190
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISM11 CM876 SN | 4022196
Injetor do Sistema de Pós-tratamento | Consulte o Procedimento 011-040 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISM11 CM876 SN | 4022196
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISZ13 CM2150 | 4022133
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL8.9 CM2150 SN | 4022190
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISM11 CM876 SN | 4022196
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISL8.9 CM2150 SN | 4022190
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISZ13 CM2150 | 4022133
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISL8.9 CM2150 SN | 4022190
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1711, 1117, 1668, 1669, 1671, 1673, 1674, 1675, 1677, 1678, 1697, 1698, 3142 3143, 3146, ou 3147 ativos?
PASSO 2. | Inspecione o injetor de pós-tratamento. |
 | PASSO 2A. Inspecione o injetor de pós-tratamento. | Existe obstrução ou restrição no injetor de pós-tratamento?
PASSO 3. | Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel (DEF). |
 | PASSO 3A. Verifique a unidade dosadora de DEF durante a escorva. | A unidade dosadora escorva somente por 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?
 | PASSO 3B. Verifique o funcionamento do solenoide a ar durante a escorva. | O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)
 | PASSO 3C. Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel. | O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
PASSO 4. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 4A. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
 | PASSO 4B. Limpe o circuito do lado do ar da unidade dosadora de DEF e realize o procedimento de lavagem. | O procedimento de lavagem teve êxito?
PASSO 5. | Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação. |
 | PASSO 5A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | As conexões e as linhas de DEF passaram nas inspeções?
 | PASSO 5B. Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF. | Há contaminação no filtro de tela?
 | PASSO 5C. Verifique a restrição na admissão da unidade dosadora de DEF. | Teste de restrição de linha completado com sucesso?
 | PASSO 5D. Inspecione o tanque de DEF e o filtro de DEF. | Tanque de DEF ou filtro de DEF contaminados?
PASSO 6. | Verifique o ciclo de purga da unidade dosadora do sistema de pós-tratamento. |
 | PASSO 6A. Monitore o ciclo de purga da unidade dosadora do sistema de pós-tratamento. | Ações nesse passo confirmadas e o ciclo de purga da unidade dosadora de pós-tratamento verificado?
PASSO 7. | Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. |
 | PASSO 7A. Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™. | A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)
PASSO 8. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 8A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 8B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1711, 1117, 1668, 1669, 1671, 1673, 1674, 1675, 1677, 1678, 1697, 1698, 3142 3143, 3146, ou 3147 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de sintomas apropriado do código de falha.

Ir para 2A

Passo Assistido 2 - Inspecione o injetor de pós-tratamento.

Passo Assistido 2A - Inspecione o injetor de pós-tratamento.

Condições

  • Certifique-se de que o injetor tenha sido aquecido no escape antes da remoção. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Desligue a chave de ignição (OFF).
  • Remova o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

Ação

Inspecione o injetor do sistema de pós-tratamento quanto a bloqueios ou restrições.

  • Inspecione o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.
  • Acúmulos de cristais leves e cinza nos furos do pulverizador podem ser dissolvidos com água quente em 40°C [104°F].
  • Certifique-se de que esses depósitos macios nos furos de pulverização tenham sido eliminados quando a unidade dosadora começar a dosar.

Existe obstrução ou restrição no injetor de pós-tratamento?
SIM NÃO

Limpe ou substitua o injetor de pós-tratamento. Consulte o Procedimento 011-040 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Verifique a unidade dosadora de DEF durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a unidade dosadora de DEF durante a escorva.

  • Depois de ligar a chave com o motor funcionando, ouça a bomba dosadora de fluido de escape de diesel ligar.
  • Marque o tempo da operação da bomba até que a bomba seja desligada automaticamente (A bomba está tentando realizar a escorva).

Quando o motor estiver funcionando pode ser difícil ouvir a bomba, se for o caso ouça o estalido do solenóide a ar, indicando que a bomba completou uma tentativa de escorva.

Calibrações mais antigas não incorporaram o atraso de 140 segundos a partir da partida da chave até o ciclo de escorva inicial. Durante o atraso de 140 segundos, a unidade dosadora permanecerá em espera antes de receber o comando de escorva. Isso foi introduzido para remover qualquer acúmulo de cristalização na ponta da injeção antes do ciclo de escorva e, para evitar linhas de injeção obstruídas.

Um ciclo de escorva correto:

1. Ligue a chave de ignição (ON).

2. Atraso de 140 segundos da partida da bomba

3. A bomba é ligada e opera por 30 segundos (O sistema está sendo escorvado agora, esse passo pode ser tentado até 20 vezes.)

4. A linha de injeção de fluido de escape de diesel irá agora soltar ar. A escorva foi completada.

A unidade dosadora escorva somente por 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?
SIM NÃO

Complete o procedimento de teste de restrição e em seguida realize a escorva novamente. Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 3B

Passo Assistido 3B - Verifique o funcionamento do solenoide a ar durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Certifique-se de que a unidade dosadora de fluido de escape de diesel tenha sido escorvada corretamente e entrado no modo de dosagem.

  • A unidade dosadora de fluido de escape de diesel entra no modo de dosagem somente quando uma escorva bem sucedida é completada, e o solenóide a ar produzir um estalido.
  • Neste ponto, o ar fluirá continuamente pela linha do injetor do sistema de pós-tratamento.
  • A unidade dosadora de fluido de escape de diesel (DEF) irá tentar escorvar por 12 minutos, no momento que, se a escorva obtiver êxito, a bomba se desligará.
  • Utilize o Registrador/Monitor de Dados da ferramenta eletrônica de serviço INSITE™ para o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento para confirmar o estado do dosador.

O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)

SIM NÃO
Sem Reparo

A unidade de dosagem de DEF não escorvou.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Desconecte a linha de fluido de escape de diesel do injetor do pós-tratamento.
  • Conecte o medidor de fluxo de ar na linha de dosagem de DEF. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Prenda a linha de dosagem de DEF e o medidor de fluxo de ar conectado.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A unidade dosadora de DEF deve iniciar o ciclo de escorva imediatamente depois do atraso de escorva quando o motor for ligado. Após 30 segundos (cada tentativa de escorva dura 30 segundos, se não for bem sucedida a dosadora tentará escorvar até 20 vezes), o ar deve fluir continuamente através da linha de injeção de DEF, e no medidor de fluxo de ar conectado.

  • Registre o fluxo de ar medido na linha de dosagem de DEF.

O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 4A

Passo Assistido 4 - Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel.

Passo Assistido 4A - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.
  • Certifique-se de que os tanques de ar do veículo estejam cheios.

Ação

Inspecione a linha de alimentação de ar do OEM conectada à unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel quanto à contaminação com água ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi] de pressão na unidade dosadora de fluido de escape de diesel, em um ponto além do filtro de ar.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO
Sem Reparo

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4B

Ir para 3A

Passo Assistido 4B - Limpe o circuito do lado do ar da unidade dosadora de DEF e realize o procedimento de lavagem.

Condições

  • Drene ou isole o circuito de alimentação de ar do OEM.
  • Remova a mangueira de alimentação de ar do OEM.

Ação

Realize o procedimento de lavagem da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-082 na Tabela de Procedimentos Associados.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

Certifique-se de que o cliente esteja realizando a Lavagem no Lado do Ar da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento de acordo com a programação de manutenção publicada.

O procedimento de lavagem teve êxito?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação.

Passo Assistido 5A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as conexões e as linhas da unidade dosadora de fluido de escape de diesel quanto a:

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Conectores ou conexões de entrada de fluido de escape de diesel soltas
  • Linhas de fluido de escape de diesel trincadas resultando em vazamentos, ou permitindo a entrada de ar
  • Certifique-se de que o fluido de escape de diesel está retornando ao tanque durante o ciclo de escorva.

As conexões e as linhas de fluido de escape de diesel foram aprovadas pelas inspeções?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5B

Ir para 3B

Passo Assistido 5B - Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de alimentação de DEF da unidade dosadora e prenda adequadamente.

Ação

Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel.
  • Inspecione o filtro de tela da entrada. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Há contaminação no filtro de tela?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 5C

Passo Assistido 5C - Verifique a restrição na admissão da unidade dosadora de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a restrição na admissão da unidade dosadora de DEF.

Verifique se há vazamentos ou restrições nas linhas de DEF.

Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

Teste de restrição de linha completado com sucesso?
SIM NÃO
Sem Reparo

Limpe ou substitua o filtro do tanque de DEF, filtro do respiro do tanque de DEF, e linha de sucção de DEF, conforme necessário.

Drene o tanque de fluido de escape de diesel. Lave com água destilada. Abasteça o tanque de DEF com DEF limpo e certificado.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Inspecione o tanque de DEF e o filtro de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tanque de fluido de escape de diesel e os filtros quanto à presença de combustível, óleo, líquido de arrefecimento, sujeira e resíduos.

  • Utilize o procedimento seguinte para obter o filtro de DEF no tanque. Consulte o Procedimento 011-083 na Tabela de Procedimentos Associados.
  • Consulte as informações de serviço do fabricante do equipamento para o filtro de DEF em linha.

Consulte as informações de serviço do fabricante do equipamento para procedimentos de remoção/instalação do tanque de DEF e do conjunto do sensor de nível do tanque de DEF.

  • Em alguns casos, o tanque de DEF está conectado ao chassi do veículo, não deixando acesso ao conjunto do sensor de nível do tanque de DEF. Neste caso, contate o OEM para conduzir a remoção e inspeção do tanque.
  • Alguns OEMs usam um filtro de DEF em linha em vez de um filtro de tanque de DEF.

Tanque de DEF ou filtro de DEF contaminados?
SIM NÃO

Localize/remova a fonte, informe o OEM. Se necessário, substitua os componentes e conectores. Drene/reabasteça o tanque de fluido de escape de diesel (DEF).

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique o ciclo de purga da unidade dosadora do sistema de pós-tratamento.

Passo Assistido 6A - Monitore o ciclo de purga da unidade dosadora do sistema de pós-tratamento.

Condições

  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Verifique se o ciclo de purga da unidade dosadora do pós-tratamento foi completado.

  • Mova a chave de ignição para a posição OFF para desligar o motor.
  • Certifique-se de que a fonte de alimentação da unidade dosadora do pós-tratamento permaneça ativada durante 30 segundos depois de desligada a chave de ignição para completar o ciclo de purga.
  • Certifique-se de que haja fluxo de ar durante 30 segundos depois de desligada a chave de ignição.
  • Certifique-se de que o interruptor de isolamento da bateria permita que a purga seja completada durante os 30 segundos.

O procedimento acima indicará contagens de purga incompleta no ECM se incorreta. Consulte a seção Purga em Aspectos Técnicos.

Contagens de purga incompletas não são necessariamente prejudiciais à operação, mas podem ser usadas como um indicador para auxiliar no diagnóstico de falhas de eficácia da purga.

Ações nesse passo confirmadas e o ciclo de purga da unidade dosadora de pós-tratamento verificado?
SIM NÃO
Sem Reparo

  • Certifique-se de que a alimentação da bateria e a fiação da chave de ignição para a unidade dosadora do pós-tratamento estejam corretas.
  • Consulte os diagramas elétricos do motor e do OEM.
  • Repare qualquer problema na fiação do OEM e informe o OEM.
  • Se o interruptor de isolamento da bateria aumentar as contagens de purgas incompletas, o OEM deve ser notificado. Um relé temporizador deve ser instalado no sistema para permitir um ciclo de purga de 30 segundos.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Execute o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Passo Assistido 7A - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do Sistema de Pós-tratamento.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Certifique-se de que o DEF seja injetado através do injetor de pós-tratamento durante o estado de dosagem.

O injetor do sistema de pós-tratamento deve ter sido aquecido no escape antes da remoção e coloque-o em um recipiente de medição com capacidade mínima de 200 ml [6,8 onças líquidas] antes de executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

O diagrama de diagnóstico de falha deve ser seguido completamente antes do término do teste.

A unidade de controle de dosagem funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™? (É recomendado completar este teste 3 vezes)

SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 8A

Ir para 8A

Passo Assistido 8 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 8A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 8B

Ir para 8B

Passo Assistido 8B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2018


CÓDIGO DE FALHA 3569 (Sem Ar) - Linhas de Entrada da Unidade Dosadora do Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM2220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059. | ISF2.8 CM2220 AN | 4022178
Válvula Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-059. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3569 ativo ou mais de duas contagens inativas?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de suprimento da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de suprimento da válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
PASSO 3. | Verifique a válvula dosadora de fluido de escape de diesel. |
 | PASSO 3A. Inspecione a válvula dosadora de fluido de escape de diesel quanto a obstruções. | A válvula dosadora de fluido de escape de diesel mostra sinais de obstruções ou restrições?
 | PASSO 3B. Faça o teste de anulação da bomba dosadora de fluido de escape de diesel. | O volume de fluido de escape de diesel medido no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 e a válvula dosadora de fluido de escape de diesel apresenta um padrão uniforme de borrifos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3569 ativo ou mais de duas contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Foi detectado um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione todas as três linhas e as conexões da unidade dosadora de fluido de escape de diesel.

  • Verifique se as linhas de suprimento da unidade dosadora e da válvula dosadora, e os conectores e as conexões de retorno estão soltos ou com vazamento.
  • Desconecte as linhas de suprimento da unidade dosadora e da válvula dosadora, e os conectores de retorno. Procure por sinais de acúmulo de depósitos ou de obstruções.
  • Verifique a linha de alimentação da unidade dosadora quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?

SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte o manual de serviços do OEM.

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a linha de suprimento da válvula dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte da unidade dosadora a linha de suprimento da válvula dosadora de fluido de escape de diesel (esta é a linha de pressão entre a unidade dosadora e a válvula dosadora).
  • Desconecte a linha de suprimento de fluido de escape de diesel da válvula dosadora.

Ação

Verifique se a linha de suprimento da unidade dosadora de fluido de escape de diesel está obstruída.

  • Inspecione visualmente as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de suprimento para garantir um fluxo livre.

A linha de suprimento da válvula dosadora de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha de alimentação da válvula dosadora utilizando ar comprimido. Se necessário, substitua a linha de suprimento da válvula dosadora.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido - 3 Verifique a válvula dosadora de fluido de escape de diesel.

Passo Assistido 3AInspecioneaválvuladosadoradefluidodeescapededieselquantoaobstruções. -

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a válvula dosadora de fluido de escape de diesel. Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ação

Inspecione a válvula dosadora de fluido de escape de diesel quanto a sinais de depósitos, obstruções ou restrições.

  • Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

A válvula dosadora de fluido de escape de diesel mostra sinais de obstruções ou restrições?
SIM NÃO

Limpe ou substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3B

Ir para 3B

Passo Assistido - 3B Faça o teste de anulação da bomba dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova do tubo de escape a válvula de dosagem de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

Certifique-se de que a válvula dosadora de fluido de escape de diesel esteja fornecendo um padrão uniforme de borrifos durante a dosagem.

O volume de fluido de escape de diesel medido no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058 e a válvula dosadora de fluido de escape de diesel apresenta um padrão uniforme de borrifos?

SIM NÃO
Sem Reparo

Substitua a válvula dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-059 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido - 4A Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido - 4B Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-MARÇO-2012


CÓDIGO DE FALHA 3575 (Assistido a Ar) - Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do procedimento | Número do procedimento | Modelo do Motor | Número do Boletim
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISM11 CM876 SN | 4022196
Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento | Consulte o Procedimento 011-058 | ISZ13 CM2150 | 4022133
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISL8.9 CM2150 SN | 4022190
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISM11 CM876 SN | 4022196
Filtro da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISZ13 CM2150 | 4022133
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISL8.9 CM2150 SN | 4022190
Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-Tratamento - Lavagem Lado do Ar | Consulte o Procedimento 011-082 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISL8.9 CM2150 SN | 4022190
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISM11 CM876 SN | 4022196
Filtro do Tanque da Unidade Dosadora de Fluido de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-083 | ISZ13 CM2150 | 4022133
Teste de Restrição na Linha de Fluido de Escape de Diesel | Consulte o Procedimento 011-086 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISL8.9 CM2150 SN | 4022190
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Teste de Restrição na Linha de Escape de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-086 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3575 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 3569 ativo?
PASSO 2. | Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel (DEF). |
 | PASSO 2A. Verifique a unidade dosadora de DEF durante a escorva. | A unidade dosadora tenta escorvar por apenas 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?
 | PASSO 2B. Verifique o funcionamento do solenoide a ar durante a escorva. | O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)
 | PASSO 2C. Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel. | O ar flui acima de 25 litros por minuto [6 galões EUA por minuto]?
PASSO 3. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 3A. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
 | PASSO 3B. Limpe o circuito do lado do ar da unidade dosadora de DEF. Realize o procedimento de lavagem. | O procedimento de lavagem teve êxito?
PASSO 4. | Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação. |
 | PASSO 4A. Verifique as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Linhas de DEF e conexões passaram na inspeção?
 | PASSO 4B. Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF. | Há contaminação no filtro de tela?
 | PASSO 4C. Verifique as linhas da unidade dosadora de DEF quanto a restrições ou vazamentos. | Teste de restrição de linha completado com sucesso?
 | PASSO 4D. Inspecione o tanque de DEF e o filtro de DEF. | Tanque de DEF ou filtro de DEF contaminados?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3575 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 5A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3569 ativo?
SIM NÃO

Faça o Diagnóstico do Código de Falha 3569.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o ciclo de escorva da unidade dosadora de fluido de escape de diesel.

Passo Assistido 2A - Verifique a unidade dosadora de DEF durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a unidade dosadora de DEF durante a escorva.

  • Depois de ligar a chave com o motor funcionando, ouça a bomba dosadora de fluido de escape de diesel ligar.
  • Marque o tempo da operação da bomba até que a bomba seja desligada automaticamente (A bomba está tentando realizar a escorva).

Quando o motor está funcionando pode ser difícil ouvir a bomba. Se for o caso, ouça o estalido do solenoide a ar, indicando que a bomba completou uma tentativa de escorva.

Calibrações mais antigas não incorporaram o atraso de 140 segundos a partir da partida da chave até o ciclo de escorva inicial. Durante o atraso de 140 segundos, a unidade dosadora permanecerá em espera antes de receber o comando de escorva. Isso foi introduzido para remover qualquer acúmulo de cristalização na ponta da injeção antes do ciclo de escorva e, para evitar linhas de injeção obstruídas.

Um ciclo de escorva correto:

1. Ligue a chave de ignição (ON).

2. Atraso de 140 segundos da partida da bomba

3. A bomba é ligada e opera por 30 segundos (O sistema está sendo escorvado agora, esse passo pode ser tentado até 20 vezes.)

4. A linha de injeção de fluido de escape de diesel irá agora soltar ar. A escorva foi completada.

Se a bomba detectar um problema durante a escorva, a tentativa de escorva será abortada após 3 segundos.

A unidade dosadora tenta escorvar por apenas 3 segundos? (Mais os 140 segundos de atraso da escorva se aplicável)?

SIM NÃO

Complete o procedimento de teste de restrição e em seguida realize a escorva novamente. Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.

Se o sistema falhar em escorvar na segunda tentativa, uma unidade dosadora de DEF defeituosa foi detectada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique o funcionamento do solenoide a ar durante a escorva.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Deixe instalado o injetor do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que a unidade dosadora de fluido de escape de diesel tenha sido escorvada corretamente e entrado no modo de dosagem.

  • A unidade dosadora de fluido de escape de diesel entra no modo de dosagem somente quando uma escorva bem sucedida é completada, e o solenóide a ar produzir um estalido.
  • Neste ponto, o ar fluirá continuamente pela linha do injetor do sistema de pós-tratamento.
  • A unidade dosadora de fluido de escape de diesel (DEF) irá tentar escorvar por 12 minutos, no momento que, se a escorva obtiver êxito, a bomba se desligará.
  • Utilize o Registrador/Monitor de Dados da ferramenta eletrônica de serviço INSITE™ para o Estado da Unidade Dosadora de Fluido de Escape de Diesel do Pós-Tratamento para confirmar o estado do dosador.

O solenóide a ar está produzindo um estalido, e permitindo que o ar de escape flua pela linha do injetor do sistema de pós-tratamento continuamente após 30 segundos? (Tentará realizar a escorva até 20 vezes.)

SIM NÃO
Sem Reparo

A unidade de dosagem de DEF não escorvou.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Confirme a escorva bem-sucedida da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Desconecte a linha de fluido de escape de diesel do injetor do pós-tratamento.
  • Conecte o medidor de fluxo de ar na linha de dosagem de DEF. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.
  • Prenda a linha de dosagem de DEF e o medidor de fluxo de ar conectado.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

A unidade dosadora de DEF deve iniciar o ciclo de escorva imediatamente depois do atraso de escorva quando o motor for ligado. Após 30 segundos (cada tentativa de escorva dura 30 segundos, se não for bem sucedida a dosadora tentará escorvar até 20 vezes), o ar deve fluir continuamente através da linha de injeção de DEF, e no medidor de fluxo de ar conectado.

  • Registre o fluxo de ar medido na linha de dosagem de DEF.

O ar flui acima de 25 litros por minuto [6,6 galões EUA por minuto]?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel.

Passo Assistido 3A - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Dê partida no motor.
  • Certifique-se de que os tanques de ar do veículo estejam cheios.

Ação

Inspecione as linhas de suprimento de ar do OEM para a unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel quanto à contaminação com água ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi] de pressão na unidade dosadora de fluido de escape de diesel, em um ponto além do filtro de ar.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO
Sem Reparo

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Limpe o circuito do lado do ar da unidade dosadora de DEF. Realize o procedimento de lavagem.

Condições

  • Drene ou isole o circuito de alimentação de ar do OEM.
  • Remova a mangueira de alimentação de ar do OEM.

Ação

Realize o procedimento de lavagem da unidade dosadora de fluido de escape de diesel.

  • Consulte o Procedimento 011-082 na Tabela de Procedimentos Associados.

A maioria dos veículos é equipada com um filtro de ar em-linha na linha de ar antes da unidade dosadora de DEF. Um filtro de ar em-linha obstruído ou com restrições pode causar pressão baixa de ar para a unidade dosadora de DEF.

O procedimento de lavagem teve êxito?
SIM NÃO
Sem Reparo

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique as linhas e as conexões de fluido de escape de diesel quanto a restrições e contaminação.

Passo Assistido 4A - Verifique as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Inspecione as conexões e as linhas da unidade dosadora de fluido de escape de diesel quanto a:

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Conectores ou conexões de entrada de fluido de escape de diesel soltas
  • Linhas de fluido de escape de diesel trincadas resultando em vazamentos, ou permitindo a entrada de ar
  • Certifique-se de que o fluido de escape de diesel está retornando ao tanque durante o ciclo de escorva.

Linhas de DEF e conexões passaram na inspeção?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4B

Ir para 2B

Passo Assistido 4B - Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

Condições

  • Limpe a face frontal do dosador antes de remover qualquer linha.
  • Desconecte a linha de alimentação de DEF da unidade dosadora e prenda adequadamente.

Ação

Inspecione a conexão do filtro da tela em linha da unidade dosadora de DEF.

  • Remova a linha de suprimento da unidade dosadora de fluido de escape de diesel.
  • Inspecione o filtro de tela da entrada. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Há contaminação no filtro de tela?
SIM NÃO

Substitua o filtro de tela.

 Sem Reparo

Ir para 4C

Ir para 4C

Passo Assistido 4C - Verifique as linhas de dosagem de DEF quanto a restrições ou vazamentos.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Complete o procedimento de restrição na linha.

  • Consulte o Procedimento 011-086 na Tabela de Procedimentos Associados.
  • Verifique se há vazamentos ou restrições nas linhas de DEF.

Limpe a superfície frontal da unidade dosadora de fluido de escape de diesel e as linhas com água quente ou detergente neutro antes de remover qualquer linha. Isto é para prevenir qualquer contaminação devido à intervenção de serviço.

  • Desconecte e verifique as linhas de alimentação e de retorno.

Utilize o procedimento seguinte para identificar as conexões diferentes na unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Teste de restrição de linha completado com sucesso?
SIM NÃO
Sem Reparo

Repare ou substitua as linhas de DEF e/ou conectores. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4D

Ir para 2B

Passo Assistido 4D - Inspecione o tanque de DEF e o filtro de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o tanque de fluido de escape de diesel e os filtros quanto à presença de combustível, óleo, líquido de arrefecimento, sujeira e resíduos.

  • Utilize o procedimento seguinte para obter o filtro de DEF no tanque. Consulte o Procedimento 011-083 na Tabela de Procedimentos Associados.
  • Consulte as informações de serviço do fabricante do equipamento para o filtro de DEF em linha.

Em alguns casos, o tanque de DEF está conectado ao chassi do veículo, não deixando acesso ao conjunto do sensor de nível do tanque de DEF. Neste caso, contate o OEM para conduzir a remoção e inspeção do tanque.

Alguns OEMs usam um filtro de DEF em linha em vez de um filtro de tanque de DEF.

Tanque de DEF ou filtro de DEF contaminados?
SIM NÃO

Localize/remova a fonte, informe o OEM. Se necessário, substitua os componentes e conectores. Drene/reabasteça o tanque de fluido de escape de diesel (DEF). Consulte as informações de serviço do fabricante do equipamento.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-ABRIL-2018


CÓDIGO DE FALHA 3575 (Sem Ar) - Sensor de Pressão de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4021704
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF2.8 CM2220 AN | 4022178
Filtro da Unidade Dosadora de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-060 | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3575 ativo ou mais de 2 contagens inativas?
 | PASSO 1B. Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento. | Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3577, 3578, 3579, 3612 ou 3679 ativos?
PASSO 2. | Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel. | Foram detectadas conexões danificadas, com vazamento ou com restrições?
 | PASSO 2B. Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A linha de retorno de fluido de escape de diesel está obstruída ou com restrição?
 | PASSO 2C. Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. | A conexão da linha de retorno da unidade dosadora está obstruída?
PASSO 3. | Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Faça o teste de anulação da bomba dosadora de fluido de escape de diesel. | O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058?
 | PASSO 3B. Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel usando o filtro novo. | O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3575 ativo ou mais de 2 contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos do sistema de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Verifique se os seguintes códigos de falha estão ativos, relativos à unidade dosadora de fluido de escape de diesel, à válvula de retorno ou à válvula dosadora. Código de Falha 1681, 3565, 3566, 3567, 3568, 3577, 3578, 3579, 3612 ou 3679.

Códigos de Falha 1681, 3565, 3566, 3567, 3568, 3577, 3578, 3579, 3612 ou 3679 ativos?
SIM NÃO

Faça o diagnóstico de quaisquer falhas nesta lista antes de fazer o diagnóstico do Código de Falha 3575.

 Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 2A

Passo Assistido 2 - Verifique as linhas e as conexões de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione as linhas e as conexões da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione todas as três linhas e as conexões da unidade dosadora de fluido de escape de diesel.

  • Verifique se as linhas de suprimento da unidade dosadora e da válvula dosadora, e os conectores e as conexões de retorno estão soltos ou com vazamento.
  • Desconecte as linhas de suprimento da unidade dosadora, de suprimento da válvula dosadora e os conectores de retorno da unidade dosadora e verifique se há sinais de acúmulo de depósitos ou de obstruções.
  • Verifique a linha de alimentação da unidade dosadora quanto a sinais de vazamento ou aberturas que possam permitir que a unidade dosadora sugue ar juntamente com fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Foram detectadas conexões danificadas, com vazamento ou com restrições?

SIM NÃO

Repare ou substitua a linha ou a conexão de fluido de escape de diesel com vazamento, conforme necessário.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

Repare ou substitua a unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento, se necessário.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Desconecte a linha de retorno da unidade dosadora de DEF do sistema de pós-tratamento do tanque de DEF.

Ação

Verifique a linha de retorno de DEF quanto a restrições.

  • Verifique as duas extremidades da linha quanto a sinais de depósitos ou de obstruções.
  • Aplique ar comprimido através da linha de retorno para garantir um fluxo livre.

A linha de retorno de fluido de escape de diesel está obstruída ou com restrição?
SIM NÃO

Tente limpar a linha de retorno utilizando ar comprimido. Se necessário, substitua a linha de retorno.

Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 2C

Ir para 2C

Passo Assistido 2C - Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a linha de retorno da unidade dosadora de fluido de escape de diesel (a linha de retorno é a linha entre o tanque e a unidade dosadora e retorna fluido de escape de diesel para o tanque).
  • Remova a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Ação

Inspecione a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel quanto a obstruções ou restrições.

  • Se necessário, aplique ar comprimido através da conexão da linha de retorno.
  • Nota: A conexão da linha de retorno é equipada com uma válvula de retenção interna que permite o fluxo em apenas um sentido.
  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

A conexão da linha de retorno da unidade dosadora está obstruída?

SIM NÃO

Substitua a conexão da linha de retorno da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a operação da unidade dosadora de fluido de escape de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Faça o teste de anulação da bomba dosadora de fluido de escape de diesel.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova do tubo de escape a válvula de dosagem de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058?

SIM NÃO
Sem Reparo

Substitua o filtro da unidade dosadora de fluido de escape de diesel. (Nota: Este filtro não pode ser reutilizado e deve ser trocado depois de removido.)

Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3B

Passo Assistido 3B - Faça o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel usando o filtro novo.

Condições

  • Conecte todas as linhas de fluido de escape de diesel e conectores elétricos na unidade dosadora e no tanque de fluido de escape de diesel.
  • Remova do tubo de escape a válvula de dosagem de fluido de escape de diesel do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do ECM.

  • Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

Nota: A válvula dosadora de fluido de escape de diesel deve ser removida e instalada em um recipiente de medição com capacidade maior que 1,5 litros [50 onças fluidas] para que o teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel seja executado.

O volume medido de fluido de escape de diesel no teste de anulação da bomba dosadora está dentro das especificações descritas no Procedimento 011-058?

SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 011-060 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 21-NOVEMBRO-2012


CÓDIGO DE FALHA 3576 - Aquecedor do Tanque de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3576 inativo?
PASSO 2. | Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito. |
 | PASSO 2A. Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3576 inativo e Código de Falha 1683 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Código de Falha 3576 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 1A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito da válvula de controle do aquecedor do tanque de fluido de escape de diesel. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3576 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19..

Ir para 2A

Passo Assistido 2 - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e o circuito.

Passo Assistido 2A - Verifique a válvula de controle do aquecedor do tanque de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote do motor e as conexões da válvula de controle do aquecedor do tanque de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Para obter técnicas gerais de inspeção, consulte Inspeção de Conectores e de Pinos de Componentes. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO da válvula de controle do aquecedor do tanque de fluido de escape de diesel, no conector do chicote da válvula de controle.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3576 inativo e Código de Falha 1683 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3576 ativo?
SIM NÃO

Foi detectado que a válvula de controle do aquecedor do tanque de fluido de escape de diesel está danificada.

  • Substitua a válvula de controle do aquecedor do tanque de fluido de escape de diesel. Consulte o manual de serviços do OEM.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Para obter técnicas gerais de inspeção, consulte Inspeção de Conectores e de Pinos de Componentes. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Desconecte a válvula de controle do aquecedor do tanque de DEF do sistema de pós-tratamento do chicote.

Ação

Verifique se há um circuito aberto no circuito da válvula de controle do aquecedor do tanque de fluido de escape de diesel.

  • Meça a resistência entre o pino de SINAL da válvula de controle do aquecedor do tanque de fluido de escape de diesel, no conector do chicote, e o conector de 86 pinos do controlador.
  • Meça a resistência entre o pino de RETORNO da válvula de controle do aquecedor do tanque de fluido de escape de diesel, no conector do chicote, e o conector de 86 pinos do controlador.

Mais de 100k ohms?
SIM NÃO

Foi detectado um circuito aberto no chicote do controlador de fluido de escape de diesel.

  • Repare ou substitua o chicote. Consulte o manual de serviços do OEM.

Substitua o controlador de DEF do sistema de pós-tratamento. Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-ABRIL-2012


CÓDIGO DE FALHA 3597 - Controlador do Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 3597 inativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 3597 e 2771 ambos ativos?
 | PASSO 1C. Verifique se há códigos de falha ativos relacionados ao suprimento de tensão do controlador de fluido de escape de diesel. |
PASSO 2. | Verifique o circuito do controlador de fluido de escape de diesel. |
 | PASSO 2A. Inspecione o controlador de fluido de escape de diesel e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão fornecida para o controlador de fluido de escape de diesel. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
 | PASSO 2C. Verifique se os valores dos parâmetros ajustáveis estão corretos. |
 | PASSO 3. Verifique o chicote do OEM. |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. |
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do controlador de DEF do sistema de pós-tratamento. |
 | PASSO 4. Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. |
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. |
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. |
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. |
 | PASSO 4E. Verifique a resistência de terminação do J1939. |
 | PASSO 4F. Verifique os códigos de falha. |
 | PASSO 5. Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. |
 | PASSO 5B. Desative o código de falha. |

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3597 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 3597 e 2771 ambos ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos relacionados ao suprimento de tensão do controlador de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 477 ou 478 ativos?
SIM NÃO

Faça o diagnóstico dos Códigos de Falha 477 ou 478 antes do diagnóstico do Código de Falha 3597.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do controlador de fluido de escape de diesel.

Passo Assistido 2A - Inspecione o controlador de fluido de escape de diesel e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o controlador de fluido de escape de diesel.

Ação

Inspecione o chicote e os pinos do conector de 53 pinos do controlador de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do controlador ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão fornecida para o controlador de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do controlador de DEF do sistema de pós-tratamento.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM.

NOTA: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se os valores dos parâmetros ajustáveis estão corretos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se os valores dos parâmetros ajustáveis estão corretos.

  • Certifique-se de que o parâmetro Tensão do Sistema Elétrico no INSITE™ esteja correto para a CPL do motor.

O parâmetro Tensão do Sistema Elétrico está correto para a CPL do motor?
SIM NÃO
Sem Reparo

Use a ferramenta eletrônica de serviço INSITE™ para configurar a tensão do sistema elétrico para corresponder à CPL do motor.

Ir para 4A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais.

Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do controlador de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do controlador de fluido de escape de diesel, no conector de 53 pinos do chicote do OEM, e o massa do motor.

NOTA: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do controlador de DEF do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o manual de serviços do OEM.

Foi detectado um circuito aberto no circuito de ALIMENTAÇÃO de tensão da bateria do controlador de DEF do sistema de pós-tratamento.

Repare ou substitua o chicote do OEM.

Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector de 53 pinos do chicote do controlador de fluido de escape de diesel, e o fio positivo (+) do datalink SAE J1939 no conector do chicote do OEM do ECM.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector de 53 pinos do chicote do controlador de fluido de escape de diesel, e o fio negativo (-) do datalink SAE J1939 no conector do chicote do OEM do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939.

Faça o diagnóstico de circuito aberto no chicote do OEM e em todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector do chicote do OEM do ECM, e todos os outros pinos do conector.
  • Meça a resistência entre o pino negativo (-) do datalink SAE J1939, no conector do chicote do OEM do ECM, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência na faixa de 50-70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939. Faça o diagnóstico de falha dos chicote do motor e do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4D

Ir para 5A

Passo Assistido - 4D Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do ECM, e o massa.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector ECM do chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939. Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector de 53 pinos do controlador de fluido de escape de diesel.

Ação

Meça a resistência de terminação do datalink SAE J1939.

  • Meça a resistência entre os fios positivo (+) e negativo (-) do datalink SAE J1939 no conector de 53 pinos do chicote do OEM do controlador de fluido de escape de diesel.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare ou substitua o resistor de terminação no chicote do OEM.

Consulte o manual de serviços do OEM.

Ir para 4F

Ir para 5A

Passo Assistido 4F - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no ECM.
  • Conecte o conector de 53 pinos do controlador de fluido de escape de diesel.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3597 ativo?
SIM NÃO

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 5A

Ir para 5A

Passo Assistido - 5 Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido - 5A Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-ABRIL-2012


CÓDIGO DE FALHA 3612 - Unidade Dosadora de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Códigos de Falha 1117, 3577, 3578 ou 3579 ativos?
PASSO 2. | Verifique o funcionamento do interruptor de desconexão da bateria principal. |
 | PASSO 2A. Verifique o interruptor de desconexão da bateria principal, se equipado. | Interruptor de desconexão da bateria e sequência de desligamento Ok?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com a válvula de retorno de fluido de escape de diesel.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1117, 3577, 3578 ou 3579 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o funcionamento do interruptor de desconexão da bateria principal.

Passo Assistido 2A - Verifique o interruptor de desconexão da bateria principal, se equipado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o interruptor de desconexão da bateria principal quanto a:

  • Se o veículo estiver equipado com um interruptor de desconexão automática da bateria principal, certifique-se de que o interruptor tenha um dispositivo embutido de atraso para evitar o desligamento da unidade dosadora até que a sequência de purga seja completada.
  • Certifique-se de que o operador esteja desligando o motor usando a chave de ignição e não o interruptor de desconexão da bateria principal.
  • Certifique-se de que a unidade dosadora continue a receber alimentação durante pelo menos 60 segundos depois de desligada a chave de ignição.

Interruptor de desconexão da bateria e sequência de desligamento Ok?
SIM NÃO
Sem Reparo

Repare a fiação de modo que a unidade dosadora de fluido de escape de diesel continue sendo alimentada durante pelo menos 60 segundos depois de desligada a chave de ignição. Consulte o OEM se necessário.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-ABRIL-2012


CÓDIGO DE FALHA 3726 - NOx na Entrada do Sistema de Pós-Tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF2.8 CM2220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058 | ISF3.8 CM2220 AN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM875 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM875 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3726 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3726 ativo?
SIM NÃO

Substitua a unidade dosadora de fluido de escape de diesel.

  • Consulte o procedimento abaixo para sistemas dosadores de SCR assistidos a ar. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Consulte o procedimento abaixo para sistemas dosadores de SCR sem ar. Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-JUNHO-2012


CÓDIGO DE FALHA 3731 - Módulo de Controle do Painel de Instrumentos - Taxa Anormal de Atualização

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 3731 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Diagrama de diagnóstico de falhas "Sem Comunicação com o ECM" apropriado

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3731 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

Utilize a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-DEZEMBRO-2014


CÓDIGO DE FALHA 3735 - Interruptor do Governador Auxiliar do Motor - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | No. do Boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do SAE J1939. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
 | PASSO 1B. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique a comunicação entre o ECM e o chicote de calibração do ECM na bancada. | A ferramenta eletrônica de serviço comunica-se com o ECM?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a comunicação do SAE J1939.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para a conexão com o ECM. Use um adaptador de datalink (J1939) no conector do ECM.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Sem Reparo

Consulte o manual de serviços do OEM.

Ir para 1B

Passo Assistido 1B - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a comunicação entre o ECM e o chicote de calibração do ECM na bancada.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Conecte no ECM o chicote de calibração em bancada do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Inicie a ferramenta eletrônica de serviço INSITE™ e conecte-a com o ECM. Use um adaptador do datalink (J1939) no conector do ECM.

A ferramenta eletrônica de serviço comunica-se com o ECM?
SIM NÃO

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para o diagnóstico de falhas do circuito e dos dispositivos do SAE J1939 do veículo.

 Sem Reparo

Consulte o manual de serviços do OEM.

Consulte o diagrama de diagnóstico de falha "Erro de Comunicação - Ferramenta Eletrônica de Serviço ou Dispositivo de Controle".

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-NOVEMBRO-2009


CÓDIGO DE FALHA 3736 - Controlador de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Causa Desconhecida

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF2.8 CM2220 AN | 4022178
Controlador de DEF do Sistema de Pós-tratamento | Consulte o Procedimento 011-057. | ISF3.8 CM2220 AN | 4021704
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF2.8 CM220 AN | 4022178
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 011-058. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 3558 inativo?
PASSO 2. | Verifique a unidade dosadora do fluido de escape de diesel e o circuito da válvula. |
 | PASSO 2A. Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3558 inativo e Código de Falha 3561 ativo?
 | PASSO 2C. Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel. | Código de Falha 3558 ativo?
PASSO 3. | Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote. |
 | PASSO 3A. Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 3558 inativo e Código de Falha 3561 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3558 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique a unidade dosadora do fluido de escape de diesel e o circuito da válvula.

Passo Assistido 2A - Verifique a unidade dosadora de fluido de escape de diesel e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.

Ação

Inspecione o chicote e as conexões da unidade dosadora de fluido de escape de diesel quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa na unidade dosadora ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a unidade dosadora de DEF do pós-tratamento do chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 3429, 3571 e 3579 serão ativados.

Código de Falha 3558 inativo e Código de Falha 3561 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e inspecione a condição da unidade dosadora de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a unidade dosadora de DEF do pós-tratamento ao chicote do controlador de fluido de escape de diesel do pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

Código de Falha 3558 ativo?
SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada.

Substitua a unidade dosadora de fluido de escape de diesel.

Consulte o Procedimento 011-058 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o controlador de fluido de escape de diesel do sistema de pós-tratamento e o chicote.

Passo Assistido 3A - Verifique o controlador de fluido de escape de diesel e os pinos conectores do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.

Ação

Inspecione o chicote do controlador de fluido de escape de diesel do pós-tratamento e os pinos do conector de 86 pinos do controlador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do controlador ou no conector do chicote do controlador de fluido de escape de diesel.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do controlador de fluido de escape de diesel do controlador.
  • Ligue a chave de ignição (ON).
  • Desligue a chave de ignição (posição OFF) durante um tempo mínimo de 1 minuto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta do circuito após 30 segundos.

NOTA: A ciclagem da chave deve ser feita com o controlador desconectado (conforme descrito na seção ‘Condições para Apagar o Código de Falha’) para assegurar que o código de falha correto seja reiniciado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para verificar os códigos de falha.

NOTA: Os Códigos de Falha 1669, 1678, 3258, 3261, 3425, 3429, 3571, 3576 e 3579 também serão ativados.

Código de Falha 3558 inativo e Código de Falha 3561 ativo?
SIM NÃO

Foi detectado um curto-circuito no chicote do controlador de fluido de escape de diesel do pós-tratamento.

Repare ou substitua o chicote.

Consulte o manual de serviços do OEM.

Substitua o controlador de DEF do sistema de pós-tratamento.

Consulte o Procedimento 011-057 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-ABRIL-2012


CÓDIGO DE FALHA 3738 - Atuador de Alimentação de Ar - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISL8.9 CM2150 SN | 4022190
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISM11 CM876 SN | 4022196
Unidade dosadora de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-440 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3738 inativo?
 | PASSO 1B. Verifique se há códigos de falha assoaciados ao atuador de alimentação de ar. | Código de Falha 1697 ou 1698 ativo?
PASSO 2. | Verifique o sistema de suprimento de ar da unidade dosadora de fluido de escape de diesel. |
 | PASSO 2A. Verifique o solenóide a ar da unidade dosadora de fluido de escape de diesel. | O solenóide a ar está produzindo um estalido e permitindo que o ar flua pela linha de fluido de escape de diesel?
 | PASSO 2B. Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel. | O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?
PASSO 3. | Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel. |
 | PASSO 3A. Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™. | A unidade dosadora de DEF funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3738 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique se há códigos de falha assoaciados ao atuador de alimentação de ar.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1697 ou 1698 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de Diagnóstico do Código de Falha Apropriado

Ir para 2A

Passo Assistido 2 - Diagrama de Diagnóstico do Código de Falha Apropriado

Passo Assistido 2A - Verifique o solenóide a ar da unidade dosadora de fluido de escape de diesel.

Condições

  • Desconecte a linha de fluido de escape de diesel do injetor do sistema de pós-tratamento e prenda adequadamente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que os tanques de ar do veículo estejam cheios.

Ação

Verifique o solenóide.

  • Use a ferramenta eletrônica de serviço INSITE™ para executar o “Teste de Ativação do Solenóide a Ar da Bomba Dosadora de Fluido de Escape de Diesel” no menu Testes de Diagnóstico do ECM.
  • Verifique se o solenóide funciona corretamente.
  • Durante a execução do teste, o solenóide deve produzir um estalido, e deve ser percebido um fluxo de ar na saída da linha do pulverizador do sistema de pós-tratamento.

O solenóide a ar está produzindo um estalido e permitindo que o ar flua pela linha de fluido de escape de diesel?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione as linhas de suprimento de ar para a unidade dosadora de fluido de escape de diesel.

Condições

  • Ligue a chave de ignição (ON).
  • Certifique-se de que os tanques de ar do veículo estejam cheios.

Ação

Inspecione as linhas de suprimento de ar do OEM para a unidade dosadora de fluido de escape de diesel.

  • Verifique se há vazamentos ou conexões soltas na linha de suprimento.
  • Verifique o filtro de ar da unidade dosadora de fluido de escape de diesel quanto à contaminação com água ou excesso de óleo vindo do sistema de ar comprimido do veículo.
  • Certifique-se de instalar uma linha de suprimento de ar limpa com capacidade mínima de 517 kPa [75 psi] de pressão na unidade dosadora de fluido de escape de diesel, em um ponto além do filtro de ar.

O suprimento de ar do OEM está conectado corretamente na unidade dosadora de fluido de escape de diesel e fornecendo pressão de ar adequada?

SIM NÃO

Foi detectada uma unidade dosadora de fluido de escape de diesel danificada. Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Corrija a conexão de suprimento de ar do OEM ou a fonte de ar. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Faça o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel.

Passo Assistido 3A - Faça o Teste de Anulação da Bomba Dosadora de DEF com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.

Ação

Use a ferramenta eletrônica de serviço INSITE™ para executar o Teste de Anulação da Bomba Dosadora de Fluido de Escape de Diesel, no menu Testes de Diagnóstico do Sistema de Pós-Tratamento.

  • Use os seguintes procedimentos para obter instruções de remoção e as especificações. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.
  • Certifique-se de que o DEF seja injetado através do injetor de pós-tratamento durante o estado de dosagem.

A unidade dosadora de DEF funciona corretamente durante o teste de anulação da ferramenta eletrônica de serviço INSITE™?
SIM NÃO
Sem Reparo

Substitua a unidade dosadora de fluido de escape de diesel. Consulte o Procedimento 019-440 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 3749 - Sensor de NOx na Saída do Sistema de Pós-tratamento - Dados não Lógicos - Assumido Valor Alto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISL8.9 CM2150 SN | 4022190
Sensor de NOx na Saída do Sistema de Pós-tratamento | Consulte o Procedimento 019-451 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3749 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1887 ou 2771 ativos?
PASSO 2. | Verifique o sensor de NOx na saída do sistema de pós-tratamento. |
 | PASSO 2A. Verifique o sensor de NOx na saída do sistema de pós-tratamento. | O sensor de NOx na saída do sistema de pós-tratamento instalado corretamente sem sinais de violação detectados?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3749 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1887 ou 2771 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o Diagrama do Sintoma de Falha do Código de Falha Apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de NOx na saída do sistema de pós-tratamento.

Passo Assistido 2A - Verifique o sensor de NOx na saída do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

O sensor de NOx na saída do sistema de pós-tratamento deve ser instalado corretamente no tubo de saída de escape no veículo na saída do sistema de pós-tratamento de SCR.

Inspecione o sensor de NOx na saída quanto a:

  • Número de peça do sensor NOx correto
  • Remoção ou recolocação do sensor NOx
  • Indicações de violação do sensor de NOx.

O sensor de NOx na saída do sistema de pós-tratamento instalado corretamente sem sinais de violação detectados?
SIM NÃO

Foi detectado que o sensor de NOx na saída do sistema de pós-tratamento está defeituoso. Substitua o sensor de NOx na saída do sistema de pós-tratamento.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Instale corretamente o sensor de NOx e repare a violação se possível.

Consulte o Procedimento 019-451 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 386 - Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo Eletrônico de Controle (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 386 inativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 386 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 1 de alimentação do sensor no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 3866 - Qualidade de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB6.7 CM2150 SQ | 2883504
Sensor da Qualidade do Fluido de Escape de Diesel do Sistema de Pós-Tratamento | Consulte o Procedimento 019-475. | ISB6.7 CM2150 SQ | 2883504

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 3866 está registrado. | Código de Falha 3866 ativo?
PASSO 2. | Verifique a concentração de fluido de escape de diesel (DEF). |
 | PASSO 2A. Verifique se o tanque de fluido de escape de diesel está contaminado. | Combustível diesel no tanque de DEF?
 | PASSO 2B. Verifique a concentração de DEF do sistema de pós-tratamento | Concentração de DEF dentro de 32,5 ± 1,25 por cento?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 3866 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3866 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a concentração de fluido de escape de diesel (DEF).

Passo Assistido 2A - Verifique se o tanque de fluido de escape de diesel está contaminado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se o fluido de escape de diesel está contaminado.

  • Inspecione se o tanque de fluido de escape de diesel contém combustível diesel.

Combustível diesel no tanque de DEF?
SIM NÃO

Drene o tanque de fluido de escape de diesel. Lave e limpe o tanque de DEF com água destilada.

Abasteça o tanque com fluido de escape de diesel novo.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a concentração de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a concentração de DEF.

  • Utilize o Refratômetro de DEF, Número de Peça 4919318, para medir a concentração do DEF no tanque.

Concentração de DEF dentro de 32,5 ± 1,5 por cento?
SIM NÃO

Foi detectado um sensor de qualidade de fluido de escape de diesel danificado. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Drene o tanque de DEF e abasteça com DEF novo.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2012


CÓDIGO DE FALHA 3867 - Qualidade de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB6.7 CM2150 SQ | 2883504
Sensor da Qualidade do Fluido de Escape de Diesel do Sistema de Pós-Tratamento | Consulte o Procedimento 019-475. | ISB6.7 CM2150 SQ | 2883504

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 3867 está ativo. | Código de Falha 3867 ativo?
PASSO 2. | Verifique a concentração de fluido de escape de diesel (DEF). |
 | PASSO 2A. Verifique a concentração de DEF. | Concentração de DEF dentro de 32,5 ± 1,5 por cento?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 3867 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3867 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a concentração de fluido de escape de diesel (DEF).

Passo Assistido 2A - Verifique a concentração de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a concentração de DEF.

  • Utilize o Refratômetro de DEF, Número de Peça 4919318, para medir a concentração do DEF no tanque.

Concentração de DEF dentro de 32,5 ± 1,5 por cento?
SIM NÃO

Foi detectado um sensor de qualidade de fluido de escape de diesel danificado. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Drene o tanque de DEF e abasteça com DEF novo.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2012


CÓDIGO DE FALHA 3868 - Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3868 inativo?
PASSO 2. | Verifique o sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor de qualidade de DEF e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão no sensor de qualidade de DEF. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 3. | Verifique o chicote elétrico do OEM. |
 | PASSO 3A. Verifique a bateria e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de qualidade de DEF. | A tensão está dentro da faixa de 1 VCC da tensão da bateria?
PASSO 4. | Verifique o datalink J1939. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto no chicote do datalink J1939. | Menos de 10 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4D. Verifique se há um curto-circuito com o massa no chicote do datalink J1939. | Mais de 100k ohms?
 | PASSO 4E. Verifique a resistência de terminação do J1939. | A resistência está entre 50 e 70 ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3868 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor de qualidade de DEF e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Pinos do conector danificados ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique a tensão no sensor de qualidade de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de alimentação e de retorno do sensor de qualidade de DEF.

  • Meça a tensão entre os circuitos de ALIMENTAÇÃO e de RETORNO de tensão da bateria do sensor de qualidade de DEF no conector do chicote elétrico do sensor.

Nota: Verifique a tensão quando a chave de ignição é ligada, durante o giro de partida do motor, e com o motor funcionando em marcha lenta.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote elétrico do OEM.

Passo Assistido 3A - Verifique a bateria e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte o manual de serviços do OEM.

Ir para 3B

Ir para 5A

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação de tensão da bateria do sensor de qualidade de DEF.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote elétrico do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de tensão da bateria do sensor de qualidade de DEF no conector do chicote elétrico do OEM e o massa do bloco do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A tensão está dentro da faixa de 1 VCC da tensão da bateria?
SIM NÃO

Foi detectado um circuito aberto no circuito de RETORNO de tensão da bateria do sensor de qualidade de DEF.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Foi detectado um circuito aberto na tensão da bateria do sensor de qualidade de DEF.

Faça o diagnóstico do chicote do OEM, fusíveis e/ou relés no circuito de alimentação.

Repare ou substitua os componentes necessários.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do datalink J1939.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote do OEM
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote elétrico do sensor de qualidade de fluido de escape de diesel, e o fio positivo (+) do datalink SAE J1939 no conector do chicote do OEM do ECM.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector do chicote elétrico do sensor de qualidade de fluido de escape de diesel, e o fio negativo (-) do datalink SAE J1939 no conector do chicote do OEM do ECM.

Consulte o diagrama elétrico apropriado para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote elétrico do OEM.
  • Desconecte a unidade dosadora de DEF do chicote elétrico do OEM.
  • Desconecte o chicote elétrico do OEM do conector do ECM.

Ação

Verifique se há um curto-circuito no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector ECM do chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

NOTA: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do datalink J1939. Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote elétrico do OEM.
  • Desconecte a unidade dosadora de DEF dos chicotes do OEM.
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com o massa no chicote do datalink J1939.

  • Meça a resistência entre o fio positivo (+) do datalink SAE J1939, no conector do chicote do OEM do ECM, e o massa.
  • Meça a resistência entre o fio negativo (-) do datalink SAE J1939, no conector ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do datalink J1939. Faça o diagnóstico de falha do chicote do OEM, e de todas as interconexões.

Repare ou substitua o componente defeituoso.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Verifique a resistência de terminação do J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de qualidade de DEF do chicote do OEM.

Ação

Verifique a resistência de terminação do datalink J1939.

  • Meça a resistência entre os fios (+) e (-) do datalink J1939 no conector do chicote elétrico do sensor de qualidade de DEF.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectada uma resistência de terminação incorreta no chicote do OEM.

Repare o datalink J1939 do OEM. Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2012


CÓDIGO DE FALHA 3876 - Qualidade do Fluido de Escape de Diesel do Sistema de Pós-tratamento - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB6.7 CM2150 SQ | 2883504
Sensor de qualidade de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-475. | ISB6.7 CM2150 SQ | 2883504

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3876 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de falha para o nível de DEF ativos?
PASSO 2. | Verifique o sensor de qualidade de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento. | Sensor de qualidade de DEF do sistema de pós-tratamento corretamente instalado?
 | PASSO 2B. Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento. | Sensor de qualidade de DEF atende aos critérios de inspeção?
 | PASSO 2C. Verifique o sensor de qualidade de DEF do sistema de pós-tratamento. | Código de Falha 3876 ativo?
 | PASSO 2D. Verifique se o fluido de escape de diesel está contaminado. | DEF contaminado?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3876 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 3A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha para o nível de DEF ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de qualidade de DEF do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento.

  • Verifique para garantir que o sensor de qualidade de DEF esteja corretamente instalado.
  • Consulte o manual de serviços do OEM.

Sensor de qualidade de DEF do sistema de pós-tratamento corretamente instalado?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova sensor de qualidade de DEF do sistema de pós-tratamento.

Ação

Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento.

  • Verifique o sensor de qualidade de DEF quanto a cristalização ou resíduos. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Sensor de qualidade de DEF atende aos critérios de inspeção?
SIM NÃO
Sem Reparo

Foi detectado um sensor de qualidade de fluido de escape de diesel danificado.

  • Substitua o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique o sensor de qualidade de DEF do sistema de pós-tratamento.

Condições

  • Instale o sensor de qualidade de DEF em um copo com DEF novo. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3876 ativo?
SIM NÃO

Foi detectado um sensor de fluido de escape de diesel danificado.

  • Substitua o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2D

Passo Assistido 2D - Verifique se o fluido de escape de diesel está contaminado.

Condições

  • Verifique se o fluido de escape de diesel está contaminado.

Ação

Verifique o DEF no tanque por contaminação, água ou fluido incorreto.

  • Utilize o refratômetro de DEF, No. de Peça 4919318, para verificar a concentração de DEF.
  • Inspecione se o fluido de escape de diesel está contaminado.

DEF contaminado?
SIM NÃO

Esvazie e limpe o tanque de fluido de escape de diesel.

Reabasteça o tanque com fluido de escape de diesel novo.

Continue a investigar a causa da contaminação.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-ABRIL-2012


CÓDIGO DE FALHA 3877 - Sensor de Qualidade de Fluido de Escape de Diesel (DEF) do Sistema de Pós-Tratamento - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB6.7 CM2150 SQ | 2883504
Sensor da Qualidade do Fluido de Escape de Diesel do Sistema de Pós-Tratamento | Consulte o Procedimento 019-475. | ISB6.7 CM2150 SQ | 2883504

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3877 ativo?
PASSO 2. | Verifique o sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 2A. Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento. | Sensor de qualidade de DEF atende aos critérios de inspeção?
 | PASSO 2B. Verifique se há códigos de falha ativos. | Código de Falha 3877 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3877 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento.

Passo Assistido 2A - Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova sensor de qualidade de DEF do sistema de pós-tratamento.

Ação

Inspecione o sensor de qualidade de DEF do sistema de pós-tratamento.

  • Verifique o sensor de qualidade de DEF quanto a danos ou resíduos. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Sensor de qualidade de DEF atende aos critérios de inspeção?
SIM NÃO

Limpe o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Foi detectado um sensor de qualidade de fluido de escape de diesel danificado.

  • Substitua o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há códigos de falha ativos.

Condições

  • Instale o sensor de qualidade de DEF do sistema de pós-tratamento
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3877 ativo?
SIM NÃO

Foi detectado um erro interno no sensor de qualidade de fluido de escape de diesel.

  • Substitua o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-ABRIL-2012


CÓDIGO DE FALHA 3878 - Sensor de Qualidade de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB6.7 CM2150 SQ | 2883504
Sensor da Qualidade do Fluido de Escape de Diesel do Sistema de Pós-Tratamento | Consulte o Procedimento 019-475. | ISB6.7 CM2150 SQ | 2883504

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 3878 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique o local de montagem do sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique para garantir que o sensor de qualidade de DEF esteja corretamente montado. | Sensor de qualidade de DEF do sistema de pós-tratamento corretamente instalado?
 | PASSO 2B. Verifique se há fluxo de ar obstruído ou com restrição para o sensor de qualidade de fluido de escape de diesel. | Sinais de restrição de fluxo de ar ou resíduos no sensor de qualidade de DEF?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3878 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o local de montagem do sensor de qualidade de fluido de escape de diesel (DEF) do sistema de pós-tratamento.

Passo Assistido 2A - Verifique para garantir que o sensor de qualidade de DEF esteja corretamente montado.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Determine o local de montagem designado para o sensor de qualidade de DEF e verifique se o sensor está montado no local correto no veículo. Consulte o manual de serviços do OEM.

  • Certifique-se de que todos os parafusos estão instalados corretamente e presos.

Sensor de qualidade de DEF do sistema de pós-tratamento corretamente instalado?
SIM NÃO
Sem Reparo

Monte e/ou fixe o sensor de qualidade de fluido de escape de diesel no local correto de montagem. Consulte o manual de serviços do OEM.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há fluxo de ar obstruído ou com restrição para o sensor de qualidade de fluido de escape de diesel.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique a área de montagem do sensor de qualidade de fluido de escape de diesel por obstruções de fluxo de ar. O sensor de qualidade de fluido de escape de diesel é projetado para ser montado de uma forma que o ar flua sobre o mesmo e se arrefeça naturalmente durante a operação. Restrições ou obstruções deste fluxo de ar podem causar o superaquecimento do sensor.

Verifique o sensor quanto a:

  • Resíduos dentro ou ao redor do sensor de qualidade de DEF do pós-tratamento.
  • Componentes de reposição como defletores, flapes ou suportes montados próximos demais do sensor de qualidade de fluido de escape de diesel.

Sinais de restrição de fluxo de ar ou resíduos no sensor de qualidade de DEF?
SIM NÃO

Repare a causa da restrição do fluxo de ar. Remova quaisquer resíduos acumulados próximos ao sensor de qualidade de fluido de escape de diesel.

Instale em outro local quaisquer acessórios do sistema de pós-tratamento que possam restringir o fluxo de ar.

Foi detectado um sensor de qualidade de fluido de escape de diesel danificado.

  • Substitua o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-OUTUBRO-2010


CÓDIGO DE FALHA 3879 - Qualidade de Fluido de Escape de Diesel (DEF) do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB6.7 CM2150 SQ | 2883504
Sensor de qualidade de DEF do sistema de pós-tratamento | Consulte o Procedimento 019-475. | ISB6.7 CM2150 SQ | 2883504

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 3879 está registrado. | Código de Falha 3879 ativo?
PASSO 2. | Verifique a concentração de DEF do sistema de pós-tratamento. |
 | PASSO 2A. Verifique a concentração de DEF do sistema de pós-tratamento | Concentração de DEF dentro de 32,5 ± 1,5 por cento?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 3879 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3879 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a concentração de DEF.

Passo Assistido 2A - Verifique a concentração de DEF.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a concentração de DEF.

  • Utilize o Refratômetro de DEF, Número de Peça 4919318, para medir a concentração do DEF no tanque.

Concentração de DEF dentro de 32,5 ± 1,5 por cento?
SIM NÃO

Foi detectado um sensor de qualidade de fluido de escape de diesel danificado.

  • Substitua o sensor de qualidade de DEF do sistema de pós-tratamento. Consulte o Procedimento 019-475 na Seção 19.

Drene o tanque de DEF e abasteça com DEF novo.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-ABRIL-2012


CÓDIGO DE FALHA 426 - Network J1939 Número 1 - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220, ISF2.8 CM2220 EC, ISF2.8 CM2220 ECF2, ISF2.8 CM2220 AN, ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220, ISF3.8 CM2220 AN, e ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 SN | 4022133

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize a seguinte ponta de teste ao efetuar uma medição: Número de Peça 3163151 - Chicote de Calibração de Bancada do ECM e Número de Peça 3164185 - Cabo adaptador de calibração de bancada do ECM.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do datalink SAE J1939. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o Módulo de Controle do Motor (ECM)?
 | PASSO 1B. Inspecione o chicote do ECM e os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM. | A ferramenta eletrônica de serviço comunica-se com o ECM?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a comunicação do datalink SAE J1939.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte o adaptador do datalink INLINE™ ao conector do datalink SAE J1939 do ECM.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ (J1939).

A ferramenta eletrônica de serviço comunica-se com o ECM?
SIM NÃO

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

Consulte as informações de serviço do fabricante do equipamento para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939.

Sem Reparo

Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Passo Assistido 1B - Inspecione o chicote do ECM e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do ECM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe os conectores e os pinos.

  • Repare ou substitua o chicote do ECM, o conector ou os pinos. Consulte o Procedimento 019-204 na Seção 19.
  • Repare ou substitua a seção defeituosa do chicote do ECM. Consulte as informações de serviço do fabricante do equipamento.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do ECM o conector do ECM.
  • Conecte no ECM o conector do chicote de calibração em bancada do ECM.
  • Conecte o adaptador de data link do INLINE™.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Conecte ao ECM usando o chicote de calibração de bancada do ECM e cabo do adaptador de calibração de bancada do ECM.

A ferramenta eletrônica de serviço comunica-se com o ECM?
SIM NÃO

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink do ECM está funcionando corretamente.

Consulte as informações de serviço do fabricante do equipamento para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Sem Reparo

Consulte as informações de serviço do fabricante do equipamento.

Consulte ECM - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

O código de falha ainda está ativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 12-JUNHO-2017


CÓDIGO DE FALHA 435 (Sensor) - Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se o Código de Falha 135 e o Código de Falha 141 estão ativos. | Código de Falha 135 e Código de Falha 141 ativos?
PASSO 2. | Verifique o sensor da pressão do óleo do motor e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 141 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 135 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se o Código de Falha 135 e o Código de Falha 141 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 e Código de Falha 141 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo do motor e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de pressão do óleo do motor, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectada uma falha do sensor de pressão do óleo na faixa de operação.

Substitua o sensor da pressão do óleo do motor.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo do motor, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM.

Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-JUNHO-2012


CÓDIGO DE FALHA 435 (Interruptor) - Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Óleo do Motor | Consulte o Procedimento 019-066. | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Óleo do Motor | Consulte o Procedimento 019-066. | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Óleo do Motor | Consulte o Procedimento 019-066. | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Óleo do Motor | Consulte o Procedimento 019-066. | ISL8.9 CM2150 SN | 4022190

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 435 ativo?
PASSO 2. | Verifique o circuito e o interruptor da pressão do óleo do motor. |
 | PASSO 2A. Inspecione o interruptor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do interruptor da pressão do óleo do motor. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 435 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 435 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o interruptor da pressão do óleo do motor.

Passo Assistido 2A - Inspecione o interruptor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se o interruptor e os pinos do conector apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do interruptor da pressão do óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique a resistência do interruptor.

  • Meça a resistência entre o pino de SINAL do interruptor da pressão do óleo do motor e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o interruptor da pressão do óleo do motor.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da pressão do óleo do motor, no conector do interruptor do chicote do motor, e o pino de SINAL da pressão do óleo do motor, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o interruptor da pressão do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL da pressão do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 435 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-ABRIL-2012


CÓDIGO DE FALHA 436 - Temperatura 1 no Coletor de Admissão - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo eletrônico de controle | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 AN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 436 ativo?
 | PASSO 1B. Verifique os Códigos de Falha 153 e 154. | Código de Falha 153 ou 154 ativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura no coletor de admissão do motor. |
 | PASSO 2A. Verifique o sensor da temperatura no coletor de admissão do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 153 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 154 ativo?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Verifique o reparo. | As leituras da temperatura no coletor de admissão e da temperatura do ar ambiente estão na faixa de 5,6°C ou 10°F entre uma e outra?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 436 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique os Códigos de Falha 153 e 154.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ou 154 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura no coletor de admissão do motor.

Passo Assistido 2A - Verifique o sensor da temperatura no coletor de admissão do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare ou substitua o chicote elétrico do Fabricante do Equipamento Original (OEM). Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 123 também será ativado quando o sensor da temperatura no coletor de admissão for desconectado.

Código de Falha 153 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura no coletor de admissão do motor, no conector do sensor de temperatura no coletor de admissão do motor, no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectada uma falha fora de faixa no sensor da temperatura no coletor de admissão.

Substitua o sensor da temperatura no coletor de admissão do motor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare ou substitua o chicote elétrico do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura no coletor de admissão, no conector do motor no ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique o reparo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Inicie o Monitor/Registrador de Dados do INSITE™.

  • Compare a leitura da temperatura no coletor de admissão do INSITE™ com a temperatura do ar ambiente.

As leituras da temperatura no coletor de admissão e da temperatura do ar ambiente estão na faixa de 5,6°C ou 10°F entre uma e outra?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 1A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 02-DEZEMBRO-2016


CÓDIGO DE FALHA 4484 - Corte de Ar do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3139 ou 3141 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 4484 ativo?
 | PASSO 1C. Verifique o código de falha. | Código de Falha 4484 ativo?
PASSO 2. | Verifique o circuito e o interruptor da posição do corte de ar do motor. |
 | PASSO 2A. Inspecione o interruptor da posição do corte de ar do motor e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique os circuitos de retorno e sinal do interruptor da posição do corte de ar do motor. | Mais de 5 VCC?
 | PASSO 2C. Verifique o circuito de retorno do interruptor da posição do corte de ar do motor. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3139 ou 3141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4484 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1C

Ir para 1C

Passo Assistido 1C - Verifique o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM.

NOTA: O motor deve ser calibrado novamente para apagar o código de falha.

Verifique a reclamação.

  • Realize o Teste da Válvula de Corte de Ar

Código de Falha 4484 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o interruptor da posição do corte de ar do motor.

Passo Assistido 2A - Inspecione o interruptor da posição do corte de ar do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Inspecione os pinos do conector do interruptor da posição do corte de ar do motor e o chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique os circuitos de retorno e sinal do interruptor da posição do corte de ar do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique os circuitos de retorno e sinal do interruptor da posição do corte de ar do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do interruptor da posição do corte de ar do motor e o conector do interruptor da posição do corte de ar do motor do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 5 VCC?
SIM NÃO

Foi detectado um circuito aberto no solenóide de corte de ar do motor.

  • Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique o circuito de retorno do interruptor da posição do corte de ar do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM, a posição do corte de ar do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do interruptor da posição do corte de ar do motor, no chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno do interruptor da posição do corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do interruptor da posição do corte de ar do motor no conector do ECM no chicote do motor e o pino de SINAL do interruptor da posição do corte de ar do motor no conector do chicote do OEM do interruptor da posição do corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do interruptor da posição do corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do interruptor da posição do corte de ar do motor no conector do ECM no chicote do motor e o pino de RETORNO do interruptor da posição do corte de ar do motor no conector do chicote do OEM do interruptor da posição do corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de retorno do solenóide de corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o componente danificado.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do interruptor da posição do corte de ar do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio de SINAL do interruptor da posição do corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do interruptor da posição do corte de ar do motor, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

  • Substitua o solenóide de corte de ar do OEM. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito entre pinos no fio de SINAL do interruptor da posição do corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o(s) componente(s) danificado(s).

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM.

NOTA: O motor deve ser calibrado novamente para apagar o código de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-SETEMBRO-2013


CÓDIGO DE FALHA 449 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 SN | 4022190
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISZ13 CM2150 | 4022133
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISL8.9 CM2150 SN | 4022190
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 449 ativo?
PASSO 2. | Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão. |
 | PASSO 2A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, na Seção 6?
PASSO 3. | Inspecione a válvula de alívio da pressão de combustível. |
 | PASSO 3A. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de falha inativo?
 | PASSO 4B. Verifique os códigos de falha ativos. | O código de falha está ativo ou existem contagens altas de códigos inativos?
 | PASSO 5. Verifique se existe disponível uma atualização de calibração para o ECM. |
 | PASSO 5A. Compare o código e a revisão do ECM com a lista de revisões de calibração. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 449 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão.

Passo Assistido 2A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Inspecione a linha de dreno da válvula de alívio de alta pressão no ponto de conexão do OEM quanto a danos (obstruções, partes torcidas ou amassadas).

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, na Seção 6?
SIM NÃO
Sem Reparo

Substitua a linha de dreno ou repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Inspecione a válvula de alívio da pressão de combustível.

Passo Assistido 3A - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • O motor não está funcionando.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Seção 19.

Se a substituição do atuador da bomba de combustível não resolver o problema, faça o seguinte:

Para motores ISB, ISF ou ISD, substitua a bomba de combustível. Consulte o Procedimento 005-016 na Seção 5.

Para motores ISL, substitua o cabeçote da bomba de combustível. Consulte o Procedimento 005-227 na Seção 5.

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Código de Falha 449 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1117 ou 2311 ativos ou altas contagens de códigos inativos?
SIM NÃO
Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 5A

Passo Assistido 5 - Verifique se existe disponível uma atualização de calibração para o ECM.

Passo Assistido 5A - Compare o código e a revisão do ECM com a lista de revisões de calibração.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 4526 - Posição do Pedal do Freio - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Código de Falha 4526 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique os sensores de posição do pedal do freio. |
 | PASSO 2A. Inspecione os sensores da posição do pedal do freio e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o ECM e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2F. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4526 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores de posição do pedal do freio.

Passo Assistido 2A - Inspecione os sensores da posição do pedal do freio e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do freio.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de posição do pedal do freio quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do freio.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL 1 do interruptor da posição do pedal do freio no conector do chicote elétrico do OEM do pedal do freio e o pino de SINAL 1 do interruptor da posição do pedal do freio no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do freio.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL 2 do interruptor da posição do pedal do freio no conector do chicote elétrico do OEM do pedal do freio e o pino de SINAL 2 do interruptor da posição do pedal do freio no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do freio.

Ação

Verifique se há um curto-circuito entre pinos

  • Meça a resistência entre o pino de SINAL do sensor 1 de posição do pedal do freio, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 2F

Ir para 3A

Passo Assistido 2F - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do freio.

Ação

Verifique se há um curto-circuito entre pinos

  • Meça a resistência entre o pino de SINAL do sensor 2 de posição do pedal do freio, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um pedal defeituoso do freio. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal do freio.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 22-JANEIRO-2018


CÓDIGO DE FALHA 4527 - Interruptor do Freio e Posição do Pedal do Acelerador Incompatíveis - Condição Existente

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 4527 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 4527 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4527 ativo?
SIM NÃO

A posição do pedal do freio e a posição do pedal do acelerador indicam que ambos os pedais foram pressionados ao mesmo tempo. O torque do motor foi severamente limitado devido à esta condição. Informe ao operador que os pedais não devem ser pressionados ao mesmo tempo. Este código de falha deve ser usado apenas para fins de informação.

A posição do pedal do freio e a posição do pedal do acelerador indicam que ambos os pedais foram pressionados ao mesmo tempo. O torque do motor foi severamente limitado devido à esta condição. Informe ao operador que os pedais não devem ser pressionados ao mesmo tempo. Este código de falha deve ser usado apenas para fins de informação.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 13-MARÇO-2018


CÓDIGO DE FALHA 4572 - Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 4572 ativo?
PASSO 3. | Verifique a unidade de controle eletrônico do veículo do fabricante do equipamento original (OEM) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
PASSO 4. | Verifique o chicote do datalink de serviço. |
 | PASSO 4A. Inspecione o chicote do datalink de serviço e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | 50 a 70 ohms?
PASSO 5. | Verifique o chicote do OEM. |
 | PASSO 5A. Verifique os pinos dos conectores do ECM e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939 do ECM. | 50 a 70 ohms?
 | PASSO 5C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 5D. Verifique se há um código de falha inativo. | Código de Falha 3326 inativo?
PASSO 6. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há comunicação com o ECM.

  • Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4572 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique a unidade de controle eletrônico do veículo fornecida pelo OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da unidade de controle eletrônico do veículo (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor, e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem das unidades de controle eletrônico do veículo fornecidas pelo OEM a partir das informações apropriadas do OEM, ou de uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e os endereços de origem da unidade de controle eletrônico do veículo fornecida pelo OEM.

Nota: Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da unidade de controle eletrônico do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que ainda haja um problema da unidade de controle eletrônico do veículo, um problema de configuração da VECU, ou um problema de conexão entre a VECU e o datalink.

Foi detectada uma configuração incorreta no ECM do motor Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 6A

Ir para 6A

Passo Assistido 4 - Verifique o chicote do datalink de serviço.

Passo Assistido 4A - Inspecione o chicote do datalink de serviço e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-01 na Seção 19.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o chicote do OEM

Passo Assistido 5A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-01 na Seção 19.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique se há um curto-circuito no chicote do datalink J1939 do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-01 na Seção 19.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3326 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Ir para 6A

Consulte o diagrama do sintoma 'Sem Comunicação com o ECM'

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-FEVEREIRO-2015


CÓDIGO DE FALHA 4642 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 4642?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 4642 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 4642?
SIM NÃO

Drene a água do filtro de combustível.

 Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 466 - Circuito de Controle da Wastegate do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-109. | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3823993, ponta de prova macho Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 466 ativo?
PASSO 2. | Verifique os pinos dos conectores dos chicotes do ECM e do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos. | Resistência maior que 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Resistência maior que 100k ohms?
 | PASSO 2D. Verifique se há um circuito aberto. | Resistência menor que 10 ohms?
PASSO 3. | Verifique o atuador da wastegate No. 1. |
 | PASSO 3A. Inspecione o conector do atuador da wastegate No. 1 quanto a pinos danificados. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há corrosão no pólo do atuador. | Solenóide corroído ou danificado?
 | PASSO 3C. Verifique a resistência do atuador da wastegate. | A resistência está entre 7 e 8 ohms para sistemas de 12 VCC (28 a 32 ohms para sistemas de 24 VCC)?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 466 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 466 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os pinos dos conectores dos chicotes do ECM e do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 1.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 1.

Ação

Verifique se existe um curto-circuito entre pinos

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate No. 1, no conector do chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência maior que 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 1.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate No. 1, no conector do chicote do motor, e o massa.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência maior que 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 1.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate No. 1, no conector do chicote do motor, e o pino (+) de SINAL do atuador da wastegate No. 1 no conector do atuador.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência menor que 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o atuador da wastegate No. 1.

Passo Assistido 3A - Inspecione o conector do atuador da wastegate No. 1 quanto a pinos danificados.

Condições

  • Verifique o conector do atuador da wastegate quanto a pinos danificados.

Ação

Inspecione o conector do atuador da wastegate.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do atuador ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há corrosão no pólo do atuador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o pólo do solenóide.

  • Verifique se há corrosão no pólo do solenóide.

Solenóide corroído ou danificado?
SIM NÃO

Limpe ou substitua o atuador da wastegate.

Consulte o Procedimento 010-109 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique a resistência do atuador da wastegate.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da wastegate do chicote do motor.

Ação

Verifique a resistência do atuador da wastegate.

  • Meça a resistência entre o atuador da wastegate No. 1 e o massa do bloco do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 7 e 8 ohms para sistemas de 12 VCC (28 a 32 ohms para sistemas de 24 VCC)?
SIM NÃO
Sem Reparo

Substitua o solenóide do atuador.

Consulte o Procedimento 010-109 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 466 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-ABRIL-2012


CÓDIGO DE FALHA 4731 - Sensor de Temperatura do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4731 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4731 ativo?
SIM NÃO

Foi detectado que o sensor de temperatura do tanque de DEF está danificado.

Substitua o sensor da temperatura do tanque de DEF. Consulte o manual de serviços do fabricante do equipamento original (OEM).

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-OUTUBRO-2013


CÓDIGO DE FALHA 4732 - Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Fora da Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 4732 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4732 ativo?
SIM NÃO

Foi detectado que o sensor de nível do tanque de DEF está danificado.

Substitua o sensor do nível do tanque de DEF. Consulte o manual de serviços do fabricante do equipamento original (OEM).

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-OUTUBRO-2013


CÓDIGO DE FALHA 4737 - Temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento - Causa Desconhecida

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3868 ou 4572 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3868 ou 4572 ativo?
SIM NÃO
Sem Reparo

Foi detectado um mau funcionamento interno no sensor de temperatura do tanque qualidade de DEF.

Substitua o sensor da temperatura do tanque de DEF.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

NOTA: O sensor de temperatura do tanque de DEF pode ser um sensor tipo combinado que mede a qualidade, temperatura e nível do tanque. Consulte o manual de serviços do OEM.

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-OUTUBRO-2013


CÓDIGO DE FALHA 4739 - Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento - Causa Desconhecida

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3868 ou 4739 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3868 ou 4739 ativo?
SIM NÃO
Sem Reparo

Foi detectado um mau funcionamento interno no sensor de nível do tanque qualidade de DEF.

Substitua o sensor do nível do tanque de DEF.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

Nota: O sensor de temperatura do tanque de DEF pode ser um sensor tipo combinado que mede a qualidade, temperatura e nível do tanque. Consulte o manual de serviços do OEM.

Diagrama do sintoma de falha do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-NOVEMBRO-2013


CÓDIGO DE FALHA 4769 - Sensor de Nível do Tanque de Fluido de Escape de Diesel do Sistema de Pós-tratamento 1 - Taxa Anormal de Alteração

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 1668, 1669, 4679, 4732, 4738 ou 4739 estão ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 4769 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1668, 1669, 4679, 4732, 4738 ou 4739 estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4769 ativo?
SIM NÃO

Foi detectado um erro interno no sensor de nível de DEF.

Substitua o sensor de nível do tanque de DEF do sistema de pós-tratamento.

Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-DEZEMBRO-2014


CÓDIGO DE FALHA 491 - Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 491 ativo?
PASSO 2. | Verifique o ECM e o chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com a bateria. | Menos de 1,5 VCC?
 | PASSO 2D. Verifique se há um código de falha ativo. | Código de Falha 491 ativo?
PASSO 3. | Verifique o atuador da válvula wastegate. |
 | PASSO 3A. Inspecione o conector do atuador da wastegate. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há corrosão no pólo do solenóide do atuador. | Corrosão encontrada no pólo do solenóide?
 | PASSO 3C. Verifique a resistência do atuador da wastegate. | Resistência de 7 a 8 ohms para solenóides (+) de 12 VCC e 28 a 32 ohms para solenóides (+) de 24 VCC?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 491 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da wastegate No. 2.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate número 2, no conector do ECM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com a bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Verifique se há um curto-circuito com a bateria.

  • Meça a tensão entre o pino (+) de SINAL do atuador da wastegate número 2, no conector do atuador, e o massa do bloco do motor.
  • Meça a tensão entre o pino (+) de SINAL do atuador da wastegate número 2, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 491 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o atuador da válvula wastegate.

Passo Assistido 3A - Inspecione o conector do atuador da wastegate.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da wastegate No. 2.
  • Desconecte do ECM o conector do chicote do atuador.

Ação

Verifique o conector do atuador da wastegate quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare o conector do atuador.

  • Remova a sujeira, os resíduos ou a umidade do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o conector. Consulte o Procedimento 019-197 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique o pólo do solenóide do atuador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há corrosão no pólo do solenóide do atuador.

–

Corrosão encontrada no pólo do solenóide?
SIM NÃO

Limpe o pólo do solenóide.

 Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique a resistência do atuador da wastegate.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da wastegate do chicote do motor.

Ação

Verifique a resistência do atuador da wastegate.

  • Meça a resistência entre o atuador da wastegate No. 2 e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência de 7 a 8 ohms para solenóides (+) de 12 VCC e 28 a 32 ohms para solenóides (+) de 24 VCC?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Substitua o solenóide do atuador.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-ABRIL-2012


CÓDIGO DE FALHA 492 - Circuito de Controle da Wastegate do Turbocompressor 2 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Controlador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-109. | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031. | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032. | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043. | ISM11 CM876 SN | 4022196

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 465 ativo?
PASSO 2. | Verifique os pinos dos conectores dos chicotes do ECM e do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos. | Resistência maior que 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Resistência maior que 100k ohms?
 | PASSO 2D. Verifique se há um circuito aberto. | Resistência menor que 10 ohms?
PASSO 3. | Verifique o atuador da wastegate No. 2. |
 | PASSO 3A. Inspecione o conector do atuador da wastegate No. 2 quanto a pinos danificados. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há corrosão no pólo do atuador. | Solenóide corroído ou danificado?
 | PASSO 3C. Verifique a resistência do atuador da wastegate. | A resistência está entre 7 e 8 ohms para sistemas de 12 VCC (28 a 32 ohms para sistemas de 24 VCC)?
 | PASSO 3D. Verifique se há um código de falha ativo. | Código de Falha 492 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desativar o código de falha | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 465 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os pinos dos conectores dos chicotes do ECM e do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate No. 2, no conector do chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência maior que 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate No. 2, no conector do chicote do motor, e o massa.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência maior que 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino (+) de SINAL do atuador da wastegate No. 2, no conector do chicote do motor, e o pino (+) de SINAL do atuador da wastegate No. 2 no conector do atuador.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Resistência menor que 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o atuador da wastegate No. 2.

Passo Assistido 3A - Inspecione o conector do atuador da wastegate No. 2 quanto a pinos danificados.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o atuador da wastegate No. 2.

Ação

Verifique o conector do atuador da wastegate quanto a pinos danificados.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há corrosão no pólo do atuador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o pólo do solenóide.

  • Verifique se há corrosão no pólo do solenóide.

Solenóide corroído ou danificado?
SIM NÃO

Limpe ou substitua o atuador da wastegate.

Consulte o Procedimento 010-109 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique a resistência do atuador da wastegate.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da wastegate do chicote do motor.

Ação

Verifique a resistência do atuador da wastegate.

  • Meça a resistência entre o atuador da wastegate No. 2 e o massa do bloco do motor.

Consulte o diagrama de circuitos e o diagrama elétrico para a identificação dos pinos do conector. Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 7 e 8 ohms para sistemas de 12 VCC (28 a 32 ohms para sistemas de 24 VCC)?
SIM NÃO
Sem Reparo

Substitua o solenóide do atuador.

Consulte o Procedimento 010-109 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 492 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

4B

Ir para 4B

Se necessário, calibre o ECM.
Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 4948 - Interruptor de Seleção de Desvio de Desempenho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 4948 inativo?
PASSO 2. | Verifique o interruptor de seleção de desvio de desempenho e pinos do conector. |
 | PASSO 2A. Inspecione o interruptor de seleção de desvio de desempenho e pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 4949 ativo e Código de Falha 4948 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do interruptor. | Código de Falha 4948 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 4948 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4948 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e interruptor de seleção de desvio de desempenho.

Passo Assistido 2A - Inspecione o interruptor de seleção de desvio de desempenho e pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Inspecione o chicote do OEM e os pinos do conector do interruptor de seleção de desvio de desempenho quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do interruptor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do interruptor de seleção de desvio de desempenho no conector do interruptor do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4949 ativo e Código de Falha 4948 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do interruptor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o interruptor de seleção de desvio de desempenho.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4948 ativo?
SIM NÃO

Foi detectado um interruptor de seleção de desvio de desempenho danificado.

Substitua o interruptor de seleção de desvio de desempenho. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do interruptor de seleção de desvio de desempenho no conector do chicote do OEM e o pino de SINAL do interruptor de seleção de desvio de desempenho no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do interruptor de seleção de desvio de desempenho no conector do chicote do OEM e o pino de SINAL do interruptor de seleção de desvio de desempenho no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do interruptor de seleção de desvio de desempenho no conector do ECM do chicote do OEM e todos os outros pinos no conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4948 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-JUNHO-2016


CÓDIGO DE FALHA 4949 - Interruptor de Seleção de Desvio de Desempenho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 4949 inativo?
PASSO 2. | Verifique o circuito e interruptor de seleção de desvio de desempenho. |
 | PASSO 2A. Inspecione o interruptor de seleção de desvio de desempenho e pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 4948 ativo e Código de Falha 4949 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do interruptor. | Código de Falha 4949 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 4949 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4949 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e interruptor de seleção de desvio de desempenho.

Passo Assistido 2A - Inspecione o interruptor de seleção de desvio de desempenho e pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Inspecione o chicote do OEM e os pinos do conector do interruptor de seleção de desvio de desempenho quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do interruptor ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4949 inativo e Código de Falha 4948 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do interruptor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte ao chicote do OEM o interruptor de seleção de desvio de desempenho.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4949 ativo?
SIM NÃO

Substitua o interruptor de seleção de desvio de desempenho. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do interruptor de seleção de desvio de desempenho no conector do ECM do chicote do OEM e todos os outros pinos no conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o interruptor de seleção de desvio de desempenho.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do interruptor de seleção de desvio de desempenho, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4949 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 11-JUNHO-2016


CÓDIGO DE FALHA 5221 - Status do Corte de Ar do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196

Precauções e Advertências

ADVERTÊNCIA

Não remova a tampa de pressão do radiador de um motor quente. Aguarde até que a temperatura do líquido de arrefecimento esteja abaixo de 50ºC [120ºF] antes de remover a tampa do radiador. Os borrifos ou o vapor de líquido de arrefecimento quente podem causar graves acidentes pessoais.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Weather-Pack™, No. 3823996.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 3139 ou Código de Falha 3141 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 4484 ativo?
 | PASSO 1C. Verifique se há códigos de falha ativos. | Código de Falha 5221 ativo?
PASSO 2. | Verifique o circuito e o interruptor da posição do corte de ar do motor. |
 | PASSO 2A. Inspecione o interruptor da posição do corte de ar do motor e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um circuito aberto. | Menos de 10 ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3139 ou 3141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 4484 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1C

Passo Assistido 1C - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 5221 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o interruptor da posição do corte de ar do motor.

Passo Assistido 2A - Inspecione o interruptor da posição do corte de ar do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Inspecione os pinos do conector do interruptor da posição do corte de ar do motor e o chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o manual de serviços do OEM.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do interruptor da posição do corte de ar do motor no conector do ECM no chicote do motor e o pino de SINAL do interruptor da posição do corte de ar do motor no conector do chicote do OEM do interruptor da posição do corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito de sinal do interruptor da posição do corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Substitua ou repare o solenóide de corte de ar do OEM.

  • Consulte o manual de serviços do OEM.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um circuito aberto

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do OEM o interruptor da posição do corte de ar do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do interruptor da posição do corte de ar do motor no conector do ECM no chicote do motor e o pino de RETORNO do interruptor da posição do corte de ar do motor no conector do chicote do OEM do interruptor da posição do corte de ar do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Substitua o solenóide de corte de ar do OEM.

  • Consulte o manual de serviços do OEM.

Foi detectado um circuito aberto no circuito de retorno do solenóide de corte de ar do motor.

Faça o diagnóstico de falhas do chicote do OEM, chicote do motor, e conector de 14 pinos do cruzamento do OEM.

Repare ou substitua o componente danificado.

  • Consulte o Procedimento 010-143 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos apropriados de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


CÓDIGO DE FALHA 527 - Circuito de Entrada/Saída Auxiliar 2 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC ISF2.8 CM2220 ECF2 ISF2.8 CM2220 AN ISF3.8 CM2220 ISF3.8 CM2220 AN | 4022178

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 527 inativo?
PASSO 2. | Verifique o solenóide e o circuito do solenóide de controle de saída do OEM. |
 | PASSO 2A. Inspecione o solenóide de controle de saída do OEM e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenóide de controle de saída do OEM. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do solenóide de controle de saída do OEM. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito do solenóide de controle de saída do OEM. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal de controle de saída do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 527 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 527 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenóide e o circuito do solenóide de controle de saída do OEM.

Passo Assistido 2A - Inspecione o solenóide de controle de saída do OEM e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Inspecione os pinos do conector do solenóide de controle de saída do OEM e do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenóide de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Verifique a resistência do solenóide de controle de saída do OEM.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenóide de controle de saída do OEM no conector do solenóide de controle de saída do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no solenóide de controle de saída do OEM.

Substitua o solenóide de controle de saída do OEM.

Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do solenóide de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do solenóide de controle de saída do OEM.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenóide de controle de saída do OEM no conector do solenóide de controle de saída do OEM do chicote do OEM.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito do solenóide de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de controle de saída do OEM o solenóide de controle de saída do OEM.

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do solenóide de controle de saída do OEM.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle de saída do OEM, no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama de circuitos ou o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de RETORNO estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do OEM do conector do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal de controle de saída do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenóide de controle de saída do OEM, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do solenóide de controle de saída do OEM, no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle de saída do OEM no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle de saída do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenóide de controle de saída do OEM, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle da saída do OEM no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 527 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e reinstalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-021 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 06-JANEIRO-2014


CÓDIGO DE FALHA 545 - Controle da Wastegate do Turbocompressor 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | ISF3.8 CM2220 AN | 4021704
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | ISL8.9 CM2150 SN | 4022190
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | ISM11 CM876 SN | 4022196
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor. |
 | PASSO 1A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | A pressão no coletor de admissão é menor que 203,2 mm-Hg [8 pol-Hg]?
 | PASSO 1B. Verifique a precisão do sensor com um medidor mecânico. | A leitura do sensor está correta e na faixa de 127 mm-Hg [5 pol-Hg]?
 | PASSO 1C. Verifique se o sistema apresenta sinais de violação. | Foi detectada violação?
 | PASSO 1D. Verifique o funcionamento da válvula wastegate do turbocompressor. | A válvula wastegate do turbocompressor está funcionando corretamente?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor.

Passo Assistido 1A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

  • Monitore a pressão no coletor de admissão utilizando a ferramenta eletrônica de serviço INSITE™ com a chave de ignição ligada (ON) e o motor não funcionando.

A pressão no coletor de admissão é menor que 203,2 mm-Hg [8 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 1B

Reparo Completo.

Passo Assistido 1B - Verifique a precisão do sensor com um medidor mecânico.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Verifique a precisão do sensor com um medidor mecânico.

  • Conecte no motor um medidor mecânico da pressão no coletor de admissão.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor e compare a leitura da pressão no coletor de admissão na tela de monitoramento da ferramenta eletrônica de serviço com a leitura mostrada no medidor mecânico de pressão no coletor de admissão.

Nota: É possível que o motor precise ser operado sob carga antes da comparação das leituras de pressão.

A leitura do sensor está na faixa de 127 mm-Hg [5 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 2A

Passo Assistido 1C - Verifique se o sistema apresenta sinais de violação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o sistema do turbocompressor e de combustível quanto a:

  • Violação da válvula wastegate do turbocompressor
  • Violação do turbocompressor de geometria variável
  • Violação do sistema de combustível
  • Dispositivos eletrônicos complementares do sistema de combustível.

Foi detectada violação?
SIM NÃO

Remova o dispositivo de violação.

 Sem Reparo

Ir para 2A

Ir para 1D

Passo Assistido 1D - Verifique o funcionamento da válvula wastegate do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o atuador da válvula wastegate quanto ao funcionamento correto.

  • Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.

A válvula wastegate do turbocompressor está funcionando corretamente?
SIM NÃO
Sem Reparo

Substitua o atuador da válvula wastegate do turbocompressor. Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 559 (ISB, ISD, ISF) - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Bomba de Combustível | Consulte o Procedimento 005-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Injetor | Consulte o Procedimento 006-026 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Injetor | Consulte o Procedimento 006-026 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Common Rail | Consulte o Procedimento 006-060 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Common Rail | Consulte o Procedimento 006-060 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Common Rail | Consulte o Procedimento 006-060 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 281, 449, 1117, 1911, ou 2311 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 2A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
 | PASSO 2B. Verifique se há vazamentos externos de combustível. | Existem vazamentos de combustível?
 | PASSO 2C. Verifique a precisão do sensor de pressão na common rail. | Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há vazamentos externos de combustível. | Existem vazamentos de combustível?
 | PASSO 3B. Verifique se há ar no combustível. | Existe ar no combustível?
 | PASSO 3C. Meça a pressão do combustível na saída do filtro de combustível. | A pressão na saída do filtro de combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
 | PASSO 3C-1. Verifique a queda de pressão no filtro de combustível. | A queda de pressão do combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
 | PASSO 3C-2. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020 na Seção 6?
PASSO 4. | Verifique o sistema de combustível de alta pressão. |
 | PASSO 4A. Verifique o fluxo de retorno nos injetores. | O fluxo de retorno dos injetores está dentro das especificações do Procedimento 006-026 na Seção 6?
 | PASSO 4A-1. Verifique o aperto do conector de alta pressão (HPC). |
 | PASSO 4A-2. Verifique cada injetor quanto a vazamentos. |
 | PASSO 4B. Verifique o fluxo de retorno da bomba de combustível de alta pressão | O fluxo de retorno do combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
 | PASSO 4C. Verifique o fluxo do retorno do combustível de alta pressão na common rail. | O fluxo de retorno do combustível está dentro das especificações do Procedimento 006-061 na Seção 6?
 | PASSO 4D. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
 | PASSO 4E. Teste do fluxo da bomba injetora de alta pressão. | O fluxo da bomba de combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
 | PASSO 4E-1. Verifique se há restrições na linha de dreno. |
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou altas contagens de códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 281, 449, 1117, 1911, ou 2311 ativos ou inativos com mais de uma contagem registrada nas últimas 25 horas do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 2A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Não se baseie apenas no medidor de combustível do veículo.
  • Certifique-se de que haja combustível no tanque.
  • Verifique o indicador de combustível do equipamento/veículo.
  • Inspecione o tanque de combustível para verificar a precisão do indicador de combustível.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique se há vazamentos externos de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos externos de combustível.

  • Verifique se há vazamento de combustível em conexões soltas, linhas danificadas e/ou componentes danificados.

Existem vazamentos de combustível?
SIM NÃO

Repare o(s) vazamento(s) de combustível.

  • Consulte o manual de serviços apropriado.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o Monitor do INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão.
  • Motor não funcionando.

Ação

Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.

  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que a common rail seja despressurizada a zero. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível na common rail de alta pressão soltando a linha entre a bomba e common rail, no lado da common rail.

  • Consulte o Procedimento 006-060 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

Pressão da common rail 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há vazamentos externos de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há vazamentos externos de combustível.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Verifique se há vazamento de combustível em conexões soltas, linhas danificadas e/ou componentes danificados.

Existem vazamentos de combustível?
SIM NÃO

Repare o(s) vazamento(s) de combustível.

  • Consulte o manual de serviços apropriado.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Linhas de sucção de combustível
  • Linhas de combustível do fabricante do equipamento original (OEM)
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

Verifique a restrição na entrada de combustível.

Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Meça a pressão do combustível na saída do filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Este teste poderá ser executado se o motor não der partida. Se o motor não der partida, faça o teste durante o giro de partida do motor.

Ação

Meça a pressão do combustível na saída do filtro de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A pressão na saída do filtro de combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.
  • Este teste poderá ser executado se o motor não der partida. Se o motor não der partida, faça o teste durante o giro de partida do motor.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a bomba estiver OK, substitua o filtro de combustível e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 3C-2

Ir para 5A

Passo Assistido 3C-2 - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, substitua a bomba de combustível e continue com o Passo 5A.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020 na Seção 6.
SIM NÃO

Substitua a bomba de combustível.

Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução nos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível.
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o sistema de combustível de alta pressão.

Passo Assistido 4A - Verifique o fluxo de retorno nos injetores.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Realize o Teste de Vazamento do Sistema de Combustível do INSITE™.

Este teste poderá ser executado se o motor não der partida.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique se há vazamento excessivo de combustível nos injetores e conectores de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno dos injetores está dentro das especificações do Procedimento 006-026 na Seção 6?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4B

Ir para 4A-1

Passo Assistido 4A-1 - Verifique o aperto do conector de alta pressão (HPC), se aplicável.

Condições

  • Desligue a chave de ignição (OFF).

Se o motor não estiver equipado com conectores de alta pressão, vá para o próximo passo.

Ação

Verifique o injetor e o torque do HPC.

  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

O torque de aperto dos injetores e do conector de alta pressão (HPC) atende às especificações no Procedimento 006-052 na Seção 6?

SIM NÃO
Sem Reparo

Aperte o conector de alta pressão do injetor. Verifique novamente o fluxo de retorno nos injetores.

Ir para 4A-2

Ir para 4A

Passo Assistido 4A-2 - Verifique cada injetor quanto a vazamentos.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Realize o Teste de Vazamento do Sistema de Combustível do INSITE™.

Este teste poderá ser executado se o motor não der partida.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique cada injetor quanto a vazamentos de combustível.

Desconecte cada injetor, um de cada vez, com a ferramenta de isolamento de vazamento de injetor. A ferramenta de serviço deve ser instalada com o motor desligado.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações do Procedimento 006-026, na Seção 6, com um injetor desconectado?
SIM NÃO

Substitua o injetor do cilindro que está contribuindo para o fluxo alto de retorno. Para motores ISB CM800, CM850, CM2150, CM2150 SN, CM2250 e QSB CM850 e CM2250 inspecione o conector de alta pressão quanto a danos e somente substitua o conector de alta pressão se necessário.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

Desconecte outros injetores para identificar a fonte do alto fluxo de retorno do injetor. Para os cilindros que estão causando o fluxo alto de retorno do injetor, substitua os injetores. Para motores ISB CM800, CM850, CM2150, CM2150 SN, CM2250 e QSB CM850 e CM2250 inspecione o conector de alta pressão quanto a danos e somente substitua o conector de alta pressão se necessário.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

Ir para 5A

4A

Passo Assistido 4B - Fluxo de retorno da bomba de combustível de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ativo da ferramenta eletrônica de serviço INSITE™, se disponível.

Este teste não poderá ser executado se o motor não der partida.

Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

O fluxo de retorno do combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
SIM NÃO
Sem Reparo

  • Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
  • Se o atuador da bomba de combustível for substituído, certifique-se de seguir a sequência correta de aperto. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
  • Depois de substituir o atuador da bomba de combustível, meça novamente o fluxo de dreno da bomba de combustível. Se o fluxo não estiver dentro da especificação, substitua a bomba de combustível de alta pressão.
  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique o fluxo do retorno do combustível de alta pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Teste de Vazamento de Combustível da ferramenta eletrônica de serviço INSITE™ ativo, se aplicável.

Este teste não poderá ser executado se o motor não der partida.

Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-061 na Tabela de Procedimentos Associados.

O fluxo de retorno do combustível está dentro das especificações do Procedimento 005-061 na Seção 5?
SIM NÃO
Sem Reparo

  • Substitua a válvula de alívio de pressão na common rail.
  • Determine a razão da ativação da válvula de alívio da pressão na common rail. Caso contrário, poderão ocorrer novas falhas.

Exemplos:

  • Funcionamento com a válvula eletrônica de controle de combustível desconectada.
  • Funcionamento com o filtro de combustível obstruído ou restrição excessiva na entrada.

Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • Motor não funcionando.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO
Sem Reparo

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Faça o teste de fluxo da bomba injetora de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Gire o motor.

Ação

Verifique o fluxo de combustível da bomba injetora de alta pressão.

Desconecte da bomba injetora de alta pressão a linha de combustível sob alta pressão para a common rail.

Consulte o Procedimento 006-071 na Tabela de Procedimentos Associados.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Verifique o fluxo de combustível da bomba injetora de alta pressão.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

O fluxo da bomba de combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
SIM NÃO
Sem Reparo

Verifique a restrição na linha de dreno.

Ir para 5A

Ir para 4E-1

Passo Assistido 4E-1 - Verifique se há restrições na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações?
SIM NÃO

Se essas verificações procederem, substitua o atuador da bomba de combustível. Siga a sequência de aperto. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Depois de substituir o atuador da bomba de combustível, meça novamente o fluxo da bomba de combustível. Se o fluxo não estiver dentro da especificação, substitua a bomba de combustível de alta pressão.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

  • Repare a fonte da alta restrição na linha de dreno de combustível.
  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-JANEIRO-2016


CÓDIGO DE FALHA 559 (ISC, ISL, ISX, ISZ) - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025. | ISL8.9 CM2150 SN | 4022190
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025. | ISZ13 CM2150 | 4022133
Bomba de Transferência de Combustível | Consulte o Procedimento 005-045. | ISL8.9 CM2150 SN | 4022190
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227. | ISL8.9 CM2150 SN | 4022190
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227. | ISZ13 CM2150 | 4022133
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236. | ISZ13 CM2150 | 4022133
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015. | ISL8.9 CM2150 SN | 4022190
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020. | ISL8.9 CM2150 SN | 4022190
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020. | ISZ13 CM2150 | 4022133
Injetor | Consulte o Procedimento 006-026. | ISL8.9 CM2150 SN | 4022190
Injetor | Consulte o Procedimento 006-026. | ISZ13 CM2150 | 4022133
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052. | ISL8.9 CM2150 SN | 4022190
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052. | ISZ13 CM2150 | 4022133
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061. | ISL8.9 CM2150 SN | 4022190
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061. | ISZ13 CM2150 | 4022133
Filtro de Combustível sob Pressão | Consulte o Procedimento 006-065. | ISZ13 CM2150 | 4022133
Filtro de Combustível (Lado de Sucção) | Consulte o Procedimento 006-066. | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 281, 322, 323, 324, 325, 331, 332,352, 449, 1117, 1911, ou 2311 ativos ou contagens inativas?
 | PASSO 1B. Verifique se o Código de Falha 559 está ativo. | Código de Falha 559 ativo ou com contagens de código inativo?
 | PASSO 1C. Verifique a queda de pressão na galeria de combustível. | A variação da pressão do combustível na common rail é maior que 100 bar [1450 psi]?
PASSO 2. | Verifique o funcionamento do motor. |
 | PASSO 2A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
 | PASSO 2B. Verifique se é possível dar partida no motor. | O motor dá partida?
PASSO 3. | Verifique o sistema de combustível de baixa pressão. |
 | PASSO 3A. Verifique o fluxo na bomba de transferência de combustível. | O fluxo na bomba de transferência de combustível é maior que a especificação descrita no Procedimento 005-045?
 | PASSO 3B. Meça a pressão da bomba de engrenagens. | A pressão na bomba de engrenagens de combustível é maior que as especificações descritas no Procedimento 005-025?
PASSO 4. | Verifique o sistema de combustível de baixa pressão. |
 | PASSO 4A. Verifique a restrição na entrada de combustível na conexão do OEM e na bomba de engrenagens. | A restrição de combustível está dentro das especificações?
 | PASSO 4B. Meça a pressão da bomba de engrenagens. | A pressão na bomba de engrenagens de combustível é maior que as especificações descritas no Procedimento 005-025?
 | PASSO 4B-1. Meça a queda de pressão no filtro de combustível, lado de pressão. |
 | PASSO 4C. Verifique se há ar no combustível. | Existe ar no combustível?
PASSO 5. | Verifique o sistema de combustível de alta pressão. |
 | PASSO 5A. Verifique o fluxo de retorno nos injetores. | O fluxo de retorno do injetor está dentro das especificações descritas no Procedimento 006-026?
 | PASSO 5A-1. Verifique o aperto do conector de alta pressão (HPC). |
 | PASSO 5A-2. Verifique cada injetor quanto a vazamentos. |
 | PASSO 5B. Verifique o fluxo de retorno da bomba de combustível de alta pressão | O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 005-227?
 | PASSO 5C. Verifique o fluxo do retorno do combustível de alta pressão na common rail. | O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 006-061?
 | PASSO 5D. Verifique o teste de fluxo da bomba injetora de alta pressão | O fluxo na bomba de combustível está dentro das especificações descritas no Procedimento 005-227?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 281, 322, 323, 324, 325, 331, 332,352, 449, 1117, 1911, ou 2311 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 559 está ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 559 ativo ou com contagens de código inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1C

Reparo completo

Passo Assistido 1C - Verifique se há vazamentos externos de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Monitor da ferramenta eletrônica de serviço INSITE™

Nota: Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, vá para o Passo 2A.

Ação

Verifique a queda de pressão na galeria de combustível.

  • Desligue o motor
  • Aguarde até o motor parar
  • Mova a chave de ignição para a posição ON rapidamente (não dê partida no motor)
  • Monitore a ferramenta eletrônica de serviço INSITE™ e anote a pressão na common rail durante 1 minuto.

A variação da pressão do combustível na common rail é maior que 100 bar [1450 psi]?
SIM NÃO

Verifique o sistema de combustível de alta pressão.

 Sem Reparo

Ir para 5A

Ir para 2A

Passo Assistido 2 - Verifique o funcionamento do motor.

Passo Assistido 2A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Não se baseie apenas no medidor de combustível do veículo. Certifique-se de que haja combustível no tanque.
  • Verifique o indicador de combustível do equipamento/veículo.
  • Inspecione o tanque de combustível para verificar a precisão do indicador de combustível.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Ir para 2B

Ir para 6A

Passo Assistido 2B - Verifique se é possível dar partida no motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se há vazamentos externos de combustível.

  • Tente dar partida no motor.

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível de baixa pressão.

Passo Assistido 3A - Verifique o fluxo na bomba de transferência de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Meça a pressão de saída da bomba de transferência de combustível.

  • Consulte o Procedimento 005-045 na Tabela de Procedimentos Associados.

O fluxo na bomba de transferência de combustível é maior que a especificação descrita no Procedimento 005-045?
SIM NÃO
Sem Reparo

  • Se o fluxo na bomba de transferência for muito baixo, certifique-se de que combustível esteja escorvado. Por exemplo, após a substituição do filtro de combustível é necessário ciclar a bomba de transferência de combustível três ou quatro vezes antes de o ar ser purgado. Se o ar não for eliminado, verifique se há ar no combustível.
  • Verifique a escorva do combustível certificando-se de que o filtro de combustível do OEM esteja cheio e o ar eliminado.
  • Certifique-se de que a válvula de retenção da placa de arrefecimento do ECM não está presa na posição aberta ou engripada.
  • Se a válvula de retenção da placa de arrefecimento do ECM não estiver danificada e o sistema estiver escorvado, substitua a bomba de transferência. Consulte o Procedimento 005-045 na Tabela de Procedimentos Associados.
  • Se o motor não estiver equipado com uma bomba de transferência de combustível, ignore este passo e continue com o passo 3B.

Ir para 3B

Ir para 6A

Passo Assistido 3B - Meça a pressão da bomba de engrenagens.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a pressão da bomba de engrenagens durante o giro do motor.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

A pressão na bomba de engrenagens de combustível é maior que as especificações descritas no Procedimento 005-025?
SIM NÃO
Sem Reparo

Substitua o módulo da bomba de engrenagens de combustível.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 6A

Passo Assistido 4 - Verifique o sistema de combustível de baixa pressão.

Passo Assistido 4A - Verifique a restrição na entrada de combustível na conexão do OEM e na bomba de engrenagens.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique a restrição na entrada de combustível.

  • Motor ISL8.9 CM2150 SN. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.
  • Motor ISZ13 CM2150. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

A restrição de combustível está dentro das especificações?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível.
  • Restrição na placa de arrefecimento do ECM
  • Válvula de retenção da placa de arrefecimento do ECM obstruída/bloqueada
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Motor ISL8.9 CM2150 SN. Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.
  • Motor ISZ13 CM2150. Consulte o Procedimento 006-066 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 6A

Passo Assistido 4B - Meça a pressão da bomba de engrenagens.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Meça a pressão da bomba de engrenagens na condição de operação nominal.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

A pressão da bomba de engrenagens é maior que as especificações descritas no Procedimento 005-025?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4C

Ir para 4B-1

Passo Assistido 4B-1 - Meça a queda de pressão no filtro de combustível, lado de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Meça a queda de pressão no filtro de combustível, lado de pressão.

  • Motor ISL8.9 CM2150 SN. Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.
  • Motor ISZ13 CM2150. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações?
SIM NÃO

Substitua o módulo da bomba de engrenagens de combustível.

Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Substitua o filtro de combustível e escorve o sistema.

Motor ISL8.9 CM2150 SN. Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

  • Motor ISZ13 CM2150. Consulte o Procedimento 006-065 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 4C - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

A presença de bolhas é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Vazamento na vedação do eixo da bomba de engrenagens
  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubos de combustível no(s) tanque(s) de combustível.
  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique o sistema de combustível de alta pressão.

Passo Assistido 5A - Verifique o fluxo de retorno nos injetores.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

NOTA: Este teste poderá ser executado se o motor não der partida. Veja abaixo.

Ação

Verifique se há vazamento excessivo de combustível nos injetores e conectores de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno do injetor está dentro das especificações descritas no Procedimento 006-026?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5B

Ir para 5A-1

Passo Assistido 5A-1 - Verifique o aperto do conector de alta pressão (HPC).

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o aperto do conector de alta pressão (HPC) do injetor.

  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

O torque do conector de pressão do injetor está dentro das especificações descritas no Procedimento 006-052?
SIM NÃO
Sem Reparo

Aperte o conector de alta pressão dos injetores.

  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

Verifique novamente o fluxo de retorno nos injetores.

Ir para 5A-2

Se o fluxo de retorno do injetor ainda estiver alto, continue com o Passo 5A-2

Passo Assistido 5A-2 - Verifique cada injetor quanto a vazamentos.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

NOTA: Este teste poderá ser executado se o motor não der partida. Veja abaixo.

Ação

Verifique cada injetor quanto a vazamentos de combustível.

  • Desconecte cada injetor, um de cada vez, com a ferramenta de isolamento de vazamento de injetor. A ferramenta de serviço deve ser instalada com o motor desligado.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível no injetor está dentro das especificações descritas no Procedimento 006-026 com o injetor desconectado?

SIM NÃO

Verifique novamente o fluxo de retorno nos injetores.

  • Desconecte outros injetores para identificar a fonte do alto fluxo de retorno do injetor. Substitua o conector de alta pressão e o injetor do(s) cilindro(s) que está causando o alto fluxo de retorno do injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 6A

Passo Assistido 5B - Verifique o fluxo de retorno da bomba de combustível de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

NOTA: Este teste poderá ser executado se o motor não der partida. Veja abaixo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 005-227?
SIM NÃO
Sem Reparo

Substitua o cabeçote da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique o fluxo do retorno do combustível de alta pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

NOTA: Este teste não poderá ser executado se o motor não der partida, continue com o Passo 5D.

Ação

Verifique se há retorno excessivo de combustível procedente da rail de combustível de alta pressão.

  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 006-061?
SIM NÃO
Sem Reparo

  • Substitua a válvula de alívio de pressão na common rail.
  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Determine a razão da ativação da válvula de alívio da pressão na common rail.

Exemplos:

  • Funcionamento com a válvula eletrônica de controle de combustível desconectada.
  • Funcionamento com o filtro de combustível obstruído ou restrição excessiva na entrada.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Verifique o teste de fluxo da bomba injetora de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Gire o motor.

Ação

Desconecte da bomba injetora de alta pressão a linha de combustível sob alta pressão para a common rail.

  • Verifique o fluxo de combustível da bomba injetora de alta pressão.
  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

O fluxo na bomba de combustível está dentro das especificações descritas no Procedimento 005-227?
SIM NÃO
Sem Reparo

Remova o cabeçote da bomba de combustível e inspecione quanto a êmbolos danificados ou engripados. Enquanto estiver removendo o cabeçote da bomba de combustível, inspecione a carcaça do eixo comando de válvulas.

Se apresentar danos, substitua o cabeçote da bomba de combustível.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Se não houver danos, consulte a seção Aspectos Técnicos para instruções de diagnóstico de falhas e reparo de escape.

Consulte a seção Aspectos Técnicos

Ir para 6A

Passo Assistido 6A - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19..

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-AGOSTO-2015


CÓDIGO DE FALHA 731 - Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 AN | 4021704
Eixo comando de válvulas | Consulte o Procedimento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Eixo comando de válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 SN | 4022190
Eixo comando de válvulas | Consulte o Procedimento 001-008 | ISM11 CM876 SN | 4022196
Eixo comando de válvulas | Consulte o Procedimento 001-008 | ISZ13 CM2150 | 4022133
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 AN | 4021704
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 SN | 4022190
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISM11 CM876 SN | 4022196
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISZ13 CM2150 | 4022133
Tampa Dianteira das Engrenagens | Consulte o Procedimento 001-031 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Tampa Dianteira das Engrenagens | Consulte o Procedimento 001-031 | ISF3.8 CM2220 AN | 4021704
Tampa Dianteira das Engrenagens | Consulte o Procedimento 001-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Tampa Dianteira das Engrenagens | Consulte o Procedimento 001-031 | ISL8.9 CM2150 SN | 4022190
Tampa Dianteira das Engrenagens | Consulte o Procedimento 001-031 | ISM11 CM876 SN | 4022196
Tampa Dianteira das Engrenagens | Consulte o Procedimento 001-031 | ISZ13 CM2150 | 4022133
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISF3.8 CM2220 AN | 4021704
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISL8.9 CM2150 SN | 4022190
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISM11 CM876 SN | 4022196
Código de Calibração do ECM | Consulte o Procedimento 019-032 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 ISF2.8 CM2220 AN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN | 4021560
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição. |
 | PASSO 1A. Inspecione os sensores de rotação e de posição do motor quanto a danos. | Algum dano?
 | PASSO 1B. Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos. | Algum dano?
PASSO 2. | Verifique se a sincronização estática de injeção está correta. |
 | PASSO 2A. Verifique a sincronização estática de injeção. | As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
 | PASSO 2B. Inspecione o trem de engrenagens. | Algum dano?
PASSO 3. | Inspecione os massas do motor e do veículo. |
 | PASSO 3A. Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria. | Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição.

Passo Assistido 1A - Inspecione os sensores de rotação e de posição do motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os sensores de rotação e de posição do motor quanto a danos.

Algum dano?
SIM NÃO

Substitua o sensor de rotação ou de posição do motor.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as rodas sinalizadoras da árvore de manivelas e do eixo comando de válvulas quanto a danos.

Algum dano?
SIM NÃO

Substitua a roda sinalizadora.

Use o seguinte procedimento para remoção e instalação da árvore de manivelas. Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique se a sincronização estática de injeção está correta.

Passo Assistido 2A - Verifique a sincronização estática de injeção.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa das engrenagens. Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.
  • Gire o motor até o PMS para o cilindro No. 1 e certifique-se de que as marcas de sincronização do eixo comando de válvulas e da árvore de manivelas estejam alinhadas corretamente. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Ação

Inspecione a sincronização estática de injeção do motor.

As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
SIM NÃO
Sem Reparo

Instale corretamente o eixo comando de válvulas e a engrenagem da árvore de manivelas.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o trem de engrenagens.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova a tampa das engrenagens.

Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.

Inspecione o trem de engrenagens quanto a danos que possam causar 'patinação'.

Algum dano?
SIM NÃO

  • Repare os componentes danificados.
  • Consulte o manual de serviços do OEM para o procedimento de reparo.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Inspecione os massas do motor e do veículo.

Passo Assistido 3A - Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os massas do motor e do veículo.

  • Inspecione todo o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.
  • Certifique-se de que todas as conexões de massa estejam presentes e aterradas corretamente.
  • Certifique-se de que todas as conexões estejam livres de corrosão e estejam apertadas.

Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
SIM NÃO
Sem Reparo

Substitua, aperte ou limpe os fios de massa ou as conexões.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-AGOSTO-2015


Diagrama de Sintoma de Falha 'ECM Sem Comunicação'

Sintomas

    • Não há comunicação e o motor não dará partida
    • Não há comunicação e o motor dará partida
    • Erros da ferramenta eletrônica de serviço INSITE™ relacionados à falta de comunicação
    • Há comunicação com alguns ECMs mas nem todos os ECMs em um motor de vários módulos.

Como Utilizar Este Diagrama

Este procedimento de diagnóstico de falhas pode ser utilizado para diagnosticar e reparar problemas de comunicação dos datalinks J1939 e J1587 entre a ferramenta eletrônica de serviço e o ECM. Existem quatro procedimentos que podem ser utilizados para este diagrama de diagnóstico de falhas:

  • Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.

Os passos de diagnóstico de falhas neste procedimento são criados a partir de informações obtidas nos passos anteriores. Os passos de diagnóstico de falhas devem ser realizados na seqüência especificada no procedimento de diagnóstico de falhas.

Este procedimento de diagnóstico de falhas suporta várias famílias de motores e, portanto, algumas instruções são apresentadas de maneira geral. Aplique os procedimentos e ações solicitadas à família específica do motor com o suporte da documentação específica do motor que pode ser localizada nos manuais de diagnóstico de falhas e reparos da família específica do motor.

Dicas para a Oficina

Foram utilizados três princípios básicos para definir e organizar a seqüência dos passos de diagnóstico de falhas relacionados neste diagrama.

  • Verifique o funcionamento geral do sistema antes de fazer o diagnóstico de componentes individuais do sistema. O objetivo disto é aprender com o comportamento do sistema para direcionar os próximos passos de diagnóstico de falhas.
  • Utilize o Chicote de Topo de Bancada para separar o ECM do veículo de maneira que o ECM possa ser isolado dos problemas do veículo que possam ser a causa de falta de comunicação.
  • Utilize um segundo veículo ou um segundo ECM para isolar os problemas de funcionamento geral do sistema antes de fazer o diagnóstico de falhas de componentes individuais do sistema.

Passo Assistido 1 - Verificação do código de erro da ferramenta eletrônica de serviço INSITE™

Passo Assistido 1A - Verificação do código de erro 5023 da ferramenta eletrônica de serviço INSITE™

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se a ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verificação dos códigos de erro 5080 ou 5081 da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se os códigos de erro 5080 ou 5081 do INSITE™ estão presentes.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?
SIM NÃO

Faça a transferência de calibração do ECM

 Sem Reparo

Reparo completo

Ir para 1C

Passo Assistido 1C - Verificação de outros códigos de erro da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
SIM NÃO

Consulte as diretrizes de diagnóstico de falhas no Manual da Ferramenta Eletrônica de Serviço INSITE™.

 Sem Reparo

Reparo Completo

Ir para 1D

Passo Assistido 1D - Verificação da senha do ECM

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
  • Utilize a ferramenta eletrônica de serviço INSITE™.

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
SIM NÃO

Digite a senha correta

Se a senha não estiver disponível, entre em contato com o cliente para solicitá-la. Se o cliente não puder fornecer a senha, consulte o manual da ferramenta eletrônica de serviço INSITE™ para obter informações sobre a remoção de senhas. Serão aplicadas as diretrizes normais de garantia se for necessária a remoção da senha do ECM.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verificação inicial do adaptador de datalink e da ferramenta eletrônica de serviço INSITE™

Passo Assistido 2A - Verificação inicial do adaptador do datalink

Condições

  • adaptador do datalink conectado no conector de datalink do OEM no veículo.
  • O computador da ferramenta eletrônica de serviço INSITE™ não deve estar conectado.
  • Nota: Se estiver conectado no conector de 3 pinos do datalink do motor, as luzes de comunicação não piscarão; vá para o Passo 2B.

Ação

Ligue a chave de ignição (ON).

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.
SIM NÃO

Nenhum Reparo

 Sem Reparo

Ir para 2C

Ir para 2B

Passo Assistido 2B - Verificação de reinicialização do adaptador do datalink

Condições

Ferramenta eletrônica de serviço INSITE™ conectada no veículo.

Ação

Verificação de reinicialização do adaptador do datalink
  • Desconecte a alimentação do adaptador do datalink.
  • Deixe-a desconectada por 30 segundos
  • Conecte novamente a alimentação no adaptador INLINE
  • Ligue a chave de ignição (ON).

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 2C - Verificação inicial da ferramenta eletrônica de serviço INSITE™

Condições

  • Ferramenta eletrônica de serviço INSITE™ conectada no veículo
  • Ligue a chave de ignição (ON).

Ação

Reinicie o PC da ferramenta eletrônica de serviço INSITE™.
  • Abra a ferramenta eletrônica de serviço INSITE™
  • Verifique se há comunicação.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2D

Passo Assistido 2D - verificação de certificação do adaptador do datalink

Condições

Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE ou INLINE I de datalink para a comunicação com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8A

Ir para 2E

Passo Assistido 2E - verificação de firmware do adaptador do datalink

Condições

Não há

Ação

Certifique-se de que a versão de firmware do adaptador do datalink seja compatível com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

A versão de firmware é compatível com o ECM?

A versão de firmware é compatível com o ECM?
SIM NÃO
Sem Reparo

Carregue a versão correta de firmware

Ir para 8A

Ir para 2C

Passo Assistido 3 - Verificações de configuração de comunicação de bancada

Passo Assistido 3A - Verificação da disponibilidade da configuração de bancada

Condições

  • Configuração de bancada disponível.

Ação

Certifique-se de que a configuração de bancada esteja disponível.

Existe alguma configuração de bancada disponível?

Existe alguma configuração de bancada disponível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A-1

Passo Assistido 3A-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3B - Verificação inicial de comunicação da configuração de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ que foi utilizado para as verificações anteriores
  • Configuração de bancada conectada com o ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM utilizando a configuração de bancada.

O ECM se comunica com a configuração de bancada?

O ECM se comunica com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B-1

Ir para 3C

Passo Assistido 3B-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Desconecte do ECM o cabo de calibração de topo de bancada. Reconecte o ECM no motor original ou no conector do chicote elétrico do OEM. Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3C - Verificação da disponibilidade de um segundo veículo ou de um segundo ECM para a configuração de bancada

Condições

  • Disponibilidade do segundo veículo ou do segundo ECM para os testes.

Ação

Verifique se o segundo veículo ou o segundo ECM estão disponíveis para a conexão com a configuração de bancada.

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3E

Passo Assistido 3D - Verificação inicial da funcionalidade da configuração de comunicação de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ e as ferramentas de configuração de bancada que foram utilizados originalmente no veículo com problema.
  • Configuração de bancada conectada com o segundo veículo ou com o segundo ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM no segundo veículo ou com um ECM de reserva utilizando a configuração de bancada.

O segundo ECM comunica-se utilizando a configuração de bancada?

O segundo ECM comunica-se utilizando a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 3E

Passo Assistido 3E - Faça o diagnóstico de falhas do hardware da configuração de bancada

Condições

  • Não há

Ação

Faça o diagnóstico de falhas do cabo da calibração de bancada, do chicote da calibração de bancada e do cabo serial.
  • Execute os procedimentos de diagnóstico de falhas para avaliar o cabo da calibração de bancada, o chicote da calibração de bancada e o cabo serial. Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual de diagnóstico de falhas e reparos específico do sistema de controle eletrônico do motor, para Verificação da Resistência - Cabo Serial, Chicote da Calibração de Topo de Bancada, Cabo da Calibração de Topo de Bancada.

A verificação da configuração de bancada está OK?

A verificação da configuração de bancada está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o cabo da configuração de bancada, o chicote da calibração de bancada e o cabo serial.

Ir para 3F

Ir para 3B

Passo Assistido 3F - verificação de reposição do adaptador do datalink

Condições

  • Não há

Ação

Tente a comunicação com a configuração de bancada utilizando um datalink de reposição.

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?
SIM NÃO

Utilize o adaptador de reposição do datalink.

Deve ter sido identificado algum problema com a configuração de bancada. Faça novamente o diagnóstico de falhas da configuração de bancada.

Ir para 3B

Ir para 3E

Passo Assistido 4 - Verificação do circuito de alimentação do ECM

Passo Assistido 4A - Verificação da configuração do motor

Condições

  • Não há

Ação

Verifique se o motor está equipado com uma válvula de corte de combustível.

O motor está equipado com uma válvula de corte de combustível?

O motor está equipado com uma válvula de corte de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 4A-2

Passo Assistido 4A-1 - Verifique a voltagem da válvula de corte de combustível

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre o terminal da válvula de corte de combustível e o massa do bloco do motor.

Existem sistemas de 12 e de 24 volts; a voltagem da válvula de corte de combustível deve estar na faixa de 1 VCC da voltagem do sistema do veículo.

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4A-2 - Verificação da voltagem do sinal do sensor da temperatura do líquido de arrefecimento

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o conector do sensor da temperatura do líquido de arrefecimento.

Ação

Meça a voltagem entre os dois pinos do sensor da temperatura do líquido de arrefecimento no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificação da voltagem da chave de ignição no ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico que contém o sinal da chave de ignição procedente do ECM.
  • Ligue a chave de ignição.

Ação

Meça a voltagem entre o fio de SINAL de entrada da chave de ignição, no chicote elétrico, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico que contém o sinal da chave de ignição, ou repare ou substitua a chave de ignição, ou verifique a conexão da bateria. Consulte o Procedimento 019-064 (Circuito de Alimentação da Bateria pela Chave de Ignição) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Consulte o diagrama de diagnóstico de falha de Desempenho do Motor no manual apropriado de diagnóstico de falhas e reparos, se a condição de 'sem partida' ainda persistir.

Ir para 4C

Reparo completo

Passo Assistido 4C - Verifique a alimentação e o massa do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico que contém os fios de ALIMENTAÇÃO (-) e de ALIMENTAÇÃO (+) da bateria do ECM.

Ação

Meça a voltagem entre cada pino (+) de ALIMENTAÇÃO da bateria do ECM e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?
SIM NÃO

Ligue para obter autorização.

Substitua o ECM. Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Repare ou substitua o chicote elétrico que contém os fios (+) e (-) de ALIMENTAÇÃO da bateria do ECM.

Consulte o diagrama de sintoma de falha de Desempenho do Motor se a condição de 'sem partida' ainda persistir.

Reparo completo

Reparo completo

Passo Assistido 5 - Verificação inicial da ferramenta eletrônica

Passo Assistido 5A - Configuração de bancada utilizada previamente para a verificação de diagnóstico de falhas

Condições

  • Não há

Ação

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?
SIM NÃO

O ECM estará OK e o reparo completo se não for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote.

Se for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote, continue com o Passo 6A.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo.
  • Ligue a chave de ignição (ON).

Ação

Tente a comunicação com o ECM no segundo veículo utilizando o mesmo hardware da ferramenta eletrônica de serviço utilizado no veículo com problema.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 9A

Passo Assistido 6 - verificação de alimentação do adaptador do datalink

Passo Assistido 6A - verificação de determinação do adaptador do datalink

Condições

  • Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE I de datalink para a comunicação com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6G

Ir para 6B

Passo Assistido 6B - Verifique a alimentação do adaptador do datalink

Condições

  • Não utilize um adaptador INLINE I.
  • Hardware da ferramenta eletrônica de serviço conectado com o veículo.
  • Aberta a ferramenta eletrônica de serviço INSITE™
  • Ligue a chave de ignição (ON).

Ação

Nota: Para todos os adaptadores de datalinks, exceto o INLINE I.

Tente a comunicação com a ferramenta eletrônica de serviço INSITE™ e verifique se a luz de alimentação do adaptador do datalink está acesa.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

A luz de alimentação do adaptador do datalink está acesa?

A luz de alimentação do adaptador do datalink está acesa?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Determinação da tentativa de comunicação pelo conector no painel do datalink do OEM

Condições

  • Não há

Ação

Verifique se existe a tentativa de comunicação pelo conector no painel do datalink do OEM.

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6D

Ir para 6E

Passo Assistido 6D - Verificação da voltagem do conector no painel do datalink do OEM

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre os pinos de ALIMENTAÇÃO e o massa do conector do OEM do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no conector de datalink na cabine ou no conector de 6 pinos de datalink na cabine.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6E - Verifique a voltagem na fonte de alimentação auxiliar do adaptador do datalink

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem de alimentação do adaptador do datalink no conector do chicote do adaptador do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo de 3 pinos do datalink.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink.

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6F - Verifique a voltagem da bateria do veículo

Condições

  • Não há

Ação

Meça a voltagem da bateria do veículo em todos os casos, exceto se estiver utilizando o INLINE I.

Se estiver utilizando o INLINE I, meça a voltagem de alimentação do adaptador do datalink fornecida pelo computador.

A voltagem é igual ou maior que 11 VCC?

A voltagem é igual ou maior que 11 VCC?
SIM NÃO

Repare ou substitua a fiação danificada.

Limpe as conexões das baterias ou substitua as baterias.

Reparo completo

Reparo completo

Passo Assistido 6G - Verificação da voltagem na porta serial do computador

Condições

  • Não há

Ação

Nota: Para o INLINE I somente.

Meça a voltagem entre o pino de terra do SINAL e o pino 'pronto' do terminal de dados, e entre o pino de terra do SINAL e o pino de solicitação de envio na porta serial do computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo serial.

Existe uma voltagem mínima de 5 VCC disponível?

Existe uma voltagem mínima de 5 VCC disponível?
SIM NÃO

Substitua o adaptador do datalink

Entre em contato com o Suporte de Administração de PC.

Reparo completo

Reparo completo

Passo Assistido 7 - verificação do circuito do datalink

Passo Assistido 7A - Verifique os circuitos do datalink J1939 ou J1587

Condições

  • Não há

Ação

Utilize os seguintes procedimentos para realizar as verificações dos circuitos dos datalinks J1939 ou J1587, dependendo do circuito sendo utilizado.

Consulte o Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

Consulte o Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e entre pinos, e verifique a voltagem.

Consulte o Procedimento 019-428 (Datalinks do Motor) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos. Complete a verificação de resistência, verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

A verificação do circuito está OK?

A verificação do circuito está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote com o problema de datalink, seja o chicote do motor ou o chicote do OEM.

Ir para 11A

Reparo completo

Passo Assistido 8 - Verificação inicial da ferramenta eletrônica

Passo Assistido 8A - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8B

Ir para 10A

Passo Assistido 8B - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo

Ação

Tentativa de comunicação com o ECM no segundo veículo através da ferramenta eletrônica.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 10A

Passo Assistido 9 - Verificação detalhada da ferramenta eletrônica

Passo Assistido 9A - Faça o diagnóstico de falhas do hardware da ferramenta eletrônica

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o hardware da ferramenta eletrônica:
  • cabo do adaptador do datalink
  • Cabo de alimentação do adaptador do datalink
  • adaptador do datalink
  • Cabo serial
  • Computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação Inicial - Adaptadores de datalinks
  • Verificação da Resistência - Cabo Serial
  • Verificação da resistência para o cabo do adaptador do datalink e o cabo de alimentação do adaptador do datalink.

A verificação do hardware da ferramenta eletrônica está OK?

A verificação do hardware da ferramenta eletrônica está OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 10 - Verificação do cabo serial e do computador

Passo Assistido 10A - Faça o diagnóstico de falhas do cabo serial e do computador

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o cabo serial e o computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação da Resistência - Cabo Serial.

As verificações do cabo serial e do computador estão OK?

As verificações do cabo serial e do computador estão OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 11 - Inicialização da memória ROM do ECM

Passo Assistido 11A - Verificação da disponibilidade da ferramenta de inicialização da memória ROM

Condições

  • Não há

Ação

Verifique se a ferramenta de inicialização da memória ROM está disponível para o ECM específico.

A ferramenta de inicialização da memória ROM está disponível?

A ferramenta de inicialização da memória ROM está disponível?
SIM NÃO
Sem Reparo

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Ir para 11B

Reparo completo

Passo Assistido 11B - Inicialização da memória ROM do ECM

Condições

  • Não há

Ação

Inicialização da memória ROM do ECM.

Consulte o Procedimento 019-427 (Inicialização da Memória ROM do ECM) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM NÃO

Calibre o ECM novamente.

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Reparo completo

Reparo completo

Última Modificação: 07-DEZEMBRO-2007

Copyright © 2007
Cummins, Inc.
Todos os direitos reservados


INDEX
br120-fc111.htm

br00-t05-111.htm

br120-fc115.htm

br00-t05-115.htm

br120-fc122.htm

br00-t05-122.htm

br120-fc123.htm

br00-t05-123.htm

br120-fc125.htm

br120-t05-125.htm

br120-fc131.htm

br00-t05-131.htm

br120-fc132.htm

br00-t05-132.htm

br120-fc133.htm

br00-t05-133.htm

br120-fc134.htm

br00-t05-134.htm

br120-fc135.htm

br120-fc135sensor.htm

br120-t05-135sensor.htm

br120-fc135switch.htm

br120-t05-135switch.htm

br120-fc141.htm

br120-fc141sensor.htm

br120-t05-141sensor.htm

br120-fc141switch.htm

br120-t05-141switch.htm

br120-fc143.htm

br00-t05-143.htm

br120-fc144.htm

br00-t05-144.htm

br120-fc145.htm

br00-t05-145.htm

br120-fc146.htm

br00-t05-146.htm

br120-fc151.htm

br00-t05-151.htm

br120-fc153.htm

br00-t05-153.htm

br120-fc154.htm

br00-t05-154.htm

br120-fc155.htm

br00-t05-155.htm

br120-fc175.htm

br00-t05-175.htm

br120-fc176.htm

br00-t05-176.htm

br120-fc177.htm

br00-t05-177.htm

br120-fc187.htm

br120-t05-187.htm

br120-fc191.htm

br120-t05-191.htm

br120-fc195.htm

br120-fc195-2wire.htm

br120-t05-195-2wire.htm

br120-fc195-3wire.htm

br120-t05-195-3wire.htm

br120-fc196.htm

br120-fc196-2wire.htm

br120-t05-196-2wire.htm

br120-fc196-3wire.htm

br120-t05-196-3wire.htm

br120-fc197.htm

br120-t05-197.htm

br120-fc212.htm

br00-t05-212.htm

br120-fc213.htm

br00-t05-213.htm

br120-fc214.htm

br00-t05-214.htm

br120-fc221.htm

br120-t05-221.htm

br120-fc222.htm

br120-t05-222.htm

br120-fc227.htm

br120-t05-227.htm

br120-fc234.htm

br00-t05-234.htm

br120-fc238.htm

br00-t05-238.htm

br120-fc239.htm

br00-t05-239.htm

br120-fc241.htm

br00-t05-241.htm

br120-fc242.htm

br00-t05-242.htm

br120-fc245.htm

br00-t05-245.htm

br120-fc249.htm

br00-t05-249.htm

br120-fc252.htm

br00-t05-252.htm

br120-fc253.htm

br00-t05-253.htm

br120-fc254.htm

br120-t05-254.htm

br120-fc255.htm

br120-t05-255.htm

br120-fc256.htm

br00-t05-256.htm

br120-fc257.htm

br00-t05-257.htm

br120-fc269.htm

br00-t05-269.htm

br120-fc271.htm

br00-t05-271.htm

br120-fc272.htm

br00-t05-272.htm

br120-fc281.htm

br00-t05-281.htm

br120-fc285.htm

br00-t05-285.htm

br120-fc286.htm

br00-t05-286.htm

br120-fc287.htm

br00-t05-287.htm

br120-fc288.htm

br00-t05-288.htm

br120-fc291.htm

br00-t05-291.htm

br120-fc295.htm

br00-t05-295.htm

br120-fc311.htm

br00-t05-311.htm

br120-fc312.htm

br00-t05-312.htm

br120-fc313.htm

br00-t05-313.htm

br120-fc314.htm

br00-t05-314.htm

br120-fc315.htm

br00-t05-315.htm

br120-fc319.htm

br00-t05-319.htm

br120-fc321.htm

br00-t05-321.htm

br120-fc322.htm

br120-t05-322.htm

br120-fc323.htm

br120-t05-323.htm

br120-fc324.htm

br120-t05-324.htm

br120-fc325.htm

br120-t05-325.htm

br120-fc331.htm

br120-t05-331.htm

br120-fc332.htm

br120-t05-332.htm

br120-fc334.htm

br00-t05-334.htm

br120-fc338.htm

br00-t05-338.htm

br120-fc339.htm

br00-t05-339.htm

br120-fc343.htm

br00-t05-343.htm

br120-fc346.htm

br00-t05-346.htm

br120-fc351.htm

br00-t05-351.htm

br120-fc352.htm

br120-t05-352.htm

br120-fc356.htm

br00-t05-356.htm

br120-fc357.htm

br00-t05-357.htm

br120-fc358.htm

br00-t05-358.htm

br120-fc386.htm

br120-t05-386.htm

br120-fc415.htm

br00-t05-415.htm

br120-fc418.htm

br00-t05-418.htm

br120-fc425.htm

br00-t05-425.htm

br120-fc426.htm

br120-t05-426.htm

br120-fc427.htm

br00-t05-427.htm

br120-fc428.htm

br00-t05-428.htm

br120-fc429.htm

br00-t05-429.htm

br120-fc435.htm

br120-fc435sensor.htm

br120-t05-435sensor.htm

br120-fc435switch.htm

br120-t05-435switch.htm

br120-fc436.htm

br120-t05-436.htm

br120-fc441.htm

br00-t05-441.htm

br120-fc442.htm

br00-t05-442.htm

br120-fc449.htm

br120-t05-449.htm

br120-fc451.htm

br00-t05-451.htm

br120-fc452.htm

br00-t05-452.htm

br120-fc465.htm

br00-t05-465.htm

br120-fc466.htm

br120-t05-466.htm

br120-fc471.htm

br00-t05-471.htm

br120-fc477.htm

br00-t05-477.htm

br120-fc478.htm

br00-t05-478.htm

br120-fc491.htm

br120-t05-491.htm

br120-fc492.htm

br120-t05-492.htm

br120-fc498.htm

br00-t05-498.htm

br120-fc499.htm

br00-t05-499.htm

br120-fc527.htm

br120-t05-527.htm

br120-fc545.htm

br120-t05-545.htm

br120-fc553.htm

br00-t05-553.htm

br120-fc554.htm

br00-t05-554.htm

br120-fc555.htm

br00-t05-555.htm

br120-fc556.htm

br00-t05-556.htm

br120-fc559.htm

br120-fc559bdf.htm

br120-t05-559bdf.htm

br120-fc559clxz.htm

br120-t05-559clxz.htm

br120-fc584.htm

br00-t05-584.htm

br120-fc585.htm

br00-t05-585.htm

br120-fc596.htm

br00-t05-596.htm

br120-fc597.htm

br00-t05-597.htm

br120-fc598.htm

br00-t05-598.htm

br120-fc649.htm

br00-t05-649.htm

br120-fc686.htm

br00-t05-686.htm

br120-fc687.htm

br00-t05-687.htm

br120-fc688.htm

br00-t05-688.htm

br120-fc689.htm

br00-t05-689.htm

br120-fc691.htm

br00-t05-691.htm

br120-fc692.htm

br00-t05-692.htm

br120-fc693.htm

br00-t05-693.htm

br120-fc697.htm

br00-t05-697.htm

br120-fc698.htm

br00-t05-698.htm

br120-fc699.htm

br00-t05-699.htm

br120-fc731.htm

br120-t05-731.htm

br120-fc778.htm

br00-t05-778.htm

br120-fc784.htm

br00-t05-784.htm

br120-fc1117.htm

br00-t05-1117.htm

br120-fc1228.htm

br120-t05-1228.htm

br120-fc1239.htm

br00-t05-1239.htm

br120-fc1241.htm

br00-t05-1241.htm

br120-fc1242.htm

br00-t05-1242.htm

br120-fc1668.htm

br120-fc1668air.htm

br120-t05-1668air.htm

br120-fc1668airless.htm

br120-t05-1668airless.htm

br120-fc1669.htm

br120-fc1669air.htm

br120-t05-1669air.htm

br120-fc1669airless.htm

br120-t05-1669airless.htm

br120-fc1671.htm

br120-t05-1671.htm

br120-fc1673.htm

br120-t05-1673.htm

br120-fc1677.htm

br120-fc1677air.htm

br120-t05-1677air.htm

br120-fc1677airless.htm

br120-t05-1677airless.htm

br120-fc1678.htm

br120-fc1678air.htm

br120-t05-1678air.htm

br120-fc1678airless.htm

br120-t05-1678airless.htm

br120-fc1679.htm

br120-fc1679air.htm

br120-t05-1679air.htm

br120-fc1679airless.htm

br120-t05-1679airless.htm

br120-fc1681.htm

br120-t05-1681.htm

br120-fc1682.htm

br120-fc1682air.htm

br120-t05-1682air.htm

br120-fc1682airless.htm

br120-t05-1682airless.htm

br120-fc1683.htm

br120-fc1683air.htm

br120-t05-1683air.htm

br120-fc1683airless.htm

br120-t05-1683airless.htm

br120-fc1684.htm

br120-fc1684air.htm

br120-t05-1684air.htm

br120-fc1684airless.htm

br120-t05-1684airless.htm

br120-fc1688.htm

br120-t05-1688.htm

br120-fc1689.htm

br00-t05-1689.htm

br120-fc1692.htm

br120-t05-1692.htm

br120-fc1694.htm

br120-t05-1694.htm

br120-fc1695.htm

br120-t05-1695.htm

br120-fc1696.htm

br120-t05-1696.htm

br120-fc1697.htm

br120-t05-1697.htm

br120-fc1698.htm

br120-t05-1698.htm

br120-fc1711.htm

br120-t05-1711.htm

br120-fc1712.htm

br120-t05-1712.htm

br120-fc1713.htm

br120-t05-1713.htm

br120-fc1843.htm

br00-t05-1843.htm

br120-fc1844.htm

br00-t05-1844.htm

br120-fc1848.htm

br120-t05-1848.htm

br120-fc1852.htm

br00-t05-1852.htm

br120-fc1879.htm

br00-t05-1879.htm

br120-fc1881.htm

br00-t05-1881.htm

br120-fc1883.htm

br00-t05-1883.htm

br120-fc1887.htm

br120-t05-1887.htm

br120-fc1896.htm

br120-t05-1896.htm

br120-fc1898.htm

br120-t05-1898.htm

br120-fc1911.htm

br120-fc1911bdf.htm

br120-t05-1911bdf.htm

br120-fc1911clxz.htm

br120-t05-1911clxz.htm

br120-fc1938.htm

br00-t05-1938.htm

br120-fc1942.htm

br00-t05-1942.htm

br120-fc1943.htm

br00-t05-1943.htm

br120-fc1962.htm

br00-t05-1962.htm

br120-fc1981.htm

br120-t05-1981.htm

br120-fc1993.htm

br00-t05-1993.htm

br120-fc2182.htm

br120-fc2182enginebrakes.htm

br120-t05-2182enginebrakes.htm

br120-fc2182exhaustbrake.htm

br120-t05-2182exhaustbrake.htm

br120-fc2183.htm

br120-fc2183enginebrakes.htm

br120-t05-2183enginebrakes.htm

br120-fc2183exhaustbrake.htm

br120-t05-2183exhaustbrake.htm

br120-fc2185.htm

br00-t05-2185.htm

br120-fc2186.htm

br00-t05-2186.htm

br120-fc2198.htm

br00-t05-2198.htm

br120-fc2265.htm

br120-t05-2265.htm

br120-fc2266.htm

br120-t05-2266.htm

br120-fc2271.htm

br120-t05-2271.htm

br120-fc2272.htm

br120-t05-2272.htm

br120-fc2288.htm

br00-t05-2288.htm

br120-fc2311.htm

br120-t05-2311.htm

br120-fc2321.htm

br00-t05-2321.htm

br120-fc2322.htm

br00-t05-2322.htm

br120-fc2344.htm

br120-t05-2344.htm

br120-fc2345.htm

br00-t05-2345.htm

br120-fc2346.htm

br00-t05-2346.htm

br120-fc2347.htm

br120-t05-2347.htm

br120-fc2351.htm

br120-t05-2351.htm

br120-fc2352.htm

br120-t05-2352.htm

br120-fc2357.htm

br120-t05-2357.htm

br120-fc2363.htm

br120-t05-2363.htm

br120-fc2367.htm

br120-t05-2367.htm

br120-fc2369.htm

br120-t05-2369.htm

br120-fc2371.htm

br120-t05-2371.htm

br120-fc2372.htm

br120-t05-2372.htm

br120-fc2373.htm

br00-t05-2373.htm

br120-fc2374.htm

br00-t05-2374.htm

br120-fc2377.htm

br00-t05-2377.htm

br120-fc2387.htm

br120-t05-2387.htm

br120-fc2398.htm

br120-t05-2398.htm

br120-fc2412.htm

br120-t05-2412.htm

br120-fc2442.htm

br00-t05-2442.htm

br120-fc2443.htm

br00-t05-2443.htm

br120-fc2444.htm

br00-t05-2444.htm

br120-fc2445.htm

br00-t05-2445.htm

br120-fc2448.htm

br00-t05-2448.htm

br120-fc2449.htm

br00-t05-2449.htm

br120-fc2451.htm

br00-t05-2451.htm

br120-fc2555.htm

br00-t05-2555.htm

br120-fc2556.htm

br00-t05-2556.htm

br120-fc2634.htm

br120-t05-2634.htm

br120-fc2635.htm

br00-t05-2635.htm

br120-fc2636.htm

br120-t05-2636.htm

br120-fc2718.htm

br120-t05-2718.htm

br120-fc2719.htm

br120-t05-2719.htm

br120-fc2771.htm

br120-t05-2771.htm

br120-fc2772.htm

br120-fc2772air.htm

br120-t05-2772air.htm

br120-fc2772airless.htm

br120-t05-2772airless.htm

br120-fc2773.htm

br120-fc2773air.htm

br120-t05-2773air.htm

br120-fc2773airless.htm

br120-t05-2773airless.htm

br120-fc2963.htm

br00-t05-2963.htm

br120-fc2964.htm

br00-t05-2964.htm

br120-fc2973.htm

br120-t05-2973.htm

br120-fc2976.htm

br120-t05-2976.htm

br120-fc3139.htm

br120-t05-3139.htm

br120-fc3141.htm

br120-t05-3141.htm

br120-fc3142.htm

br120-t05-3142.htm

br120-fc3143.htm

br120-t05-3143.htm

br120-fc3144.htm

br120-t05-3144.htm

br120-fc3145.htm

br120-t05-3145.htm

br120-fc3146.htm

br120-t05-3146.htm

br120-fc3147.htm

br120-t05-3147.htm

br120-fc3148.htm

br120-t05-3148.htm

br120-fc3149.htm

br120-t05-3149.htm

br120-fc3151.htm

br120-t05-3151.htm

br120-fc3163.htm

br00-t05-3163.htm

br120-fc3164.htm

br00-t05-3164.htm

br120-fc3186.htm

br00-t05-3186.htm

br120-fc3236.htm

br120-t05-3236.htm

br120-fc3237.htm

br120-fc3237air.htm

br120-t05-3237air.htm

br120-fc3237airless.htm

br120-t05-3237airless.htm

br120-fc3238.htm

br120-t05-3238.htm

br120-fc3239.htm

br120-t05-3239.htm

br120-fc3242.htm

br00-t05-3242.htm

br120-fc3258.htm

br120-t05-3258.htm

br120-fc3261.htm

br120-t05-3261.htm

br120-fc3326.htm

br00-t05-3326.htm

br120-fc3328.htm

br00-t05-3328.htm

br120-fc3382.htm

br120-t05-3382.htm

br120-fc3383.htm

br120-t05-3383.htm

br120-fc3418.htm

br00-t05-3418.htm

br120-fc3422.htm

br120-t05-3422.htm

br120-fc3425.htm

br120-t05-3425.htm

br120-fc3426.htm

br120-t05-3426.htm

br120-fc3429.htm

br120-t05-3429.htm

br120-fc3492.htm

br00-t05-3492.htm

br120-fc3525.htm

br00-t05-3525.htm

br120-fc3526.htm

br00-t05-3526.htm

br120-fc3527.htm

br00-t05-3527.htm

br120-fc3532.htm

br00-t05-3532.htm

br120-fc3539.htm

br00-t05-3539.htm

br120-fc3541.htm

br00-t05-3541.htm

br120-fc3542.htm

br00-t05-3542.htm

br120-fc3548.htm

br120-t05-3548.htm

br120-fc3555.htm

br120-t05-3555.htm

br120-fc3557.htm

br120-t05-3557.htm

br120-fc3558.htm

br00-t05-3558.htm

br120-fc3559.htm

br00-t05-3559.htm

br120-fc3561.htm

br00-t05-3561.htm

br120-fc3562.htm

br00-t05-3562.htm

br120-fc3563.htm

br00-t05-3563.htm

br120-fc3564.htm

br00-t05-3564.htm

br120-fc3565.htm

br00-t05-3565.htm

br120-fc3566.htm

br00-t05-3566.htm

br120-fc3567.htm

br00-t05-3567.htm

br120-fc3568.htm

br00-t05-3568.htm

br120-fc3569.htm

br120-fc3569air.htm

br120-t05-3569air.htm

br120-fc3569airless.htm

br120-t05-3569airless.htm

br120-fc3571.htm

br00-t05-3571.htm

br120-fc3572.htm

br00-t05-3572.htm

br120-fc3574.htm

br00-t05-3574.htm

br120-fc3575.htm

br120-fc3575air.htm

br120-t05-3575air.htm

br120-fc3575airless.htm

br120-t05-3575airless.htm

br120-fc3576.htm

br120-t05-3576.htm

br120-fc3577.htm

br00-t05-3577.htm

br120-fc3578.htm

br00-t05-3578.htm

br120-fc3579.htm

br00-t05-3579.htm

br120-fc3596.htm

br00-t05-3596.htm

br120-fc3597.htm

br120-t05-3597.htm

br120-fc3598.htm

br00-t05-3598.htm

br120-fc3612.htm

br120-t05-3612.htm

br120-fc3616.htm

br00-t05-3616.htm

br120-fc3648.htm

br00-t05-3648.htm

br120-fc3651.htm

br00-t05-3651.htm

br120-fc3679.htm

br00-t05-3679.htm

br120-fc3681.htm

br00-t05-3681.htm

br120-fc3697.htm

br00-t05-3697.htm

br120-fc3713.htm

br00-t05-3713.htm

br120-fc3731.htm

br120-t05-3731.htm

br120-fc3735.htm

br120-t05-3735.htm

br120-fc3736.htm

br120-t05-3736.htm

br120-fc3737.htm

br00-t05-3737.htm

br120-fc3738.htm

br120-t05-3738.htm

br120-fc3749.htm

br120-t05-3749.htm

br120-fc3866.htm

br120-t05-3866.htm

br120-fc3867.htm

br120-t05-3867.htm

br120-fc3868.htm

br120-t05-3868.htm

br120-fc3876.htm

br120-t05-3876.htm

br120-fc3877.htm

br120-t05-3877.htm

br120-fc3878.htm

br120-t05-3878.htm

br120-fc3879.htm

br120-t05-3879.htm

br120-fc4138.htm

br00-t05-4138.htm

br120-fc4139.htm

br00-t05-4139.htm

br120-fc4284.htm

br00-t05-4284.htm

br120-fc4484.htm

br120-t05-4484.htm

br120-fc4526.htm

br120-t05-4526.htm

br120-fc4527.htm

br120-t05-4527.htm

br120-fc4572.htm

br120-t05-4572.htm

br120-fc4642.htm

br120-t05-4642.htm

br120-fc4731.htm

br120-t05-4731.htm

br120-fc4732.htm

br120-t05-4732.htm

br120-fc4737.htm

br120-t05-4737.htm

br120-fc4739.htm

br120-t05-4739.htm

br120-fc4769.htm

br120-t05-4769.htm

br120-fc4948.htm

br120-t05-4948.htm

br120-fc4949.htm

br120-t05-4949.htm

br120-fc5221.htm

br120-t05-5221.htm